
        <!doctype html>
        <html xmlns:og="http://ogp.me/ns#" lang="en">
            <head>
                <meta charset="utf-8">
                <meta name="viewport" content="width=device-width,initial-scale=1">
                <link href="/manifest.json" rel="manifest">
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":"Justin Fox"}],"dateCreated":"2017-11-28T12:00:14.030Z","dateModified":"2017-11-28T12:00:14.086Z","datePublished":"2017-11-28T12:00:14.030Z","description":"Rising bills can force homeowners to make some unpleasant decisions.","headline":"Why Economists Love Property Taxes and You Don't","image":{"@type":"ImageObject","url":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ixRZTbon1K7A/v2/-1x-1.jpg","width":2000,"height":1335},"mainEntityOfPage":"https://www.bloomberg.com/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t","publisher":{"@type":"Organization","name":"Bloomberg","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="https://www.bbthat.com" rel="preconnect" crossorigin>
        <link href="https://nav.bloomberg.com" rel="preconnect" crossorigin>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/navAB/navAB-3982c452af.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <link rel="stylesheet" type="text/css" href="https://assets.bwbx.io/font-service/css/BWHaasText-55Roman,BWHaasHead-55Roman,BWHaasHead-56Italic,BWHaasHead-75Bold,BWHaasHead-95Black,TiemposTextWeb-Regular,TiemposTextWeb-RegularItalic,TiemposHeadlineWeb-Bold,AvenirNext-Demi,supriasans-regular-web,supriasans-black-web,PublicoText-Roman-Web,PublicoText-Italic-Web,PublicoText-Bold-Web/font-face.css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-08d1bf1521.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://nav.bloomberg.com/public/stylesheets/bb-global-nav-f7134e6769.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://www.bbthat.com/assets/v1.4.0/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract/abstract-762d163070.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-c6e448ba2b.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-f6d8baf35e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/bio/bio-2894a337a1.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/blurb/blurb-04d04d01f5.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic/body-ecdabcc99d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic/body-75cdc2b544.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic/in_article_ad-238ed3378a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic/body-e74c024d6f.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic/body-b820c41d19.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic/in_article_ad-302586dffe.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic/in_article_ad-b789d79511.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic/body-6689773bd7.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/comment_count/comment_count-744db9a90b.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-9cc89e34a6.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-6724cab530.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/disqus/disqus-a0eade34e2.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/small_image/small_image-8b84e21186.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/small_image/small_image-22ec7f2aad.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/small_image/small_image-3c1ad74a1a.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-ef85948642.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-2535514d1c.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-6a33ad34f5.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-b17a45ed53.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-503ae9a40f.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic/text_only/text_only-ccf4e53fdc.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc/recirc-f69a644ec7.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-f96d849049.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout/terminal_tout-b55b132f21.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/view/view-d7f6775124.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/view/view-44a7bf50ff.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/view/view-c81534f616.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/themes/view/view-4cfabd9392.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/headshot_recirc/headshot_recirc-9b8a0f644a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/sticky_social_buttons/sticky_social_buttons-36db2cd00d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/sticky_social_buttons/sticky_social_buttons-1992ebac41.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/nav/bb/nav-e804800f4a.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-d6c4cb4d6d.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-44ae116396.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-90a9b24409.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-0e5ec91ea4.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/breaking_news_placeholder/breaking_news-07c1b1eccf.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-19331a57e5.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-e57e2909c7.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-feab898b86.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-a69847c3fa.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-3728b26bcb.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic/basic-80068e7b37.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/native/native-15685ecbee.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/truste/truste-5a6952f5b8.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/truste/truste-323c682892.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/truste/truste-5679a9f67c.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/truste/truste-932ba91b49.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/truste/truste-53c717658f.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://nav.bloomberg.com/public/stylesheets/bb-global-footer-af4496cb6b.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/print/print-ffa68fd905.css" media="print" property="stylesheet" rel="stylesheet" type="text/css">
                
        <title>Why Economists Love Property Taxes and You Don't - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.com/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t">
        <meta name="description" content="Rising bills can force homeowners to make some unpleasant decisions.">
        <meta name="iso-8601-publish-date" content="2017-11-28T12:00:14.030Z">
        <meta name="checksum" content="1b11b7258eacfdd49f02bcdf41a9e1fc">
        <meta name="validatedAt" content="2017-11-28T23:21:44.628Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.com/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="Rising bills can force homeowners to make some unpleasant decisions.">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ixRZTbon1K7A/v2/1200x801.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="Why Economists Love Property Taxes and You Don't">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.com/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t">
        <meta name="fb:status" content="&quot;People can adjust their spending, and often their income. But they can't help it if, say, house prices go up 80 percent in just three years.&quot;">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:description" content="Rising bills can force homeowners to make some unpleasant decisions.">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ixRZTbon1K7A/v2/1200x801.jpg">
        <meta name="twitter:site" content="@bv">
        <meta name="twitter:title" content="Why Economists Love Property Taxes and You Don't">
        <meta name="parsely-title" content="Why Economists Love Property Taxes and You Don't">
        <meta name="parsely-link" content="https://www.bloomberg.com/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ixRZTbon1K7A/v2/1200x801.jpg">
        <meta name="parsely-pub-date" content="2017-11-28T12:00:14.030Z">
        <meta name="parsely-section" content="view">
        <meta name="parsely-tags" content="Tax Revenue,Taxes,California,Real Estate,1776,Wealth,Economics,House Prices,Cities,Social Security,Secondary Brand: view,Region: Global,Page: article">
        <meta name="parsely-post-id" content="P04MOE6TTDS301">
        <meta name="parsely-author" content="Justin Fox">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"bloomberg/opinion/view/topics/real-estate","author":"Justin Fox","publishedAt":"2017-11-28T12:00:14.030Z","storyId":"P04MOE6TTDS301","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":"Tax Revenue","attributor":"web-original","brand":"view","secondaryBrands":"view","franchise":null,"categories":"view","transporter":"false","refresh":"false","headline":"Why Economists Love Property Taxes and You Don't","slug":"2017-11-28/why-economists-love-property-taxes-and-you-don-t"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-view-1463622349.png">
    
    
                <link rel="amphtml" href="https://www.bloomberg.com/amp/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t" />
                
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-itunes-app" content="app-id=281941097, affiliate-data=ct=smartbanner_mobileweb&pt=8949&utm_source=smart_banner">
    
                
        <meta name="sailthru.title" content="Why Economists Love Property Taxes and You Don't">
        <meta name="sailthru.author" content="Justin Fox">
        <meta name="sailthru.tags" content="Tax Revenue,Taxes,California,Real Estate,1776,Wealth,Economics,House Prices,Cities,Social Security,view">
        <meta name="keywords" content="Tax Revenue,Taxes,California,Real Estate,1776,Wealth,Economics,House Prices,Cities,Social Security,view">
        <meta name="sailthru.description" content="Rising bills can force homeowners to make some unpleasant decisions.">
        <meta name="sailthru.date" content="2017-11-28T12:00:14.030Z">
    
            </head>
            <body data-theme="view" data-type="article">
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","wardenclyffe":{"baseUrl":"https://wardenclyffe.bloomberg.com","username":"javelin","password":"javelin90ajsdn"}};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/eventBus/eventBus-e310813a6a.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pwa/pwa-fa16a7fd08.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/optIn/optIn-f01d5cdb7f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            (function () {
                if(typeof window.CustomEvent === "function") return false;
                function CustomEvent(event, p) {
                    p = p || {bubbles: false, cancelable: false, detail: undefined};
                    var e = document.createEvent("CustomEvent");
                    e.initCustomEvent(event, p.bubbles, p.cancelable, p.detail);
                    return e;
                }
                CustomEvent.prototype = window.Event.prototype;
                window.CustomEvent = CustomEvent;
            })();
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-gs6Bspy" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-gs6Bspy");
            </script>
            <script class="params" type="application/json">{"contentId":"P04MOE6TTDS301","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1]],"small_desktop":[[728,90],[970,250],[5,16],[1,1]],"tablet":[[728,90],[5,16],[1,1]],"mobile":[[5,16],[1,1]]},"strategy":"always","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t"},"containerId":"leaderboard-gs6Bspy"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                
        <div class="truste">
            <div id="consent_blackbar"></div>
        </div>
    
                <style>
@font-face {
    font-family: 'AvenirNextPForBBG-Regular';
    
    
    src: url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Regular-09359fef74.woff2') format('woff2'),
         url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Regular-91967b382a.woff') format('woff');
}

@font-face {
    font-family: 'AvenirNextPForBBG-Demi';
    
    
    src: url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Demi-62597c630e.woff2') format('woff2'),
         url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Demi-d7e488b711.woff') format('woff');
}
#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative}#bb-that .bb-that__sitemap{max-height:0;-webkit-transition:max-height 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out;transition:max-height 0.6s ease-in-out}#bb-that{background:#000;position:relative}@media (max-width: 759px){#bb-that{display:none}}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-family:"AvenirNextPForBBG-Demi","Helvetica Neue",Helvetica,Arial,sans-serif;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-family:"AvenirNextPForBBG-Demi","Helvetica Neue",Helvetica,Arial,sans-serif;font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that">
    <nav class="bb-that">
        <header class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/request-demo/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </header>
        <div class="bb-that__sitemap bb-that--container">
    <div class="bb-that__close"></div>

        <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg">
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">For Customers</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bcom">Manage Products and Account Information</a></li></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bcom">Tech</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution and Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration and Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Law/BNA</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bol.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Big Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/view/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/mobile/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Mobile</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bcom">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Advertising</a></li></ul></section>    </li>
            </ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm">
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bcom">Tech</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution and<br /> Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data<br /> Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration and<br /> Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg<br /> Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Law/BNA</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bol.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Big Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg<br /> Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/view/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg<br /> Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/mobile/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Mobile</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bcom">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Advertising</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">For Customers</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bcom">Manage Contracts and Orders</a></li></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
            </ul>
</div>    </nav>
</div>

                
        <script id="nav-data" type="application/json">{"headline":"Why Economists Love Property Taxes and You Don't","url":"https://www.bloomberg.com/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t","twitterText":"Why economists love property taxes and you don't","twitterHandle":"bv"}</script>
        <div class="bb-nav-placeholder">
            <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-theme="view" data-persist-for="content" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="global" data-persist-for="none" > <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <div class="bb-nav-logo__rubix" data-tracker-label="bomb.open.rubix_button" data-tracker-action="click"></div> <div class="bb-nav-logo__menu" data-tracker-label="bomb.open.menu_button" data-tracker-action="click"> <div class="bb-nav-logo__menu-link">MENU</div> </div> <a href="http://www.bloomberg.com" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <div class="bb-nav-logo__arrow"></div> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="http://www.bloomberg.com" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><bb-experience-select class="bb-nav-experience-select"></bb-experience-select><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__category bb-nav-categories__about has-submenu"> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/company/" data-tracker-label="about_the_company" data-tracker-action="click"> About The Company </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/company/london" data-tracker-label="bloomberg_london" data-tracker-action="click"> Bloomberg London </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li> <li class="bb-nav-categories__home"> <a href="http://www.bloomberg.com" class="bb-nav-categories__home-link"> Homepage </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="markets" data-vertical="markets" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/markets" class="bb-nav-categories__link" data-category-path="/markets" data-category-vertical="markets" target="_self" data-tracker-action="click">Markets</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_stocks" href="https://www.bloomberg.com/markets/stocks" data-tracker-label="stocks" data-tracker-action="click"> Stocks </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_currencies" href="https://www.bloomberg.com/markets/currencies" data-tracker-label="currencies" data-tracker-action="click"> Currencies </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_fixed_income" href="https://www.bloomberg.com/markets/fixed-income" data-tracker-label="fixed_income" data-tracker-action="click"> Fixed Income </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_etfs" href="https://www.bloomberg.com/markets/etfs" data-tracker-label="etfs" data-tracker-action="click"> ETFs </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_commodities" href="https://www.bloomberg.com/markets/commodities" data-tracker-label="commodities" data-tracker-action="click"> Commodities </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_rates_bonds" href="https://www.bloomberg.com/markets/rates-bonds" data-tracker-label="rates_plus_bonds" data-tracker-action="click"> Rates + Bonds </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_economics" href="https://www.bloomberg.com/markets/economics" data-tracker-label="economics" data-tracker-action="click"> Economics </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_magazine" href="https://www.bloomberg.com/markets/markets-magazine" data-tracker-label="magazine" data-tracker-action="click"> Magazine </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_benchmark" href="https://www.bloomberg.com/markets/benchmark" data-tracker-label="benchmark" data-tracker-action="click"> Benchmark </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_watchlist" href="https://www.bloomberg.com/markets/watchlist" data-tracker-label="watchlist" data-tracker-action="click"> Watchlist </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_economic_calendar" href="https://www.bloomberg.com/markets/economic-calendar" data-tracker-label="economic_calendar" data-tracker-action="click"> Economic Calendar </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="technology" data-vertical="technology" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/technology" class="bb-nav-categories__link" data-category-path="/technology" data-category-vertical="technology" target="_self" data-tracker-action="click">Tech</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_us" href="https://www.bloomberg.com/topics/silicon-valley" data-tracker-label="us" data-tracker-action="click"> U.S. </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_global" href="https://www.bloomberg.com/topics/global-tech" data-tracker-label="global" data-tracker-action="click"> Global </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_start_ups" href="https://www.bloomberg.com/topics/startups" data-tracker-label="startups" data-tracker-action="click"> Startups </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_bloomberg_tv" href="https://www.bloomberg.com/shows/bloomberg-technology" data-tracker-label="bloomberg_technology_tv" data-tracker-action="click"> Bloomberg Technology TV </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/news_special-reports_gadgets-with-gurman" href="https://www.bloomberg.com/news/special-reports/gadgets-with-gurman" data-tracker-label="gadgets_with_gurman" data-tracker-action="click"> Gadgets With Gurman </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/news_special-reports_digital-defense" href="https://www.bloomberg.com/news/special-reports/digital-defense" data-tracker-label="digital_defense" data-tracker-action="click"> Digital Defense </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_studio_1" href="https://www.bloomberg.com/shows/studio-1" data-tracker-label="studio_10" data-tracker-action="click"> Studio 1.0 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/news_special-reports_focus-on-infrastructure" href="https://www.bloomberg.com/news/special-reports/focus-on-infrastructure" data-tracker-label="focus_on__infrastructure" data-tracker-action="click"> Focus On: Infrastructure </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="pursuits" data-vertical="pursuits" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/pursuits" class="bb-nav-categories__link" data-category-path="/pursuits" data-category-vertical="pursuits" target="_self" data-tracker-action="click">Pursuits</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_autos" href="https://www.bloomberg.com/pursuits/cars-bikes" data-tracker-label="cars_and_bikes" data-tracker-action="click"> Cars & Bikes </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_style" href="https://www.bloomberg.com/pursuits/style-grooming" data-tracker-label="style_and_grooming" data-tracker-action="click"> Style & Grooming </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_scene" href="https://www.bloomberg.com/pursuits/spend" data-tracker-label="spend" data-tracker-action="click"> Spend </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_timepieces" href="https://www.bloomberg.com/pursuits/watches-gadgets" data-tracker-label="watches_and_gadgets" data-tracker-action="click"> Watches & Gadgets </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_food" href="https://www.bloomberg.com/pursuits/food-drinks" data-tracker-label="food_and_drinks" data-tracker-action="click"> Food & Drinks </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_travel" href="https://www.bloomberg.com/pursuits/travel" data-tracker-label="travel" data-tracker-action="click"> Travel </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_property" href="https://www.bloomberg.com/pursuits/real-estate" data-tracker-label="real_estate" data-tracker-action="click"> Real Estate </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_art" href="https://www.bloomberg.com/pursuits/art-design" data-tracker-label="art_and_design" data-tracker-action="click"> Art & Design </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/shows/brilliant-ideas" data-tracker-label="brilliant_ideas" data-tracker-action="click"> Brilliant Ideas </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="politics" data-vertical="politics" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/politics" class="bb-nav-categories__link" data-category-path="/politics" data-category-vertical="politics" target="_self" data-tracker-action="click">Politics</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/global-risk-briefing/" data-tracker-label="global_risk_briefing" data-tracker-action="click"> Global Risk Briefing </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/2017-how-well-know-if-trump-is-making-america-great-again/" data-tracker-label="road_to_brexit__the_heartlands_where_a_good_deal_matters_most" data-tracker-action="click"> Road to Brexit: The Heartlands Where a Good Deal Matters Most </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/tracking-trumps-web-of-conflicts/" data-tracker-label="tracking_trump’s_web_of_conflicts" data-tracker-action="click"> Tracking Trump’s Web of Conflicts </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/2017-senate-vs-house-tax-bills/" data-tracker-label="how_the_house_and_senate_tax_bills_stack_up" data-tracker-action="click"> How the House and Senate Tax Bills Stack Up </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/2017-nkorea-missiles/" data-tracker-label="kim_jong_un’s_big_nuclear_push_is_closing_in_on_america" data-tracker-action="click"> Kim Jong Un’s Big Nuclear Push Is Closing In on America </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="opinion" data-vertical="opinion" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <span class="bb-nav-categories__link" data-category-path="/opinion" data-category-vertical="opinion" target="_self" data-tracker-action="click">Opinion</span> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/opinion_view" href="https://www.bloomberg.com/view/" data-tracker-label="view" data-tracker-action="click"> View </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/opinion_gadfly" href="https://www.bloomberg.com/gadfly/" data-tracker-label="gadfly" data-tracker-action="click"> Gadfly </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="businessweek" data-vertical="businessweek" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/businessweek" class="bb-nav-categories__link" data-category-path="/businessweek" data-category-vertical="businessweek" target="_self" data-tracker-action="click">Businessweek</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/magazine/businessweek/17_44" data-tracker-label="latest_issue" data-tracker-action="click"> Latest Issue </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/podcasts/debrief" data-tracker-label="debrief_podcast" data-tracker-action="click"> Debrief Podcast </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_subscribe" href="https://subscribe.businessweek.com/pubs/BW/BWK/BWKRelaunch_US_two_hpsubtout_June2017.jsp?cds_page_id=216824&cds_mag_code=BWK&id=1497488101219&lsid=71651932310037847&vid=3#theseErrors" data-tracker-label="subscribe" data-tracker-action="click"> Subscribe </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="footer" data-vertical="footer" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <span class="bb-nav-categories__link" data-category-path="/footer" data-category-vertical="footer" target="_self" data-tracker-action="click">More</span> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/climate-changed" data-tracker-label="climate_changed" data-tracker-action="click"> Climate Changed </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics" data-tracker-label="graphics" data-tracker-action="click"> Graphics </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/billionaires/" data-tracker-label="billionaires" data-tracker-action="click"> Billionaires </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/game-plan" data-tracker-label="game_plan" data-tracker-action="click"> Game Plan </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/small-business" data-tracker-label="small_business" data-tracker-action="click"> Small Business </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/personal-finance" data-tracker-label="personal_finance" data-tracker-action="click"> Personal Finance </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/segments/inspire-go" data-tracker-label="inspire_go" data-tracker-action="click"> Inspire GO </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/features/2016-peer-to-peer/" data-tracker-label="the_david_rubenstein_show" data-tracker-action="click"> The David Rubenstein Show </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/sponsor/partnerships/" data-tracker-label="sponsored_content" data-tracker-action="click"> Sponsored Content </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/tips/" data-tracker-label="send_tips" data-tracker-action="click"> Send Tips </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__sign-in"> <a id="bb-nav-dropdown-sign-in" class="bb-nav-categories__sign-in-link" href="https://login.bloomberg.com/?in_source=login_direct" data-tracker-label="sign_in" data-tracker-action="click"> Sign In </a> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_self" id="bb-nav-sign-in" class="bb-nav-touts__link" href="https://login.bloomberg.com/?in_source=login_direct" data-tracker-label="sign_in" data-tracker-action="click">Sign In</a> <a target="_blank" class="bb-nav-touts__subscribe-link" href="http://businessweekmag.com/navbartextlink" data-vertical-target="businessweek" data-tracker-label="subscribe" data-tracker-action="click">Subscribe</a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><div class="bb-nav-search" is="bb-nav-search" data-tracker-label="search"> <form class="bb-nav-search__form" action="/search" method="get" autocomplete="false"> <input type="text" class="bb-nav-search__input" placeholder="What are you searching for?" name="query" autocomplete="off"/> </form> <div class="bb-search-drawer" tabindex="0"> <div class="bb-search-drawer__content"> <bb-quick-links></bb-quick-links> <bb-search-suggestions></bb-search-suggestions> </div> </div> </div> <span class="bb-nav-search__icon" data-tracker-label="search.icon" data-tracker-action="click"></span> </div> </div> <div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div>
        </div>
    
                <div class='breaking-news-placeholder' data-region='US'></div>
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
            <article class="" data-story-id="P04MOE6TTDS301" data-theme="view" data-type="article" itemscope itemtype="http://schema.org/Article">
                <script id="piano-P04MOE6TTDS301" type="application/json">{"excludeFromWall":true,"contentType":"article","publishedAt":"2017-11-28T12:00:14.030Z","theme":"view"}</script>
                
                <script id="article-info-P04MOE6TTDS301" type="application/json">{"id":"P04MOE6TTDS301","contentType":"article","contentTags":[{"id":"1261931D:US","type":"Company","directScore":0.976750700280112,"derivedScore":0.976750700280112},{"id":"san-jose","type":"City","directScore":0.13529411764705884,"derivedScore":0.13529411764705884},{"id":"u-s-population","type":"Topic","directScore":0.2966386554621849,"derivedScore":0.2966386554621849},{"id":"gdp","type":"Topic","directScore":0.47058823529411764,"derivedScore":0.47058823529411764},{"id":"social-security","type":"Topic","directScore":0.6456582633053222,"derivedScore":0.6456582633053222},{"id":"cities","type":"Topic","directScore":0.7761904761904762,"derivedScore":0.7761904761904762},{"id":"house-prices","type":"Topic","directScore":0.8901960784313726,"derivedScore":0.8901960784313726},{"id":"economics","type":"Topic","directScore":0.9053221288515406,"derivedScore":0.9053221288515406},{"id":"wealth","type":"Topic","directScore":0.9140056022408963,"derivedScore":0.9140056022408963},{"id":"real-estate","type":"Topic","directScore":1.1833333333333333,"derivedScore":1.1833333333333333},{"id":"taxes","type":"Topic","directScore":12.418855042016807,"derivedScore":12.418855042016807},{"id":"tax-revenue","type":"Topic","directScore":12.99187675070028,"derivedScore":12.99187675070028},{"id":"california","type":"Location","directScore":1.353361344537815,"derivedScore":1.353361344537815},{"id":"luxury","type":"Classification","directScore":0,"derivedScore":2.427603690218003},{"id":"US","type":"Country","directScore":0,"derivedScore":0.976750700280112},{"id":"US","type":"Region","directScore":0,"derivedScore":0.976750700280112},{"id":"finance","type":"Classification","directScore":0,"derivedScore":0.976750700280112},{"id":"infrastructure","type":"Topic","directScore":0,"derivedScore":1.1833333333333333}]}</script>
                <script id="page-level-ad-config-P04MOE6TTDS301" type="application/json">{"url":"2017-11-28/why-economists-love-property-taxes-and-you-don-t","adCode":"bloomberg/opinion/view/topics/real-estate","targeting":{"suid":"P04MOE6TTDS301","page":"articlejav","currentResource":"Story|P04MOE6TTDS301","ni":["ALLSTATES","ALLTOP","ALLWWCUR","ASIA","ASIAX","ATTACHMENT","BBVCOL","BGOVBILLGO","BGOVCODES","BIZNEWS","BRIC","BUSINESS","BVIEW","BVTOP","BVTOPZ2","BVTOPZ3","BVTOPZ5","BVTOPZ6","BVTOPZ7","BVTOPZ8","CA","CENSUS","CHGOV","CHINA","COMTOP","COS","DC","DEVECO","EM","FIN","FOX","G10MEMB","G7MEMB","GOV","GOVMISC","HSNG","INDUSTRIES","LGFV","MAJOR","METRO","MISC","MOSTREAD","MSCIEMAS","MSCINAMER","MSCIWORLD","MTGEKEY","NASIA","NORTHAM","OECD","ONWEB","OPINION","ORIGINAL","PADD5","PADDIST","PHOTO","POLIRISK","READ","READ100","READ1000","READ150","READ1500","READ25","READ250","READ50","READ500","READ700","REL","RESREL","SANFRAN","SPREGIONS","SRCRANK1","TAX","TIMECO","TIMENI","US","USGOV","USWE","WORLD"],"tagr":[],"kwl":["biz_bankofamerica_exclusion","biz_capone","biz_xojet","biz_testing123","biz_exxonmobil","biz_cboe","biz_pitney","biz_ubsbannedlist","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_googlelisthree","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_trowe","biz_zurichsmartmatch","biz_nomurakeywords","biz_etrade","biz_bp1","biz_bp2","biz_bp3","biz_bp4","biz_fidelity","biz_ibm3","biz_dit_terrorism","biz_microsoft","biz_kornferry","biz_generic","biz_fti","biz_lexus1","biz_brandusa","biz_lexus2","biz_singlecountry","biz_dun_bradstreet","biz_United","biz_BMW","biz_att1","biz_mobkoimandslist","biz_tdameritrade","biz_boeing","biz_att3","biz_att6","biz_facebook1","biz_facebook2","biz_mulberry","biz_msft","biz_BMWRecall","biz_junctiondigital","biz_texas"],"tickers":[]},"disableAds":false}</script>
                
                
                <div class="content-well">
                    <aside class="left-rail">
                        <div class="sticky-container">
                            
        <div class="sticky-social-buttons">
            <ul class="sticky-social-buttons__share">
                <li class="sticky-social-buttons__facebook">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bloomberg.com%2Fview%2Farticles%2F2017-11-28%2Fwhy-economists-love-property-taxes-and-you-don-t" rel="nofollow" target="_blank" class="dialog">Facebook</a>
                </li>
                <li class="sticky-social-buttons__twitter">
                    <a href="https://twitter.com/share?text=Why%20economists%20love%20property%20taxes%20and%20you%20don't&via=bv&url=https://www.bloomberg.com/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t" rel="nofollow" target="_blank" class="dialog">Twitter</a>
                </li>
                <li class="sticky-social-buttons__email">
                    <a href="mailto:?&subject=Why%20Economists%20Love%20Property%20Taxes%20and%20You%20Don't%20-%20Bloomberg%20View&body=Why%20Economists%20Love%20Property%20Taxes%20and%20You%20Don't%20-%20Bloomberg%20View%0D%0A%0D%0A
        by%20Justin%20Fox%0D%0A%0D%0ARising%20bills%20can%20force%20homeowners%20to%20make%20some%20unpleasant%20decisions.%0D%0A%0D%0Ahttps://www.bloomberg.com/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t" rel="nofollow" class="dialog">Email</a>
                </li>
                <li class="sticky-social-buttons__print">
                    <a href="javascript:window.print();" rel="nofollow">Print</a>
                </li>
                <li class="sticky-social-buttons__toggle">
                    <a href='#' rel='nofollow'>Share</a>
                </li>
            </ul>
        </div>
    
                        </div>
                    </aside>
                    <section class="main-column">
                        
    <div class="lede-text-only lede">
        <div class="lede-text-only__background">
            <div class="background-image"></div>
            <div class="background-dots"></div>
            <div class="background-fade"></div>
        </div>
        <div class="lede-text-only__container">
            <div class="lede-text-only__content">
                <div class="eyebrow" data-label="Real Estate">Real Estate</div>
                <h1 class="lede-text-only__hed"><span class="lede-text-only__highlight">Why Economists Love Property Taxes and You Don't</span></h1>
                <div class="lede-text-only__dek">
                <span class="lede-text-only__highlight">
                    Rising bills can force homeowners to make some unpleasant decisions.
                </span>
            </div>
        
                <address class="lede-text-only__byline">by <div class="author">Justin Fox
        <div class="author__modal">
            <a class="author__modal-social" data-feed="twitter" href="https://www.twitter.com/foxjust" target="_blank">@foxjust</a>
            
            <a class="author__modal-bio" href="https://www.bloomberg.com/view/contributors/APutSva_l9o/justin-fox" rel="author">More stories by Justin Fox</a>
        </div>
    </div></address>
                
        <div class="comment-count hidden" data-story-id="P04MOE6TTDS301" data-forum=bloombergview>
            <div class="comment-count__speech-bubble"></div>
            <div class="comment-count__number" data-disqus-count></div>
        </div>
    
                <div class="lede-text-only__times">
                    
        <time class="article-timestamp" itemprop="datePublished" datetime="2017-11-28T12:00:14.030Z" data-type="updated" data-status="">
            
        <script class="article-timestamp__format" type="application/json">
            {"year":"numeric","month":"long","day":"numeric","hour":"numeric","minute":"numeric","timeZoneName":"short"}
        </script>
        <noscript>November 28, 2017, 7:00 AM EST</noscript>
    
        </time>
    
                    
                </div>
                
            </div>
        </div>
    </div>
    
                        
                        
    <figure class="lede-media-image lede figure-expandable">
        <div class="image">
            
        <div id="lazy-img-320907999" class="lazy-img " >
            <style>#lazy-img-320907999:before{padding-top:66.75%;}</style>
            <img class="lazy-img__image"
                 src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ixRZTbon1K7A/v2/150x-1.jpg"
                 data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ixRZTbon1K7A/v2/-1x-1.jpg">
        </div>
        </div>
        
        <figcaption>
            
            <span class="lede-media-image__caption caption"><p>Out of reach in Silicon Valley.</p>
</span>
            
            <span class="lede-media-image__credit credit">Photographer: Michael Short/Bloomberg</span>
        </figcaption>
    </figure>
                        
                        
        <div class="body-copy">
            <p>When the value of land rises, it&apos;s generally not because of something the landowner has done. The resulting rents and other monetary gains,
            <a href="#footnote-1511307967325" class="footnote bottom-mode">
                <span id="footnote-1511307967325-ref" class="footnote-anchor"></span>
                1
            </a>
         Adam Smith wrote in 1776, &quot;are a species of revenue which the owner, in many cases, enjoys without any care or attention of his own.&quot;</p><div class="regwall" data-position="1"></div><p>This made the landowner, Smith <a href="http://www.econlib.org/library/Smith/smWN21.html" data-web-url="http://www.econlib.org/library/Smith/smWN21.html" target="_blank" rel="nofollow noopener">continued in &quot;The Wealth of Nations,&quot;</a> an excellent target for taxation:</p><div class="regwall" data-position="2"></div><blockquote><p>Though a part of this revenue should be taken from him in order to defray the expences of the state, no discouragement will thereby be given to any sort of industry. The annual produce of the land and labour of the society, the real wealth and revenue of the great body of the people, might be the same after such a tax as before.</p></blockquote><p>This favorable view of taxes on land -- especially&#xA0;if levied just on the unimproved value of that land,&#xA0;regardless of what has been built on top of it --&#xA0;has resonated with economists ever since. Here&apos;s another version of the reasoning, from the&#xA0;<a href="http://www.econlib.org/library/Enc/bios/George.html" data-web-url="http://www.econlib.org/library/Enc/bios/George.html" target="_blank" rel="nofollow noopener">Concise Encyclopedia of Economics entry</a>&#xA0;on&#xA0;19th-century land-value-tax crusader Henry George:</p><div class="regwall" data-position="3"></div>
        <div id="outstream-video-1-P04MOE6TTDS301" class="page-ad" data-position="outstream-video">
            <script class="params" type="application/json">{"contentId":"P04MOE6TTDS301","position":"outstream","dimensions":{"large_desktop":[[1,8]],"small_desktop":[[1,8]],"tablet":[[1,8]]},"strategy":"always","type":"Outstream Video Native Ad","targeting":{"position":"outstream","url":"/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t"},"containerId":"outstream-video-1-P04MOE6TTDS301"}</script>
            <div class="outstream-video-ad-dummy"></div>
        </div>
        <blockquote><p>Most taxes, noted George, stifle productive behavior. A tax on income reduces people&#x2019;s incentive to earn income, a tax on wheat would reduce wheat production, and so on. But a tax on the unimproved value of land is different.</p></blockquote>
        <div id="box-nQhYYFf" class="page-ad" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"P04MOE6TTDS301","position":"box","dimensions":{"mobile":[[300,250],[1,1]]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t"},"containerId":"box-nQhYYFf"}</script>
            <div class="mobile-box-ad-dummy"></div>
        </div>
        <p>If designed well, such a tax could actually encourage productive behavior by&#xA0;goading landowners into getting the most out of their property by, for example, putting bigger buildings on it. Just last month, my Bloomberg View colleague Noah Smith <a href="https://www.bloomberg.com/view/articles/2017-10-24/faster-growth-begins-with-a-land-tax-in-u-s-cities" target="_blank">proposed&#xA0;a land-value&#xA0;tax</a> as a solution to the housing squeeze besetting cities in California and&#xA0;elsewhere, arguing that&#xA0;such a levy &quot;is an efficient and fair way to take a city that now works only for lucky prosperous landowners, and turn it into a place where the working class can afford to make a decent life.&quot; Even Milton Friedman,&#xA0;who generally didn&apos;t like taxes at all,&#xA0;<a href="https://www.youtube.com/watch?v=yS7Jb58hcsc" data-web-url="https://www.youtube.com/watch?v=yS7Jb58hcsc" target="_blank" rel="nofollow noopener">called the land-value tax</a>&#xA0;&quot;the least bad tax.&quot;</p><div class="regwall" data-position="4"></div><p>In the same 1978 question-and-answer session where he said that, though, Friedman also acknowledged that property taxes --&#xA0;not exactly the same as land-value taxes but pretty close, especially for homeowners -- were extremely unpopular. That they are.&#xA0;Here are the results of a Gallup Poll on the topic from 2005:
            <a href="#footnote-1510880104434" class="footnote bottom-mode">
                <span id="footnote-1510880104434-ref" class="footnote-anchor"></span>
                2
            </a>
        </p><figure data-type="image" data-id="320562897" data-image-type="chart" align="center" data-align="center" class="" data-widget-url="https://www.bloomberg.com/toaster/v1/charts/fff6e197532c4e3c9329a21fc656cacf.html?brand=view&amp;webTheme=view&amp;web=true&amp;hideTitles=true">
            <div class="chart" data-responsive="true">
                <div class="chart-js">
                    <h3 class="chart__title">The Least-Fair Tax</h3>
                    <p class="chart__subtitle">&quot;Which do you think is the worst tax &#x2014; that is, the least fair?&quot;</p>
                    <div class="chart__container" style="padding-bottom: 45.95%;" data-src="https://www.bloomberg.com/toaster/v1/charts/fff6e197532c4e3c9329a21fc656cacf.html?brand=view&amp;webTheme=view&amp;web=true&amp;hideTitles=true" data-toaster-id="320562897"></div>
                    <p class="chart__source">Source: Gallup, April 2005</p>
                    <p class="chart__footnote"></p>
                </div>
                <noscript>
                    <style>
                        .chart-js { display: none; }
                    </style>
                    <img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ih.Vh1Bj.0bc/v1/-1x-1.png">
                </noscript>
            </div>
        </figure><p>Why so unpopular? Here&apos;s Friedman&apos;s theory:</p><blockquote><p>It&apos;s not unpopular for good economic reasons. It&apos;s unpopular in my opinion for one simple reason: It&apos;s the only tax left on the books for which people have to write a big check.</p></blockquote><p>Income taxes and Social Security contributions are withheld from paychecks before the recipients get their hands on the money. Sales taxes (and value-added taxes outside the U.S.) are&#xA0;remitted by merchants and other business. It&apos;s only with property taxes that a regular person gets a bill and has to pay it.</p><p>There&apos;s clearly something to that, although for many homeowners property taxes are bundled into mortgage payments and thus a bit less obviously visible.
            <a href="#footnote-1511544315674" class="footnote bottom-mode">
                <span id="footnote-1511544315674-ref" class="footnote-anchor"></span>
                3
            </a>
         Still, I can think of at least two other reasons for property taxes&apos; unpopularity that are actually side effects of what economists like about them. To wit:</p><ol><li>Property tax bills can rise&#xA0;without property owners doing anything, and</li><li>Rising tax bills can push property owners (homeowners in particular) to make economic decisions they might prefer to avoid.</li></ol>
        <div id="in-article-HH0nM80" class="page-ad" data-position="in-article">
            <script class="params" type="application/json">{"contentId":"P04MOE6TTDS301","position":"in-article","dimensions":{"mobile":[[5,19],[300,250],[1,1]],"tablet":[[5,19],[728,90],[1,1]]},"type":"In Article Flex Native Ad","positionIncrement":1,"targeting":{"position":"in-article","positionIncrement":1,"url":"/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t"},"containerId":"in-article-HH0nM80"}</script>
            <div class="in-article-ad-dummy"></div>
        </div>
        <p>People can adjust their spending, and&#xA0;often their income. But they can&apos;t help it if, say, house prices go up 80 percent in just three years -- as <a href="https://fred.stlouisfed.org/series/CASTHPI" data-web-url="https://fred.stlouisfed.org/series/CASTHPI" target="_blank" rel="nofollow noopener">they did in California from 1975 to 1978</a>. Well, actually, they could help it, by going to the polls in June 1978 and approving <a href="https://en.wikipedia.org/wiki/California_Proposition_13_(1978)" data-web-url="https://en.wikipedia.org/wiki/California_Proposition_13_(1978)" target="_blank" rel="nofollow noopener">Proposition 13</a>, a set of restrictions on property tax rates and assessments that have shaped the state&apos;s economy and government ever since.</p><p>They&apos;ve almost certainly <em>misshaped</em> it. Proposition 13 has starved schools and local governments of funding, and left the state too dependent on volatile income tax revenue. By holding assessments steady until a property changes hands, it has also created a&#xA0;big disincentive for long-time homeowners to sell, exacerbating the state&apos;s housing shortages.</p><aside class="inline-newsletter" data-state="ready"></aside><p>But while it would surely be better for the state&apos;s economy if empty-nesters weren&apos;t given such an incentive to <a href="https://www.bloomberg.com/news/articles/2017-08-08/baby-boomers-who-won-t-sell-are-dominating-the-housing-market" target="_blank">stay in their four-bedroom houses</a> instead of downsizing, pushing old people out by raising their property taxes is not what you would call a plan with political legs. That&#xA0;relates to the second reason why people don&apos;t like property taxes. When&#xA0;taxes rise because of rising land values, they&#xA0;put pressure on&#xA0;those who bought back when land was cheaper to sell or come up with new ways to generate enough revenue to pay the bills. Again, either move would be&#xA0;better for the economy than staying put. But for the homeowner (or her neighbors) it can be a pain.</p><p>Also, taxing property is in general more problematic politically than it was back when Henry George&apos;s ideas were in vogue in the late 1800s and early 1900s -- because homeowners have gone from a minority of the U.S. population to a majority with an <a href="https://journalistsresource.org/studies/politics/citizen-action/homeowners-better-citizens-homeownership-community-participation-united-states" data-web-url="https://journalistsresource.org/studies/politics/citizen-action/homeowners-better-citizens-homeownership-community-participation-united-states" target="_blank" rel="nofollow noopener">especially high propensity to vote</a>.</p><figure data-type="image" data-id="320738602" data-image-type="chart" align="center" data-align="center" class="" data-widget-url="https://www.bloomberg.com/toaster/v1/charts/7e21301e81364ed3be30c629a09d11d7.html?brand=view&amp;webTheme=view&amp;web=true&amp;hideTitles=true">
            <div class="chart" data-responsive="true">
                <div class="chart-js">
                    <h3 class="chart__title">Homeowners in the Majority</h3>
                    <p class="chart__subtitle">Owner-occupied units as percentage of total housing units in U.S.</p>
                    <div class="chart__container" style="padding-bottom: 45.95%;" data-src="https://www.bloomberg.com/toaster/v1/charts/7e21301e81364ed3be30c629a09d11d7.html?brand=view&amp;webTheme=view&amp;web=true&amp;hideTitles=true" data-toaster-id="320738602"></div>
                    <p class="chart__source">Sources: U.S. Census Bureau, DQYDJ</p>
                    <p class="chart__footnote">Note: Dotted lines represent missing years; before 1940 only decennial data is available.</p>
                </div>
                <noscript>
                    <style>
                        .chart-js { display: none; }
                    </style>
                    <img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ikVQgoQTedvI/v1/-1x-1.png">
                </noscript>
            </div>
        </figure><p>Homeownership rates are now similarly high in <a href="https://www.oecd.org/eco/growth/evolution%20of%20homeownership%20rates.pdf" target="_blank" rel="nofollow noopener">most other developed countries</a>,
            <a href="#footnote-1511019666487" class="footnote bottom-mode">
                <span id="footnote-1511019666487-ref" class="footnote-anchor"></span>
                4
            </a>
        &#xA0;and property taxes similarly unpopular. Even as <a href="http://voxeu.org/article/home-prices-1870" data-web-url="http://voxeu.org/article/home-prices-1870" target="_blank" rel="nofollow noopener">real estate prices skyrocketed in many countries</a> starting in the 1990s, property tax revenue barely budged as a percentage of gross domestic product among the affluent members of the Organization for Economic Cooperation and Development.</p><figure data-type="image" data-id="320563843" data-image-type="chart" align="center" data-align="center" class="" data-widget-url="https://www.bloomberg.com/toaster/v1/charts/09964cacff4342e0a7307036da90b464.html?brand=view&amp;webTheme=view&amp;web=true&amp;hideTitles=true">
            <div class="chart" data-responsive="true">
                <div class="chart-js">
                    <h3 class="chart__title">Taxing Property Less</h3>
                    <p class="chart__subtitle">Property taxes as a percentage of gross domestic product</p>
                    <div class="chart__container" style="padding-bottom: 45.95%;" data-src="https://www.bloomberg.com/toaster/v1/charts/09964cacff4342e0a7307036da90b464.html?brand=view&amp;webTheme=view&amp;web=true&amp;hideTitles=true" data-toaster-id="320563843"></div>
                    <p class="chart__source">Source: Organization for Economic Cooperation and Development</p>
                    <p class="chart__footnote"></p>
                </div>
                <noscript>
                    <style>
                        .chart-js { display: none; }
                    </style>
                    <img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/icIAZ1yMGpPI/v1/-1x-1.png">
                </noscript>
            </div>
        </figure><p>In the U.S., property tax revenue fell in the U.S. in the 1970s and has been pretty flat since. But its share of GDP is still high compared with the rest of the OECD, possibly because property taxes here&#xA0;are used mainly to fund local governments and schools. Homeowners can thus see a direct link between what their property taxes pay for and the value of their homes. These vigilant &quot;homevoters,&quot; as Dartmouth College economist William Fischel <a href="http://www.hup.harvard.edu/catalog.php?isbn=9780674015951" data-web-url="http://www.hup.harvard.edu/catalog.php?isbn=9780674015951" target="_blank" rel="nofollow noopener">has dubbed them</a>, demand high-quality services and are willing to pay for them. But they&apos;re never going to favor tax policy aimed at pushing homeowners in expensive places to downsize or replace their houses with apartment buildings. In fact, <a href="http://www.dartmouth.edu/~wfischel/Papers/Rise_of_Homevoters_Fischel_Nov2016.pdf" data-web-url="http://www.dartmouth.edu/~wfischel/Papers/Rise_of_Homevoters_Fischel_Nov2016.pdf" target="_blank" rel="nofollow noopener">one of the top priorities of modern homevoters</a>&#xA0;seems to be keeping&#xA0;developers from putting up apartment buildings.</p><p>So that&apos;s where things stand. Taxes on land seem to make lots of economic sense, but not much political sense.</p><p>If rising land prices pushed renters back into the majority, though, the political equation could change. The U.S. as a whole is nowhere near that point. Look what&apos;s happening, though, in the country&apos;s <a href="https://www.nar.realtor/newsroom/metro-home-prices-maintain-fast-growth-in-third-quarter-rise-53-percent" data-web-url="https://www.nar.realtor/newsroom/metro-home-prices-maintain-fast-growth-in-third-quarter-rise-53-percent" target="_blank" rel="nofollow noopener">most expensive housing market</a>, metropolitan San Jose, California, aka Silicon Valley:
            <a href="#footnote-1511322050876" class="footnote bottom-mode">
                <span id="footnote-1511322050876-ref" class="footnote-anchor"></span>
                5
            </a>
        </p><figure data-type="image" data-id="320738660" data-image-type="chart" align="center" data-align="center" class="" data-widget-url="https://www.bloomberg.com/toaster/v1/charts/760484fcadfa4fe1935eb0649a181254.html?brand=view&amp;webTheme=view&amp;web=true&amp;hideTitles=true">
            <div class="chart" data-responsive="true">
                <div class="chart-js">
                    <h3 class="chart__title">Silicon Valley Goes Rental</h3>
                    <p class="chart__subtitle">Owner-occupied units as percentage of total housing units</p>
                    <div class="chart__container" style="padding-bottom: 45.95%;" data-src="https://www.bloomberg.com/toaster/v1/charts/760484fcadfa4fe1935eb0649a181254.html?brand=view&amp;webTheme=view&amp;web=true&amp;hideTitles=true" data-toaster-id="320738660"></div>
                    <p class="chart__source">Source: U.S. Census Bureau</p>
                    <p class="chart__footnote">*Decennial census data for San Jose before 2005 (dotted line represents missing years), after that rolling four-quarter averages.</p>
                </div>
                <noscript>
                    <style>
                        .chart-js { display: none; }
                    </style>
                    <img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i8CFVu3T522w/v1/-1x-1.png">
                </noscript>
            </div>
        </figure><p>San Jose is also far and away the most affluent metropolitan area in the U.S., with a median household income of $110,040 in 2016.
            <a href="#footnote-1511322723527" class="footnote bottom-mode">
                <span id="footnote-1511322723527-ref" class="footnote-anchor"></span>
                6
            </a>
         But the <a href="https://www.bloomberg.com/view/articles/2017-11-16/the-problem-with-expensive-real-estate" target="_blank">unforgiving economics of limited land</a> are nonetheless pricing more and more of the region&apos;s&#xA0;residents out of homeownership.&#xA0;Paging Adam Smith, Henry George and Milton Friedman: Silicon Valley needs your advice.</p>
                <p class="disclaimer">This column does not necessarily reflect the opinion of the editorial board or Bloomberg LP and its owners.</p>
            <ol class="noscript-footnotes">
            <li class="html-footnote">
                <span id="footnote-1511307967325" class="footnote-anchor"></span>
                <a href="#footnote-1511307967325-ref" class="sup-link"></a>
                <p>Thanks to the work of Smith and his intellectual successor David Ricardo, &quot;rent&quot; has for economists come to have the specific meaning of <a href="https://www.henrygeorgefoundation.org/the-science-of-economics/economic-rent.html" data-web-url="https://www.henrygeorgefoundation.org/the-science-of-economics/economic-rent.html">unearned income</a> from a resource <a href="http://www.dictionaryofeconomics.com/article?id=pde2008_R000098" data-web-url="http://www.dictionaryofeconomics.com/article?id=pde2008_R000098">whose supply is fixed</a>. Or <a href="https://en.wikipedia.org/wiki/Economic_rent" data-web-url="https://en.wikipedia.org/wiki/Economic_rent">something like that</a>. By that definition, income from land ownership other than rent payments (capital gains from selling land that has appreciated in value, for example) also amounts to &quot;rent.&quot; But I thought it would be confusing to get into that in the main text.</p><a href="#footnote-1511307967325-ref" rel="footnote-ref"> </a>
            </li>
        
            <li class="html-footnote">
                <span id="footnote-1510880104434" class="footnote-anchor"></span>
                <a href="#footnote-1510880104434-ref" class="sup-link"></a>
                <p>It&apos;s the most recent poll I found, and does seem to have been affected a bit by the fast-rising home prices (and property tax assessments) of the time. But property taxes have been the least popular tax almost every time Gallup has asked over the years.</p><a href="#footnote-1510880104434-ref" rel="footnote-ref"> </a>
            </li>
        
            <li class="html-footnote">
                <span id="footnote-1511544315674" class="footnote-anchor"></span>
                <a href="#footnote-1511544315674-ref" class="sup-link"></a>
                <p><a href="http://www.oecd-ilibrary.org/taxation/the-political-economy-of-property-tax-reform_5jz5pzvzv6r7-en" data-web-url="http://www.oecd-ilibrary.org/taxation/the-political-economy-of-property-tax-reform_5jz5pzvzv6r7-en">In Ireland</a>, property taxes can even be deducted at source from salary or occupational pensions.</p><a href="#footnote-1511544315674-ref" rel="footnote-ref"> </a>
            </li>
        
            <li class="html-footnote">
                <span id="footnote-1511019666487" class="footnote-anchor"></span>
                <a href="#footnote-1511019666487-ref" class="sup-link"></a>
                <p>The big exceptions are Germany and Switzerland, where the homeownership rate remains well below 50 percent.</p><a href="#footnote-1511019666487-ref" rel="footnote-ref"> </a>
            </li>
        
            <li class="html-footnote">
                <span id="footnote-1511322050876" class="footnote-anchor"></span>
                <a href="#footnote-1511322050876-ref" class="sup-link"></a>
                <p>The <a href="https://www.census.gov/housing/hvs/data/rates.html" data-web-url="https://www.census.gov/housing/hvs/data/rates.html">quarterly numbers</a> for individual metropolitan areas are based on smallish samples and are thus quite noisy; I went with four-quarter averages to smooth things out a bit.</p><a href="#footnote-1511322050876-ref" rel="footnote-ref"> </a>
            </li>
        
            <li class="html-footnote">
                <span id="footnote-1511322723527" class="footnote-anchor"></span>
                <a href="#footnote-1511322723527-ref" class="sup-link"></a>
                <p>The neighboring San Francisco metro area came in second, according to the Census Bureau, at $96,677.</p><a href="#footnote-1511322723527-ref" rel="footnote-ref"> </a>
            </li>
        </ol><p class="news-rsf-contact-author">To contact the author of this story:<br><span itemscope="itemscope" itemtype="http://schema.org/Person">    <meta itemprop="url" content="bbg://people/profile/16493898">    <span itemprop="name">        Justin Fox    </span></span> at <a href="mailto:justinfox@bloomberg.net">justinfox@bloomberg.net</a></p><p class="news-rsf-contact-editor">To contact the editor responsible for this story:<br><span itemscope="itemscope" itemtype="http://schema.org/Person">    <meta itemprop="url" content="bbg://people/profile/18070753">    <span itemprop="name">        Brooke Sample    </span></span> at <a href="mailto:bsample1@bloomberg.net">bsample1@bloomberg.net</a></p>
        </div>
    
                        
    <div class="terminal-tout-container">
        <div class="terminal-tout">
            <span class="terminal-tout__text">Before it's here, it's on the Bloomberg Terminal.</span>
            <div class="terminal-tout__icon"></div>
            <a href="https://bloom.bg/dg-ws-core-bcom-a1" class="terminal-tout__link">LEARN MORE</a>
        </div>
    </div>
                        
                        
                        
    <div class="disqus" data-story-id="P04MOE6TTDS301" data-forum="bloombergview" data-disqus-url="https://www.bloomberg.com/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t">
        <div class="disqus__tout">
            <span class="disqus__count" data-disqus-count></span>
            Comments
        </div>
    </div>
    
                        
                    </section>
                    <aside class="right-rail">
                        <div class="dry-container">
                            
                            
        <div class="bio">
            
        <div class="bio__author">
            
            <div class="bio__headshot">
                <img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iJ4ToC0A_0zA/v0/-1x-1.png"/>
            </div>
            
        <div class="bio__summary">
            Justin Fox is a Bloomberg View columnist. He was the editorial director of Harvard Business Review and wrote for Time, Fortune and American Banker. He is the author of “The Myth of the Rational Market.” 

        </div>
            
        <a class="bio__readmore" href="https://www.bloomberg.com/view/contributors/APutSva_l9o/justin-fox">
            Read more
        </a>
            
        <a class="bio__twitter" href="https://www.twitter.com/foxjust" target="_blank">
            Follow @foxjust on Twitter
        </a >
        </div>
        </div>
                        </div>
                        <div class="sticky-container">
                            
                            
    <div id="box-avH6kTw" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"P04MOE6TTDS301","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[1,1]],"large_desktop":[[300,600],[300,250],[1,1]]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t"},"containerId":"box-avH6kTw"}</script>
    </div>
    
                            
                            
        <div class="headshot_recirc rotation-item">
            <div class="headshot_recirc__title">Most Read</div>
            <ol class="headshot_recirc__list">
                
        <li class="headshot_recirc__list-item headshot_recirc__list-item-article">
            <div class="headshot_recirc__list-item-headshots"></div>
            <div class="headshot_recirc__list-item-text">
                <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-headline" href="https://www.bloomberg.com/view/articles/2017-11-26/three-problems-with-trump-s-ultimate-middle-east-peace-plan">Three Problems With Trump&apos;s &apos;Ultimate&apos; Middle East Peace Plan</a>
                <div class="headshot_recirc__list-item-bylines">by <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-byline" href="https://www.bloomberg.com/view/contributors/ABkohZpBXWY/ami-ayalon">Ami Ayalon</a>, <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-byline" href="https://www.bloomberg.com/view/contributors/AC4DB086-ag/gilead-sher">Gilead Sher</a> &amp; <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-byline" href="https://www.bloomberg.com/view/contributors/AC9qtJJ2acA/orni-petruschka">Orni Petruschka</a></div>
            </div>
        </li>
        <li class="headshot_recirc__list-item headshot_recirc__list-item-article">
            <div class="headshot_recirc__list-item-headshots"><img class="headshot_recirc__list-item-headshot" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ig6cGzeKZR7w/v0/-1x-1.png"></div>
            <div class="headshot_recirc__list-item-text">
                <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-headline" href="https://www.bloomberg.com/view/articles/2017-11-27/the-constitution-is-on-trump-s-side-in-cfpb-fight">The Constitution Is on Trump&apos;s Side in CFPB Fight</a>
                <div class="headshot_recirc__list-item-bylines">by <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-byline" href="https://www.bloomberg.com/view/contributors/AFZ_b1F72Xw/noah-feldman">Noah Feldman</a></div>
            </div>
        </li>
        <li class="headshot_recirc__list-item headshot_recirc__list-item-article">
            <div class="headshot_recirc__list-item-headshots"><img class="headshot_recirc__list-item-headshot" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iKuyxeeUo9Ns/v0/-1x-1.png"></div>
            <div class="headshot_recirc__list-item-text">
                <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-headline" href="https://www.bloomberg.com/view/articles/2017-11-28/invest-in-bitcoin-even-if-it-s-a-bubble">Invest in Bitcoin, Even If It&apos;s a Bubble</a>
                <div class="headshot_recirc__list-item-bylines">by <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-byline" href="https://www.bloomberg.com/view/contributors/AQuRIoVsdeM/leonid-bershidsky">Leonid Bershidsky</a></div>
            </div>
        </li>
        <li class="headshot_recirc__list-item headshot_recirc__list-item-article">
            <div class="headshot_recirc__list-item-headshots"><img class="headshot_recirc__list-item-headshot" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i6txPPLvxzRs/v0/-1x-1.png"></div>
            <div class="headshot_recirc__list-item-text">
                <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-headline" href="https://www.bloomberg.com/view/articles/2017-11-27/the-cfpb-fight-is-completely-pointless">The CFPB Fight Is Completely Pointless</a>
                <div class="headshot_recirc__list-item-bylines">by <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-byline" href="https://www.bloomberg.com/view/contributors/AQjVOcPejrY/megan-mcardle">Megan McArdle</a></div>
            </div>
        </li>
        <li class="headshot_recirc__list-item headshot_recirc__list-item-article">
            <div class="headshot_recirc__list-item-headshots"><img class="headshot_recirc__list-item-headshot" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iJ4ToC0A_0zA/v0/-1x-1.png"></div>
            <div class="headshot_recirc__list-item-text">
                <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-headline" href="https://www.bloomberg.com/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t">Why Economists Love Property Taxes and You Don&apos;t</a>
                <div class="headshot_recirc__list-item-bylines">by <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-byline" href="https://www.bloomberg.com/view/contributors/APutSva_l9o/justin-fox">Justin Fox</a></div>
            </div>
        </li>
        <li class="headshot_recirc__list-item headshot_recirc__list-item-article">
            <div class="headshot_recirc__list-item-headshots"></div>
            <div class="headshot_recirc__list-item-text">
                <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-headline" href="https://www.bloomberg.com/view/articles/2017-11-28/the-rich-don-t-need-a-college-subsidy">The Rich Don&apos;t Need a College Subsidy</a>
                <div class="headshot_recirc__list-item-bylines">by <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-byline" href="https://www.bloomberg.com/view/contributors/ASB62QVt-d0/the-editors">Editorial Board</a></div>
            </div>
        </li>
        <li class="headshot_recirc__list-item headshot_recirc__list-item-article">
            <div class="headshot_recirc__list-item-headshots"><img class="headshot_recirc__list-item-headshot" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iJwSHq7Dz7HY/v0/-1x-1.png"></div>
            <div class="headshot_recirc__list-item-text">
                <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-headline" href="https://www.bloomberg.com/view/articles/2017-11-28/bitcoin-prices-uber-vs-lyft-and-time-travel">Bitcoin Prices, Uber Vs. Lyft and Time Travel</a>
                <div class="headshot_recirc__list-item-bylines">by <a class="headshot_recirc__list-item-article-link headshot_recirc__list-item-byline" href="https://www.bloomberg.com/view/contributors/AEq0WJRomcY/barry-l-ritholtz">Barry Ritholtz</a></div>
            </div>
        </li>
            
    <li id="trendingnow-5c2d9fl" class="headshot_recirc__list-item headshot_recirc__list-item-ad" data-position="trendingnow">
        <script class="params" type="application/json">{"contentId":"P04MOE6TTDS301","position":"trendingnow","dimensions":{"small_desktop":[[5,18],[1,1]],"large_desktop":[[5,18],[1,1]]},"positionIncrement":1,"targeting":{"position":"trendingnow1","positionIncrement":1,"url":"/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t"},"containerId":"trendingnow-5c2d9fl"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="native-BMGIaTa" class="native page-ad" data-position="native">
        <script class="params" type="application/json">{"contentId":"P04MOE6TTDS301","position":"native","dimensions":{"all":[[5,16],[5,5],[5,2],[1,1]],"mobile":[[300,250]]},"type":"Native Transporter Ad","positionIncrement":1,"targeting":{"position":"native1","positionIncrement":1,"url":"/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t"},"containerId":"native-BMGIaTa"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="bb-global-footer"> <div class="bb-global-footer__content"> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="http://www.bloomberg.com/tos">Terms of Service</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/trademarks">Trademarks</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/privacy">Privacy Policy</a> <small class="bb-global-footer__copyright">©2017 Bloomberg L.P. All Rights Reserved</small> </div> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="http://www.bloomberg.com/careers/?utm_source=dotcom&utm_medium=footer">Careers</a> <a class="bb-global-footer__link" href="http://nytm.org/made-in-nyc">Made in NYC</a> <a class="bb-global-footer__link" href="http://bloombergmedia.com/">Advertise</a> <a class="bb-global-footer__link bb-global-footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">Ad Choices</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/feedback">Website Feedback</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/help">Help</a> </div> </div> </footer>
                
        <script>
            window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";
        </script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"bloomberg/opinion/view/topics/real-estate","attributor":"web-original","brand":"view","secondaryBrands":["view"],"byline":"Justin Fox","franchise":null,"id":"P04MOE6TTDS301","primaryCategory":"real-estate","categories":["view"],"primarySite":"bview","publishedAt":"2017-11-28T12:00:14.030Z","seoHeadline":"Why Economists Love Property Taxes and You Don't","slug":"2017-11-28/why-economists-love-property-taxes-and-you-don-t","textHeadline":"Why Economists Love Property Taxes and You Don't","theme":"view","topic":"Tax Revenue","twitterHandle":"bv","twitterText":"Why economists love property taxes and you don't","type":"article","url":"https://www.bloomberg.com/view/articles/2017-11-28/why-economists-love-property-taxes-and-you-don-t","webOriginal":true}</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-8f68b333dc.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/initialize/initialize_ads-08b017195a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-6fce6434a8.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/leaderboard/leaderboard-31b77097ad.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/breaking_news_placeholder/breaking_news_placeholder-4ba09c7f8e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-2a8f3328e9.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/miniplayer/miniplayer-bae2db47a8.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/basic/right_rail-8bccc8142b.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-06d9d1cb95.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/comment_count/comment_count-28f1538773.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-ba031f19b0.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/disqus/disqus-4ff27ee4c8.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/sticky_social_buttons/sticky_social_buttons-286ca1380e.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-3eb38d1f01.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/personalizationTrackPageView/personalizationTrackPageView-cec300b835.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bbthat.com/assets/v1.4.0/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/nav/bb/nav-f87ced8470.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://nav.bloomberg.com/public/javascripts/global/bb-global-nav-6d2d41d53a.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-1286fdbee3.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-36374e54c2.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-e6cb415eb4.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-ce53bf94e8.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-e77ec2ad6d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-a2da9f94e7.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                
        <div id="parsely-root" style="display: none">
             <div id="parsely-cfg" data-parsely-site="bloombergview.com"></div>
        </div>
        <script>
            (function(s, p, d) {
            var h=d.location.protocol, i=p+"-"+s,
               e=d.getElementById(i), r=d.getElementById(p+"-root"),
               u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
               :"static."+p+".com";
            if (e) return;
            e = d.createElement(s); e.id = i; e.async = true;
            e.src = h+"//"+u+"/p.js"; r.appendChild(e);
            })("script", "parsely", document);
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/truste/truste-6ac723d3b5.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
            </body>
        </html>
    