<!doctype html>
<html lang="en-us" data-reactid=".1m5l2jty0hs" data-react-checksum="-866763138"><head data-reactid=".1m5l2jty0hs.0"><title data-react-helmet="true" data-reactid=".1m5l2jty0hs.0.0:$How Middle-Class America Got Fleeced - Bloomberg View">How Middle-Class America Got Fleeced - Bloomberg View</title><meta data-react-helmet="true" name="referrer" content="always" data-reactid=".1m5l2jty0hs.0.1:$0"/><meta data-react-helmet="true" property="google-site-verification" content="tTFWp2ZGXirOC8iSzl1sH5373vgwH-vWO73KkfA80XA" data-reactid=".1m5l2jty0hs.0.1:$1"/><meta data-react-helmet="true" property="fb:status" content="That didn&#x27;t turn out so great." data-reactid=".1m5l2jty0hs.0.1:$2"/><meta data-react-helmet="true" property="og:url" content="https://www.bloomberg.com/view/articles/2017-04-07/how-middle-class-america-got-fleeced" data-reactid=".1m5l2jty0hs.0.1:$3"/><meta data-react-helmet="true" property="og:title" content="How Middle-Class America Got Fleeced" data-reactid=".1m5l2jty0hs.0.1:$4"/><meta data-react-helmet="true" name="twitter:title" content="How Middle-Class America Got Fleeced" data-reactid=".1m5l2jty0hs.0.1:$5"/><meta data-react-helmet="true" name="description" content="Boomers and Gen Xers thought they had it made. But free markets, deregulation and financial errors cost them dearly." data-reactid=".1m5l2jty0hs.0.1:$6"/><meta data-react-helmet="true" name="twitter:description" content="Boomers and Gen Xers thought they had it made. But free markets, deregulation and financial errors cost them dearly." data-reactid=".1m5l2jty0hs.0.1:$7"/><meta data-react-helmet="true" property="og:description" content="Boomers and Gen Xers thought they had it made. But free markets, deregulation and financial errors cost them dearly." data-reactid=".1m5l2jty0hs.0.1:$8"/><meta data-react-helmet="true" property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/itENT038J9Is/v0/1200x-1.jpg" data-reactid=".1m5l2jty0hs.0.1:$9"/><meta data-react-helmet="true" property="og:image:width" content="1200" data-reactid=".1m5l2jty0hs.0.1:$10"/><meta data-react-helmet="true" property="og:image:height" content="675" data-reactid=".1m5l2jty0hs.0.1:$11"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" data-reactid=".1m5l2jty0hs.0.1:$12"/><meta data-react-helmet="true" name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/itENT038J9Is/v0/1200x-1.jpg" data-reactid=".1m5l2jty0hs.0.1:$13"/><meta data-react-helmet="true" name="twitter:text" content="The U.S. middle class got fleeced. @Noahpinion outlines how it happened " data-reactid=".1m5l2jty0hs.0.1:$14"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid=".1m5l2jty0hs.0.1:$15"/><meta data-react-helmet="true" property="og:site_name" content="Bloomberg View" data-reactid=".1m5l2jty0hs.0.1:$16"/><meta data-react-helmet="true" property="article:published_time" content="2017-04-07T12:00:08.158Z" data-reactid=".1m5l2jty0hs.0.1:$17"/><meta data-react-helmet="true" name="twitter:creator" content="@Noahpinion" data-reactid=".1m5l2jty0hs.0.1:$18"/><meta data-react-helmet="true" name="author" content="Noah Smith" data-reactid=".1m5l2jty0hs.0.1:$19"/><meta data-react-helmet="true" property="date" content="2017-04-07T12:00:08.158Z" data-reactid=".1m5l2jty0hs.0.1:$20"/><meta data-react-helmet="true" property="keywords" content="" data-reactid=".1m5l2jty0hs.0.1:$21"/><meta data-react-helmet="true" property="sailthru.author" content="Noah Smith" data-reactid=".1m5l2jty0hs.0.1:$22"/><link data-react-helmet="true" rel="icon" type="image/png" href="data:image/png;base64,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" data-reactid=".1m5l2jty0hs.0.2:$0"/><link data-react-helmet="true" rel="icon" type="image/png" href="data:image/png;base64,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" sizes="16x16" data-reactid=".1m5l2jty0hs.0.2:$1"/><link data-react-helmet="true" rel="icon" type="image/png" href="data:image/png;base64,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" sizes="32x32" data-reactid=".1m5l2jty0hs.0.2:$2"/><link data-react-helmet="true" rel="icon" type="image/png" href="data:image/png;base64,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" sizes="96x96" data-reactid=".1m5l2jty0hs.0.2:$3"/><link data-react-helmet="true" rel="canonical" href="https://www.bloomberg.com/view/articles/2017-04-07/how-middle-class-america-got-fleeced" data-reactid=".1m5l2jty0hs.0.2:$4"/><script type="application/ld+json" data-react-schema="true" data-reactid=".1m5l2jty0hs.0.$https=2//www=1bloomberg=1com/view/articles/2017-04-07/how-middle-class-america-got-fleeced">{"url":"https://www.bloomberg.com/view/articles/2017-04-07/how-middle-class-america-got-fleeced","description":"Boomers and Gen Xers thought they had it made. But free markets, deregulation and financial errors cost them dearly.","mainEntityOfPage":"https://www.bloomberg.com/view/articles/2017-04-07/how-middle-class-america-got-fleeced","headline":"How Middle-Class America Got Fleeced","image":{"type":"ImageObject","url":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/itENT038J9Is/v0/1200x-1.jpg","height":675,"width":1200},"thumbnailUrl":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/itENT038J9Is/v0/1200x-1.jpg","dateCreated":"2017-04-07T12:00:08.158Z","datePublished":"2017-04-07T12:00:08.158Z","dateModified":"2017-04-07T12:00:08.158Z","articleSection":"U.S. Economy","creator":{"type":"Person","name":"Noah Smith"},"author":{"type":"Person","name":"Noah Smith"},"keywords":[],"publisher":{"type":"Organization","name":"Bloomberg View","logo":{"type":"ImageObject","url":"https://www.bloomberg.com/view/logo.png","width":600,"height":60}},"@type":"NewsArticle","@context":"http://schema.org"}</script><link rel="apple-touch-icon" href="https://assets.bwbx.io/view/assets/ios60x60-045ae204d07358d940e7bc403034e683.png" data-reactid=".1m5l2jty0hs.0.4"/><link rel="apple-touch-icon" sizes="60x60" href="https://assets.bwbx.io/view/assets/ios60x60-045ae204d07358d940e7bc403034e683.png" data-reactid=".1m5l2jty0hs.0.5"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.bwbx.io/view/assets/ios76x76-453b0c6c552c78ea77e7bb82b3a5e110.png" data-reactid=".1m5l2jty0hs.0.6"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.bwbx.io/view/assets/ios120x120-f2fdda56a71c26208caa4c198defc987.png" data-reactid=".1m5l2jty0hs.0.7"/><link rel="apple-touch-icon" sizes="152x152" href="https://assets.bwbx.io/view/assets/ios152x152-d8e8d1f978268e38b7fe5982557aeca4.png" data-reactid=".1m5l2jty0hs.0.8"/><meta name="viewport" content="width=device-width, initial-scale=1" data-reactid=".1m5l2jty0hs.0.9"/><link rel="stylesheet" href="https://www.bbthat.com/assets/v1.2.1/that.css" type="text/css" data-reactid=".1m5l2jty0hs.0.a:$tophat-css-0"/><link rel="stylesheet" href="https://assets.bwbx.io/font-service/css/Bloomberg,NHaasGroteskTXPro-55Rg,NHaasGroteskDSPro-75Bd,NHaasGroteskDSPro-95Blk,AvenirNext-Demi/font-face.css" type="text/css" data-reactid=".1m5l2jty0hs.0.b:$bbnav-css-0"/><link rel="stylesheet" href="https://nav.bloomberg.com/public/stylesheets/bb-global-nav-2c137a0cc7.css" type="text/css" data-reactid=".1m5l2jty0hs.0.b:$bbnav-css-1"/><link href="//assets.bwbx.io/view/assets/main-434181f613649af03df5.css" media="screen, projection, print" rel="stylesheet" type="text/css" charset="UTF-8" data-reactid=".1m5l2jty0hs.0.c:$0"/><script src="https://nav.bloomberg.com/public/javascripts/global/bb-global-nav-4e9b6ed168.js" data-reactid=".1m5l2jty0hs.0.d:$bbnav-js-0"></script><script src="https://cdn.gotraffic.net/projector/latest/bplayer.js" data-reactid=".1m5l2jty0hs.0.e"></script><script data-reactid=".1m5l2jty0hs.0.f">
    var parselyPreload = {
      eventQueue: [],
      loaded: false
    };

    function fireParselyEvent(event) {
      if (parselyPreload.loaded) {
        PARSELY.beacon.trackPageView(event);
      } else {
        parselyPreload.eventQueue.push(event);
      }
    }

    PARSELY = {
      autotrack: true, // this makes it track immediately
      onload: function() {
        parselyPreload.loaded = true;
        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
          PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
        }
      }
    };
  </script></head><body data-tracker-events="pageview,click" data-reactid=".1m5l2jty0hs.1"><div data-reactid=".1m5l2jty0hs.1.0"><script type="text/javascript">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</script></div><div class="header" data-reactid=".1m5l2jty0hs.1.1"><div id="tophat" data-reactid=".1m5l2jty0hs.1.1.0"><div id="bb-that">
    <nav class="bb-that">
        <header class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=view"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/request-demo/?utm_source=bloomberg-menu&amp;utm_medium=view&amp;bbgsum=DG-WS-PROF-DEMO-bbgsum">Bloomberg Terminal Demo Request</a>    </header>
        <div class="bb-that__sitemap bb-that--container">
    <div class="bb-that__close"></div>

        <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg">
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Customer Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Americas<br />
+1 212 318 2000</p><p class="bb-that-category__text">Europe, Middle East, &amp; Africa<br />
+44 20 7330 7500</p><p class="bb-that-category__text">Asia Pacific<br />
+65 6212 1000</p></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=view">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=view">Diversity &#038; Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu&amp;utm_medium=view">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=view">Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/bloomberg-facts/?utm_source=bloomberg-menu&amp;utm_medium=view">Facts &#038; Spaces</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=view">Philanthropy &#038; Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg London</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=view">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=view">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow Us</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li><li class="bb-that-category__item"><a href="https://vimeo.com/bloomberg" class="bb-that-category__social-link bb-that--icon-vimeo" target="_blank">Vimeo</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Financial Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=view&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=view&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution &#038; Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=view&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data &#038; Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=view&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=view&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration &#038; Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=view&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg Customers</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=view">Download Software</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=view">Service Center</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Law/BNA</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bol.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Big Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg.com</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergview.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg View</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/gadfly/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Gadfly</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/mobile/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Mobile Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=view">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Advertising</a></li></ul></section>    </li>
            </ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm">
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Customer Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Americas<br />
+1 212 318 2000</p><p class="bb-that-category__text">Europe, Middle East, &amp; Africa<br />
+44 20 7330 7500</p><p class="bb-that-category__text">Asia Pacific<br />
+65 6212 1000</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=view">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=view">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow Us</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li><li class="bb-that-category__item"><a href="https://vimeo.com/bloomberg" class="bb-that-category__social-link bb-that--icon-vimeo" target="_blank">Vimeo</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=view">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=view">Diversity &#038; Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=view">Philanthropy &#038; Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu&amp;utm_medium=view">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=view">Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/bloomberg-facts/?utm_source=bloomberg-menu&amp;utm_medium=view">Facts &#038; Spaces</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg London</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg.com</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergview.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg View</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/gadfly/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Gadfly</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/mobile/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Mobile Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=view">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Advertising</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Live Conferences</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Financial Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=view&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=view&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution &#038; Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=view&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data &#038; Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=view&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=view&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration &#038; Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=view&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Enterprise Products</h2>
    </section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Law/BNA</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bol.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Big Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg New Energy Finance</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg Customers</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=view">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=view">Download Software</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=view">Service Center</a></li></ul></section>    </li>
            </ul>
</div>    </nav>
</div></div><div id="bbnav" class="bbnav" data-reactid=".1m5l2jty0hs.1.1.1"><div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-nav-version="1.34.2" data-theme="view" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="global" data-persist-for="none" > <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <div class="bb-nav-logo__rubix" data-tracker-label="bomb.open.rubix_button" data-tracker-action="click"></div> <div class="bb-nav-logo__menu" data-tracker-label="bomb.open.menu_button" data-tracker-action="click"> <div class="bb-nav-logo__menu-link">MENU</div> </div> <a href="http://www.bloomberg.com" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <div class="bb-nav-logo__arrow"></div> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="http://www.bloomberg.com" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><bb-experience-select class="bb-nav-experience-select"></bb-experience-select><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__home"> <a href="http://www.bloomberg.com" class="bb-nav-categories__home-link"> Homepage </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="markets" data-vertical="markets" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/markets" class="bb-nav-categories__link" data-category-path="/markets" data-category-vertical="markets" target="_self" data-tracker-action="click">Markets</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_stocks" href="https://www.bloomberg.com/markets/stocks" data-tracker-label="stocks" data-tracker-action="click"> Stocks </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_currencies" href="https://www.bloomberg.com/markets/currencies" data-tracker-label="currencies" data-tracker-action="click"> Currencies </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_commodities" href="https://www.bloomberg.com/markets/commodities" data-tracker-label="commodities" data-tracker-action="click"> Commodities </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_rates_bonds" href="https://www.bloomberg.com/markets/rates-bonds" data-tracker-label="rates_plus_bonds" data-tracker-action="click"> Rates + Bonds </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_economics" href="https://www.bloomberg.com/markets/economics" data-tracker-label="economics" data-tracker-action="click"> Economics </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_magazine" href="https://www.bloomberg.com/markets/markets-magazine" data-tracker-label="magazine" data-tracker-action="click"> Magazine </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_benchmark" href="https://www.bloomberg.com/markets/benchmark" data-tracker-label="benchmark" data-tracker-action="click"> Benchmark </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_watchlist" href="https://www.bloomberg.com/markets/watchlist" data-tracker-label="watchlist" data-tracker-action="click"> Watchlist </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_economic_calendar" href="https://www.bloomberg.com/markets/economic-calendar" data-tracker-label="economic_calendar" data-tracker-action="click"> Economic Calendar </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="marketsnav1" target="bloomberg/nav" dimensions='{"tablet":[[5,14]],"small_desktop":[[5,14]],"large_desktop":[[5,14]]}' ></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="technology" data-vertical="technology" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/technology" class="bb-nav-categories__link" data-category-path="/technology" data-category-vertical="technology" target="_self" data-tracker-action="click">Tech</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_us" href="https://www.bloomberg.com/topics/silicon-valley" data-tracker-label="us" data-tracker-action="click"> U.S. </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_global" href="https://www.bloomberg.com/topics/global-tech" data-tracker-label="global" data-tracker-action="click"> Global </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_start_ups" href="https://www.bloomberg.com/topics/startups" data-tracker-label="startups" data-tracker-action="click"> Startups </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_cybersecurity" href="https://www.bloomberg.com/topics/cybersecurity" data-tracker-label="cybersecurity" data-tracker-action="click"> Cybersecurity </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_gaming" href="https://www.bloomberg.com/topics/entertainment" data-tracker-label="digital_media" data-tracker-action="click"> Digital Media </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_bloomberg_tv" href="https://www.bloomberg.com/shows/bloomberg-technology" data-tracker-label="bloomberg_technology_tv" data-tracker-action="click"> Bloomberg Technology TV </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_hello_world" href="https://www.bloomberg.com/features/2016-hello-world/" data-tracker-label="hello_world" data-tracker-action="click"> Hello World </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_studio_1" href="https://www.bloomberg.com/shows/studio-1" data-tracker-label="studio_10" data-tracker-action="click"> Studio 1.0 </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="technav1" target="bloomberg/nav" dimensions='{"tablet":[[5,14]],"small_desktop":[[5,14]],"large_desktop":[[5,14]]}' ></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="pursuits" data-vertical="pursuits" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/pursuits" class="bb-nav-categories__link" data-category-path="/pursuits" data-category-vertical="pursuits" target="_self" data-tracker-action="click">Pursuits</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_autos" href="https://www.bloomberg.com/pursuits/cars-bikes" data-tracker-label="cars_and_bikes" data-tracker-action="click"> Cars & Bikes </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_style" href="https://www.bloomberg.com/pursuits/style-grooming" data-tracker-label="style_and_grooming" data-tracker-action="click"> Style & Grooming </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_scene" href="https://www.bloomberg.com/pursuits/spend" data-tracker-label="spend" data-tracker-action="click"> Spend </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_timepieces" href="https://www.bloomberg.com/pursuits/watches-gadgets" data-tracker-label="watches_and_gadgets" data-tracker-action="click"> Watches & Gadgets </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_food" href="https://www.bloomberg.com/pursuits/food-drinks" data-tracker-label="food_and_drinks" data-tracker-action="click"> Food & Drinks </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_travel" href="https://www.bloomberg.com/pursuits/travel" data-tracker-label="travel" data-tracker-action="click"> Travel </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_property" href="https://www.bloomberg.com/pursuits/real-estate" data-tracker-label="real_estate" data-tracker-action="click"> Real Estate </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_art" href="https://www.bloomberg.com/pursuits/art-design" data-tracker-label="art_and_design" data-tracker-action="click"> Art & Design </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/shows/brilliant-ideas" data-tracker-label="brilliant_ideas" data-tracker-action="click"> Brilliant Ideas </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="pursuitsnav1" target="bloomberg/nav" dimensions='{"tablet":[[5,14]],"small_desktop":[[5,14]],"large_desktop":[[5,14]]}' ></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="politics" data-vertical="politics" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/politics" class="bb-nav-categories__link" data-category-path="/politics" data-category-vertical="politics" target="_self" data-tracker-action="click">Politics</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/global-risk-briefing/" data-tracker-label="global_risk_briefing" data-tracker-action="click"> Global Risk Briefing </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/2017-how-well-know-if-trump-is-making-america-great-again/" data-tracker-label="how_we’ll_know_if_trump_is_making_america_great_again" data-tracker-action="click"> How We’ll Know if Trump Is Making America Great Again </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/tracking-trumps-web-of-conflicts/" data-tracker-label="tracking_trump’s_web_of_conflicts" data-tracker-action="click"> Tracking Trump’s Web of Conflicts </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/news/photo-essays/2017-01-20/the-inauguration-of-donald-j-trump" data-tracker-label="the_inauguration_of_donald_j_trump" data-tracker-action="click"> The Inauguration of Donald J. Trump </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/news/features/2017-01-21/on-the-march-in-trump-s-capital" data-tracker-label="on_the_march_in_trump’s_capital" data-tracker-action="click"> On the March in Trump’s Capital </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="politicsnav1" target="bloomberg/nav" dimensions='{"tablet":[[5,14]],"small_desktop":[[5,14]],"large_desktop":[[5,14]]}' ></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="opinion" data-vertical="opinion" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <span class="bb-nav-categories__link" data-category-path="/opinion" data-category-vertical="opinion" target="_self" data-tracker-action="click">Opinion</span> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/opinion_view" href="https://www.bloomberg.com/view/" data-tracker-label="view" data-tracker-action="click"> View </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/opinion_gadfly" href="https://www.bloomberg.com/gadfly/" data-tracker-label="gadfly" data-tracker-action="click"> Gadfly </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="opinionnav1" target="bloomberg/nav" dimensions='{"tablet":[[5,14]],"small_desktop":[[5,14]],"large_desktop":[[5,14]]}' ></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="businessweek" data-vertical="businessweek" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/businessweek" class="bb-nav-categories__link" data-category-path="/businessweek" data-category-vertical="businessweek" target="_self" data-tracker-action="click">Businessweek</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_subscribe" href="https://subscribe.businessweek.com/servlet/OrdersGateway?cds_mag_code=BWK&cds_page_id=200920" data-tracker-label="subscribe" data-tracker-action="click"> Subscribe </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_cover_stories" href="https://www.bloomberg.com/topics/cover-story" data-tracker-label="cover_stories" data-tracker-action="click"> Cover Stories </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_opening_remarks" href="https://www.bloomberg.com/topics/opening-remarks" data-tracker-label="opening_remarks" data-tracker-action="click"> Opening Remarks </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_etc" href="https://www.bloomberg.com/topics/etc" data-tracker-label="etc" data-tracker-action="click"> Etc </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_features" href="https://www.bloomberg.com/topics/features" data-tracker-label="features" data-tracker-action="click"> Features </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_85th_anniversary_issue" href="http://www.businessweek.com/features/85ideas/" data-tracker-label="85th_anniversary_issue" data-tracker-action="click"> 85th Anniversary Issue </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_behind_the_cover" href="https://www.bloomberg.com/topics/behind-the-cover" data-tracker-label="behind_the_cover" data-tracker-action="click"> Behind The Cover </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="bweeknav1" target="bloomberg/nav" dimensions='{"tablet":[[5,14]],"small_desktop":[[5,14]],"large_desktop":[[5,14]]}' ></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="footer" data-vertical="footer" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <span class="bb-nav-categories__link" data-category-path="/footer" data-category-vertical="footer" target="_self" data-tracker-action="click">More</span> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/news/science-energy" data-tracker-label="science_plus_energy" data-tracker-action="click"> Science + Energy </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics" data-tracker-label="graphics" data-tracker-action="click"> Graphics </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/billionaires/" data-tracker-label="billionaires" data-tracker-action="click"> Billionaires </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/game-plan" data-tracker-label="game_plan" data-tracker-action="click"> Game Plan </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/small-business" data-tracker-label="small_business" data-tracker-action="click"> Small Business </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/personal-finance" data-tracker-label="personal_finance" data-tracker-action="click"> Personal Finance </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/live" data-tracker-label="live_tv" data-tracker-action="click"> Live TV </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/segments/inspire-go" data-tracker-label="inspire_go" data-tracker-action="click"> Inspire GO </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/features/2016-peer-to-peer/" data-tracker-label="the_david_rubenstein_show" data-tracker-action="click"> The David Rubenstein Show </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/sponsor/partnerships/" data-tracker-label="sponsored_content" data-tracker-action="click"> Sponsored Content </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="footernav1" target="bloomberg/nav" dimensions='{"tablet":[[5,14]],"small_desktop":[[5,14]],"large_desktop":[[5,14]]}' ></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="bloomberg" data-vertical="bloomberg" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <span class="bb-nav-categories__link" data-category-path="/bloomberg" data-category-vertical="bloomberg" target="_self" data-tracker-action="click">Bloomberg</span> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/company/" data-tracker-label="about_the_company" data-tracker-action="click"> About The Company </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__sign-in"> <a id="bb-nav-dropdown-sign-in" class="bb-nav-categories__sign-in-link" href="https://login.bloomberg.com/" data-tracker-label="sign_in" data-tracker-action="click"> Sign In </a> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_self" id="bb-nav-sign-in" class="bb-nav-touts__link" href="https://login.bloomberg.com/" data-tracker-label="sign_in" data-tracker-action="click">Sign In</a> <a target="_blank" class="bb-nav-touts__subscribe-link" href="https://subscribe.businessweek.com/servlet/OrdersGateway?cds_mag_code=BWK&cds_page_id=205741" data-vertical-target="view" data-tracker-label="subscribe_to_businessweek" data-tracker-action="click">Subscribe to Businessweek</a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><div class="bb-nav-search" is="bb-nav-search" data-tracker-label="search"> <form class="bb-nav-search__form" action="/search" method="get" autocomplete="false"> <input type="text" class="bb-nav-search__input" placeholder="What are you searching for?" name="query" autocomplete="off"/> </form> <div class="bb-search-drawer" tabindex="0"> <div class="bb-search-drawer__content"> <bb-quick-links></bb-quick-links> <bb-search-suggestions></bb-search-suggestions> </div> </div> </div> <span class="bb-nav-search__icon" data-tracker-label="search.icon" data-tracker-action="click"></span> </div> </div> <div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div></div></div><div id="content" class="content" data-reactid=".1m5l2jty0hs.1.2"><div data-reactid=".1u8u80mxxxc" data-react-checksum="-895337425"><div id="app" class="_31Gy2ELv1Z1e9nWwMPfch9" data-reactid=".1u8u80mxxxc.0"><noscript data-reactid=".1u8u80mxxxc.0.0"></noscript><noscript data-reactid=".1u8u80mxxxc.0.1"></noscript><noscript data-reactid=".1u8u80mxxxc.0.2"></noscript><div data-reactid=".1u8u80mxxxc.0.3"><div data-reactid=".1u8u80mxxxc.0.3.0"><div class="UhASOIdqsWBF22G-6lCAG" data-reactid=".1u8u80mxxxc.0.3.0.0"><img src="//assets.bwbx.io/images/users/iqjWHBFdfxIU/itENT038J9Is/v0/1200x-1.jpg" data-reactid=".1u8u80mxxxc.0.3.0.0.0"/><div class="_1X7TD_U8LeATA6K8qNTwg" data-reactid=".1u8u80mxxxc.0.3.0.0.1"><div class="_3wnFzKzmlcXrprgmskBRmn" data-reactid=".1u8u80mxxxc.0.3.0.0.1.0"><p>Living with lowered expectations.</p>
</div><span data-reactid=".1u8u80mxxxc.0.3.0.0.1.1">Photographer: Gilles Mingasson/Getty Images</span></div></div><section class="_2g8CavPjpD4ujE6eOBt76l" data-reactid=".1u8u80mxxxc.0.3.0.1"><noscript data-reactid=".1u8u80mxxxc.0.3.0.1.0"></noscript><noscript data-reactid=".1u8u80mxxxc.0.3.0.1.1"></noscript><div class="_2JU-ffMCUI40QDAklKqpDq" data-reactid=".1u8u80mxxxc.0.3.0.1.3"><div class="_3-IpPRusipDY_F_GA_nLe_" data-reactid=".1u8u80mxxxc.0.3.0.1.3.$share-buttons-OO1G086S972901"><ul class="_2fyoCy8v_C0D9yxQemanS1" data-tracker-events="click" data-tracker-category="social" data-tracker-action="share" data-reactid=".1u8u80mxxxc.0.3.0.1.3.$share-buttons-OO1G086S972901.0"><li class="_25lRhywdq0eGUQnE9LIFov" data-tracker-label="share_buttons.facebook" data-reactid=".1u8u80mxxxc.0.3.0.1.3.$share-buttons-OO1G086S972901.0.0"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbv.ms%2F2nSbAOi" rel="nofollow" target="_blank" data-reactid=".1u8u80mxxxc.0.3.0.1.3.$share-buttons-OO1G086S972901.0.0.0">Facebook</a></li><li class="_2_YalzYPtOzEsveA9C3szd" data-tracker-label="share_buttons.twitter" data-reactid=".1u8u80mxxxc.0.3.0.1.3.$share-buttons-OO1G086S972901.0.1"><a href="https://twitter.com/share?text=The%20U.S.%20middle%20class%20got%20fleeced.%20%40Noahpinion%20outlines%20how%20it%20happened%20&amp;via=BV&amp;url=https%3A%2F%2Fbv.ms%2F2nSbAOi" rel="nofollow" target="_blank" data-reactid=".1u8u80mxxxc.0.3.0.1.3.$share-buttons-OO1G086S972901.0.1.0">Twitter</a></li><li class="_3hranadCOD52mSYYSkE9gb" data-tracker-label="share_buttons.email" data-reactid=".1u8u80mxxxc.0.3.0.1.3.$share-buttons-OO1G086S972901.0.2"><a href="mailto:?&amp;subject=How%20Middle-Class%20America%20Got%20Fleeced%20-%20Bloomberg%20View&amp;body=How%20Middle-Class%20America%20Got%20Fleeced%20-%20Bloomberg%20View%0D%0A%0D%0Aby%20Noah%20Smith%0D%0A%0D%0AHow%20Middle-Class%20America%20Got%20Fleeced%20%0A%20By%20Noah%20Smith%20%0A%20https%3A%2F%2Fbv.ms%2F2nSbAOi%20%0A%20Bloomberg%20View%0D%0A%0D%0Ahttps%3A%2F%2Fbv.ms%2F2nSbAOi" rel="nofollow" data-reactid=".1u8u80mxxxc.0.3.0.1.3.$share-buttons-OO1G086S972901.0.2.0">Email</a></li><li class="_10HJDrFzxFe9IW-fxkiV4t" data-tracker-label="share_buttons.print" data-reactid=".1u8u80mxxxc.0.3.0.1.3.$share-buttons-OO1G086S972901.0.3"><a href="javascript:window.print();" rel="nofollow" data-reactid=".1u8u80mxxxc.0.3.0.1.3.$share-buttons-OO1G086S972901.0.3.0">Print</a></li><li class="_1UtwoVEl3UY3XoC60DNUUm" data-tracker-category="engagement" data-tracker-action="open" data-tracker-label="share_buttons" data-reactid=".1u8u80mxxxc.0.3.0.1.3.$share-buttons-OO1G086S972901.0.4"><a href="#" rel="nofollow" data-reactid=".1u8u80mxxxc.0.3.0.1.3.$share-buttons-OO1G086S972901.0.4.0">Share</a></li></ul></div><div data-reactid=".1u8u80mxxxc.0.3.0.1.3.1"><article class="BSgtbKNDuD2gt8P2LbO6X" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901"><div class="vESEi7NBwqwxVFzFYDqz6" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0"><div class="_2DmRPe959hdVNpVcxTdpHu " data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.1"><a data-tracker-events="click" data-tracker-action="click" data-tracker-category="nav" data-tracker-label="article.topic" class="" href="https://www.bloomberg.com/view/topics/u-s-economy" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.1.0">U.S. Economy</a></div><h1 class="_1AoTibfjk5ar5xoN4iPGQz" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.2"><span data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.2.0">How Middle-Class America Got Fleeced</span></h1><section class="_2uup1KAgNGCuZ7okk3cdrp _15VITkOrL2u6nuQs8UoMTk" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.3"><div class="D-6TRly7uF-GAAG3CF5kN _2BCDyx14zK3VePp-3Ncqn_" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.3.1"><div class="_1NXXsxMAW-qEkusnFnpdta" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.3.1.0"><div class="" data-tracker-label="story.contributor.headshot" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.3.1.0.0"><img class="_2SGXSP5Ibqw9rm3LQ3YUM_" src="//assets.bwbx.io/images/iMV7z6xjEhNU/v2/120x120.jpg" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.3.1.0.0.0"/></div></div><div class="_849R9bR0SWtXY4QWZ4mfh" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.3.1.1"><span class="Dychel1w-Ejah3VeMQsif" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.3.1.1.0">Noah Smith is a Bloomberg View columnist. He was an assistant professor of finance at Stony Brook University, and he blogs at Noahpinion.</span><br data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.3.1.1.1"/><a class="_1k-qXSyhl--aqegJ8Z__-c" data-tracker-label="article.author.article_list" data-tracker-category="nav" data-tracker-action="click" data-tracker-events="click" href="https://www.bloomberg.com/view/contributors/AQp3hO-GQyI/clive-crook" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.3.1.1.2">Read More.</a><div class="_9oHlKQGyJJLYUvh6vlbie social" data-tracker-events="click" data-tracker-category="social" data-tracker-action="follow" data-tracker-label="article.twitter" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.3.1.1.3"><a href="https://twitter.com/Noahpinion" class="twitter-follow-button" data-show-count="false" data-dnt="true" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.3.1.1.3.0"><span data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.3.1.1.3.0.0">@</span><span data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.3.1.1.3.0.1">Noahpinion</span></a></div></div></div></section><div class="NRtnRX6UzhAUwyLfop6hc" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.4"><div class="undefined _1Urm4LW90cy5hVBUu8ry4e" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.4.1"><time class="Hzw8hyP5BimGTuKF0h2Sz " datetime="2017-04-07T12:00:08.158Z" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.4.1.0">April 7, 2017 8:00 AM EDT</time></div></div><div class="_1KbLn-t-33bBYtKBMhBv4z" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.5"><div class="ShkfDz8Jp4pWbEeSLDyqV VaGqsw9REMl610LD48_ps" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.5.0"><a class="_2pJt_Ch3L0py-aTSNdUmkg" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.5.0.0">a</a><span data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.5.0.1"> | </span><a class="_1ON5PSfFPoiVcUbNDoq2tw" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.5.0.2">A</a></div></div><div class="_-6jYjs2Te1UVI_O87FHYs" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.6"><span class="_5iI6HGsdDQgEk914WfqV1" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.6.0">By</span><div class=" byline" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.6.1"><a class="" data-tracker-label="article.byline" data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" rel="author" href="https://www.bloomberg.com/view/contributors/AR3OYuAmvcU/noah-smith" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.0.6.1.$AR3OYuAmvcU/noah-smith">Noah Smith</a></div></div></div><div data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.1"><div class="_31WvjDF17ltgFb1fNB1WqY" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.1.1"><p>If you&#x2019;re a middle-class American baby boomer or Gen Xer, you might have spent much of the past decade wondering what went wrong. If you&#x2019;re a boomer, there&#x2019;s a good chance you&#x2019;re still working well after you thought you&#x2019;d retire:</p><figure data-type="image" data-id="312040776" data-thumbnail="//assets.bwbx.io/images/users/iqjWHBFdfxIU/iHa9n6AEz0OQ/v1/460x260.png" data-image-type="chart" align="center" data-align="center">
        <div class="toaster-chart">
            <div class="toaster-chart-title">No Rest for the Old</div>
            <div class="toaster-chart-subtitle">Civilian labor force participation rate, 65 and older*</div>
            <div style="position: relative; width: 100%; padding-bottom: 66.67%;" class="container">
              &#xA0;
            </div>
            <div class="toaster-chart-source">Source: Federal Reserve Bank of St. Louis</div>
            <div class="toaster-chart-footnote">* Not seasonally adjusted</div>
        </div>
    </figure><p>And if you&#x2019;re part of Generation X, you&#x2019;re probably <a href="https://www.bloomberg.com/view/articles/2015-07-10/economic-setbacks-have-hurt-generation-x-more-than-millennials">less wealthy</a> than your parents were at the same age. Meanwhile, all across the U.S., pension funds are <a href="http://www.cnbc.com/2016/10/07/us-state-public-pension-unfunded-liabilities-to-hit-175-trillion-moodys.html" data-web-url="http://www.cnbc.com/2016/10/07/us-state-public-pension-unfunded-liabilities-to-hit-175-trillion-moodys.html">underfunded</a> and will almost certainly have to default on some of their obligations to retirees.</p><p>It wasn&#x2019;t supposed to turn out this way. Back in the 1980s and 1990s, middle-class Americans looked forward to a future of wealth and leisure. If you were a small business owner, or an engineer, or a lawyer at a small firm, you might not have expected to be rolling in it, but you probably didn&#x2019;t think things would go so badly awry.</p><p>Who&#x2019;s responsible? Who took your prosperity? Donald Trump&apos;s trade adviser Peter Navarro might tell you it was China, while his political aide Steve Bannon might tell you it was immigrants. Free-market think-tank types might tell you it was government <a href="http://johnhcochrane.blogspot.com/2015/10/economic-growth.html" data-web-url="http://johnhcochrane.blogspot.com/2015/10/economic-growth.html">regulation</a>, while conservative lawmakers might tell you it was single moms on <a href="http://www.burntorangereport.com/diary/14633/rep-louie-gohmert-on-why-he-joined-congress-i-wanted-to-stop-single-moms-from-getting-welfare" data-web-url="http://www.burntorangereport.com/diary/14633/rep-louie-gohmert-on-why-he-joined-congress-i-wanted-to-stop-single-moms-from-getting-welfare">welfare</a> or lazy people on food stamps. But these answers are mostly or completely wrong.</p><p>One partially correct answer is that your prosperity was taken by the very people who promised to ensure and enhance it. The decades from 1980 through 2008 were the age of neoliberalism -- the ideology of the free market. Financial deregulation, tax cuts and a lax attitude toward consumer protection and antitrust were supposed to free the entrepreneurial potential of the American middle class. And to some degree it did -- those decades saw plenty of wealth creation, and the U.S. economy performed a bit better than most rich nations in Europe and East Asia.</p><p>But along with real productivity, the neoliberal age saw plenty of grift and middle-class wealth extraction. In <a href="https://www.amazon.com/Phishing-Phools-Economics-Manipulation-Deception/dp/1522635009" data-web-url="https://www.amazon.com/Phishing-Phools-Economics-Manipulation-Deception/dp/1522635009">the book</a>, &#x201C;Phishing for Phools: The Economics of Manipulation and Deception,&#x201D; Nobel prize-winning economists George Akerlof and Robert Shiller said that all free-market economies are accompanied by some amount of consumer error, simply because sellers are always exploring every possible method of parting people from their money.</p><p>Writer Alex Pareene, in <a href="http://fusion.net/the-long-lucrative-right-wing-grift-is-blowing-up-in-t-1793944216" data-web-url="http://fusion.net/the-long-lucrative-right-wing-grift-is-blowing-up-in-t-1793944216">a recent article</a> in Fusion, colorfully describes how vendors of all sorts cashed in on enthusiasm for conservative politicians:</p><blockquote><p>[The conservative era] was a fantastic deal for&#x2026;companies selling newly patented drugs designed to treat the various conditions of old age, authors of dubious investing newsletters, sellers of survival seeds, hawkers of poorly written conservative books, and a whole array of similar con artists and ethically compromised corporations and financial institutions.</p></blockquote><p>But Pareene&#x2019;s focus on conservative political appeal is much too narrow. The white middle-class that tended to support leaders like Ronald Reagan, Newt Gingrich and George W. Bush, lost <a href="https://www.bloomberg.com/view/articles/2016-04-11/those-tiny-fees-make-your-financial-adviser-rich">huge percentages</a> of their life&#x2019;s savings because of excessive fees paid to actively managed <a href="http://www.pbs.org/wgbh/frontline/article/john-bogle-the-train-wreck-awaiting-american-retirement/" data-web-url="http://www.pbs.org/wgbh/frontline/article/john-bogle-the-train-wreck-awaiting-american-retirement/">mutual funds</a>, financial advisers, stockbrokers, pension fund managers and the like. They also paid 6 percent real estate <a href="https://surefield.com/international-real-estate-commissions" data-web-url="https://surefield.com/international-real-estate-commissions">commissions</a> even as people in most countries paid much less. They rejected the Clintons&#x2019; health-care plan in 1993, and ended up <a href="http://www.commonwealthfund.org/publications/issue-briefs/2015/oct/us-health-care-from-a-global-perspective" data-web-url="http://www.commonwealthfund.org/publications/issue-briefs/2015/oct/us-health-care-from-a-global-perspective">paying double</a> what people in other countries pay for comparable treatment. They forked over more and more money in college tuition. They paid <a href="https://www.bloomberg.com/view/articles/2017-02-17/beware-of-consultants-bearing-rosy-news-about-mergers">higher prices</a> to companies that went on to monopolize markets after spending millions convincing the government to allow their megamergers. The spectacular rise of U.S. <a href="https://gabriel-zucman.eu/files/SaezZucman2014.pdf" data-web-url="https://gabriel-zucman.eu/files/SaezZucman2014.pdf">wealth inequality</a> shows that trillions of dollars in middle-class assets were shifted up the socio-economic ladder into the hands of a relatively small and fantastically rich upper tier.<br><a href="https://www.bloomberg.com/quicktake/income-inequality" data-tout-type="quicktake" class="quicktake"><span class="news-tout-title">QuickTake</span> <span class="news-tout-content">Income Inequality</span></a></p><p>Each of these little free-market failures was another slice off of the ham that was the wealth of the American middle class. The people who thought they were going to be the guests of honor at the feast ended up being the main course.</p><p>But this is only part of the answer. Much of middle-class Americans&#x2019; prosperity wasn&#x2019;t stolen -- it was never there to begin with. Hidden fees and overpriced services took away real wealth, but unrealistic expectations created fantasies of future wealth whose evaporation is probably an even bigger source of disappointment.</p><p>Why did U.S. households save less and less during the neoliberal era?</p><figure data-type="image" data-id="312040966" data-thumbnail="//assets.bwbx.io/images/users/iqjWHBFdfxIU/i4NG2.iFb9PE/v1/460x260.png" data-image-type="chart" align="center" data-align="center">
        <div class="toaster-chart">
            <div class="toaster-chart-title">Sorry, Your House Was Never a Piggy Bank</div>
            <div class="toaster-chart-subtitle">Personal savings rate</div>
            <div style="position: relative; width: 100%; padding-bottom: 66.67%;" class="container">
              &#xA0;
            </div>
            <div class="toaster-chart-source">Source: Federal Reserve Bank of St. Louis</div>
            
        </div>
    </figure><p>Many hypotheses have been offered, but one simple explanation is that people expected their houses and pensions to do their saving for them. Much of the wealth of the U.S. middle class is tied up in real estate and retirement accounts; when it looked like housing and stock prices were heading up forever, people naturally developed <a href="https://www.bloomberg.com/view/articles/2017-02-01/dashed-expectations-power-white-anger">rosy expectations</a> about the future.</p><p>Those illusions ended in 2000 for stocks and in 2008 for houses. Both markets <a href="https://www.bloomberg.com/view/articles/2017-03-01/tired-legs-under-the-bull-market">have recovered</a> and are at or close to all-time highs, but the sunny projections of the 1990s and early 2000s won&#x2019;t return anytime soon. If those trend extrapolations had held true, asset prices would be far higher now than they are.</p><p>That&#x2019;s why there won&#x2019;t be a quick fix for middle-class boomers and Gen Xers. You can&#x2019;t get back what you never really had. Although the economy and technology will continue to progress, and the government may manage to give the middle class some relief, for the many who had expected much better, that will seem like a booby prize. The markets seemed to promise the moon, and it turned out to be just a reflection in a pond. It pains me greatly to say it, but some members of the older generation probably will be disappointed for the rest of their lives.</p><p>Instead of indulging in fantasies of getting it all back, U.S. leaders should focus on selling a more realistic vision of progress to younger generations. With the right policies, the U.S. government should be able to pull the country out of its <a href="https://www.bloomberg.com/view/articles/2017-03-31/seeking-the-cure-for-american-economic-sclerosis">sclerosis</a>, curb many of the excesses of the neoliberal age and restore healthy growth in jobs and productivity. That will have to be good enough.</p><p class="news-disclaimer-text">This column does not necessarily reflect the opinion of the editorial board or Bloomberg LP and its owners.</p><p>To contact the author of this story:<br><span itemscope="itemscope" itemtype="http://schema.org/Person">    <meta itemprop="url" content="bbg://people/profile/18730594">    <span itemprop="name">        Noah Smith    </span></span> at <a href="mailto:nsmith150@bloomberg.net">nsmith150@bloomberg.net</a></p><p>To contact the editor responsible for this story:<br><span itemscope="itemscope" itemtype="http://schema.org/Person">    <meta itemprop="url" content="bbg://people/profile/1708358">    <span itemprop="name">        James Greiff     </span></span> at <a href="mailto:jgreiff@bloomberg.net">jgreiff@bloomberg.net</a></p></div></div><div class="_3_WTSQQY7fWeeUXLZWXSi9" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.2"><ul class="_3lAThsPbDH9w6aXcskd8Yq _30Je5aHvc_h1_d5XO1ajWb" data-tracker-events="click" data-tracker-category="social" data-tracker-action="share" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.2.0"><li class="_2HYFQd9zXPWcbKTaZhFLEY" data-tracker-label="article.bottom.share_buttons.facebook" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.2.0.0"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbv.ms%2F2nSbAOi" rel="nofollow" target="_blank" data-network="facebook" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.2.0.0.0">Facebook</a></li><li class="_3Vq3_uLDtLqfLEyYscJlZb" data-tracker-label="article.bottom.share_buttons.twitter" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.2.0.1"><a href="https://twitter.com/share?text=The%20U.S.%20middle%20class%20got%20fleeced.%20%40Noahpinion%20outlines%20how%20it%20happened%20&amp;url=https%3A%2F%2Fbv.ms%2F2nSbAOi&amp;via=BV" rel="nofollow" target="_blank" data-network="twitter" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.2.0.1.0">Twitter</a></li><li class="_3oWVEOoa-GhJSKgso1SuDy" data-tracker-label="article.bottom.share_buttons.email" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.2.0.2"><a href="mailto:?subject=How%20Middle-Class%20America%20Got%20Fleeced%20-%20Bloomberg%20View&amp;body=How%20Middle-Class%20America%20Got%20Fleeced%20%0A%20By%20Noah%20Smith%20%0A%20https%3A%2F%2Fbv.ms%2F2nSbAOi%20%0A%20Bloomberg%20View" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.2.0.2.0">Email</a></li><li class="DOuLH3a-pXH1uRV_GQnsk" data-tracker-label="article.bottom.share_buttons.print" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.2.0.3"><span data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.2.0.3.0">Print</span></li></ul><a class="_2zCC92-oqQH15cVINldIqh _19ORL8lqRbNnDpRM_KgWgA" href="#" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.$OO1G086S972901.2.1">Comments</a></div></article><aside class="_3m2nXnJshfQ4w6fzX9WjHy" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1"><span data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.0"></span><section class="_2uup1KAgNGCuZ7okk3cdrp " data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.1:$contributor-18730594-OO1G086S972901"><div class="D-6TRly7uF-GAAG3CF5kN wEQb_CLZ4l0LJbjkozlyi" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.1:$contributor-18730594-OO1G086S972901.1"><div class="_1NXXsxMAW-qEkusnFnpdta" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.1:$contributor-18730594-OO1G086S972901.1.0"><div class="" data-tracker-label="story.contributor.headshot" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.1:$contributor-18730594-OO1G086S972901.1.0.0"><img class="_2SGXSP5Ibqw9rm3LQ3YUM_" src="//assets.bwbx.io/images/iMV7z6xjEhNU/v2/120x120.jpg" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.1:$contributor-18730594-OO1G086S972901.1.0.0.0"/></div></div><div class="_849R9bR0SWtXY4QWZ4mfh" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.1:$contributor-18730594-OO1G086S972901.1.1"><span class="Dychel1w-Ejah3VeMQsif" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.1:$contributor-18730594-OO1G086S972901.1.1.0">Noah Smith is a Bloomberg View columnist. He was an assistant professor of finance at Stony Brook University, and he blogs at Noahpinion.</span><br data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.1:$contributor-18730594-OO1G086S972901.1.1.1"/><a class="_1k-qXSyhl--aqegJ8Z__-c" data-tracker-label="article.author.article_list" data-tracker-category="nav" data-tracker-action="click" data-tracker-events="click" href="https://www.bloomberg.com/view/contributors/AR3OYuAmvcU/noah-smith" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.1:$contributor-18730594-OO1G086S972901.1.1.2">Read more</a><div class="_9oHlKQGyJJLYUvh6vlbie social" data-tracker-events="click" data-tracker-category="social" data-tracker-action="follow" data-tracker-label="article.twitter" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.1:$contributor-18730594-OO1G086S972901.1.1.3"><a href="https://twitter.com/Noahpinion" class="twitter-follow-button" data-show-count="false" data-dnt="true" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.1:$contributor-18730594-OO1G086S972901.1.1.3.0"><span data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.1:$contributor-18730594-OO1G086S972901.1.1.3.0.0">@</span><span data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.1:$contributor-18730594-OO1G086S972901.1.1.3.0.1">Noahpinion</span></a></div></div></div></section><section class="_2uup1KAgNGCuZ7okk3cdrp " data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2"><h1 class="_2pegX1lWRonznG6XMjZi4B" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.0">Most Popular</h1><ul data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1"><li class="_28wp1UFysWPevaE2Pv1xos" data-tracker-events="click" data-tracker-category="nav" data-tracker-action="click" data-tracker-label="article.popular.story.01" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1G086S972901"><article class="_2akWhmotGJfEqV4M9a0XVk" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1G086S972901.0"><div class="wIcrpdbbxfm2mxo1Y-cP8" data-tracker-label="story.contributor.headshot" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1G086S972901.0.0"><img class="_2SGXSP5Ibqw9rm3LQ3YUM_" src="//assets.bwbx.io/images/iMV7z6xjEhNU/v2/120x120.jpg" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1G086S972901.0.0.0"/></div><div class="_3ehBgkcFRQGrBFWeQ6U5aB byline" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1G086S972901.0.1"><a class="_3ehBgkcFRQGrBFWeQ6U5aB" data-tracker-label="popular_sidebar.byline" data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" rel="author" href="https://www.bloomberg.com/view/contributors/AR3OYuAmvcU/noah-smith" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1G086S972901.0.1.$AR3OYuAmvcU/noah-smith">Noah Smith</a></div><h1 class="bswANaOQJ-2YVAlQ72Wnv" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1G086S972901.0.2"><a data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" data-tracker-label="popular_sidebar.headline" class="bswANaOQJ-2YVAlQ72Wnv" href="https://www.bloomberg.com/view/articles/2017-04-07/how-middle-class-america-got-fleeced" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1G086S972901.0.2.0">How Middle-Class America Got Fleeced</a></h1></article></li><li class="_28wp1UFysWPevaE2Pv1xos" data-tracker-events="click" data-tracker-category="nav" data-tracker-action="click" data-tracker-label="article.popular.story.02" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWG6KLVRG01"><article class="_2akWhmotGJfEqV4M9a0XVk" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWG6KLVRG01.0"><div class="wIcrpdbbxfm2mxo1Y-cP8" data-tracker-label="story.contributor.headshot" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWG6KLVRG01.0.0"><img class="_2SGXSP5Ibqw9rm3LQ3YUM_" src="//assets.bwbx.io/images/iJogBiTODc4g/v1/120x120.jpg" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWG6KLVRG01.0.0.0"/></div><div class="_3ehBgkcFRQGrBFWeQ6U5aB byline" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWG6KLVRG01.0.1"><a class="_3ehBgkcFRQGrBFWeQ6U5aB" data-tracker-label="popular_sidebar.byline" data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" rel="author" href="https://www.bloomberg.com/view/contributors/AFZ_b1F72Xw/noah-feldman" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWG6KLVRG01.0.1.$AFZ_b1F72Xw/noah-feldman">Noah Feldman</a></div><h1 class="bswANaOQJ-2YVAlQ72Wnv" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWG6KLVRG01.0.2"><a data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" data-tracker-label="popular_sidebar.headline" class="bswANaOQJ-2YVAlQ72Wnv" href="https://www.bloomberg.com/view/articles/2017-04-09/-extreme-vetting-also-threatens-privacy-of-americans" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWG6KLVRG01.0.2.0">'Extreme Vetting' Also Threatens Privacy of Americans</a></h1></article></li><li class="_28wp1UFysWPevaE2Pv1xos" data-tracker-events="click" data-tracker-category="nav" data-tracker-action="click" data-tracker-label="article.popular.story.03" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO3G8A6JTSEB01"><article class="_2akWhmotGJfEqV4M9a0XVk" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO3G8A6JTSEB01.0"><div class="_3ehBgkcFRQGrBFWeQ6U5aB byline" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO3G8A6JTSEB01.0.1"><a class="_3ehBgkcFRQGrBFWeQ6U5aB" data-tracker-label="popular_sidebar.byline" data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" rel="author" href="https://www.bloomberg.com/view/contributors/AP8wRWjVDoM/stephen-mihm" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO3G8A6JTSEB01.0.1.$AP8wRWjVDoM/stephen-mihm">Stephen Mihm</a></div><h1 class="bswANaOQJ-2YVAlQ72Wnv" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO3G8A6JTSEB01.0.2"><a data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" data-tracker-label="popular_sidebar.headline" class="bswANaOQJ-2YVAlQ72Wnv" href="https://www.bloomberg.com/view/articles/2017-04-08/nuclear-power-s-original-mistake-trying-to-domesticate-the-bomb" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO3G8A6JTSEB01.0.2.0">Nuclear Power's Original Mistake: Trying to Domesticate the Bomb</a></h1></article></li><li class="_28wp1UFysWPevaE2Pv1xos" data-tracker-events="click" data-tracker-category="nav" data-tracker-action="click" data-tracker-label="article.popular.story.04" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWB6JIJUO01"><article class="_2akWhmotGJfEqV4M9a0XVk" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWB6JIJUO01.0"><div class="wIcrpdbbxfm2mxo1Y-cP8" data-tracker-label="story.contributor.headshot" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWB6JIJUO01.0.0"><img class="_2SGXSP5Ibqw9rm3LQ3YUM_" src="//assets.bwbx.io/images/iyOpXhyUyX8A/v1/120x120.jpg" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWB6JIJUO01.0.0.0"/></div><div class="_3ehBgkcFRQGrBFWeQ6U5aB byline" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWB6JIJUO01.0.1"><a class="_3ehBgkcFRQGrBFWeQ6U5aB" data-tracker-label="popular_sidebar.byline" data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" rel="author" href="https://www.bloomberg.com/view/contributors/ABzg-R8n4Wc/albert-r-hunt" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWB6JIJUO01.0.1.$ABzg-R8n4Wc/albert-r-hunt">Albert R. Hunt</a></div><h1 class="bswANaOQJ-2YVAlQ72Wnv" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWB6JIJUO01.0.2"><a data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" data-tracker-label="popular_sidebar.headline" class="bswANaOQJ-2YVAlQ72Wnv" href="https://www.bloomberg.com/view/articles/2017-04-09/republicans-hold-weak-hand-for-tax-and-spend-poker" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO5AWB6JIJUO01.0.2.0">Republicans Hold Weak Hand for Tax-and-Spend Poker</a></h1></article></li><li class="_28wp1UFysWPevaE2Pv1xos" data-tracker-events="click" data-tracker-category="nav" data-tracker-action="click" data-tracker-label="article.popular.story.05" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1WCG6TTDS001"><article class="_2akWhmotGJfEqV4M9a0XVk" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1WCG6TTDS001.0"><div class="wIcrpdbbxfm2mxo1Y-cP8" data-tracker-label="story.contributor.headshot" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1WCG6TTDS001.0.0"><img class="_2SGXSP5Ibqw9rm3LQ3YUM_" src="//assets.bwbx.io/images/i662HHU.h.3c/v3/120x120.jpg" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1WCG6TTDS001.0.0.0"/></div><div class="_3ehBgkcFRQGrBFWeQ6U5aB byline" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1WCG6TTDS001.0.1"><a class="_3ehBgkcFRQGrBFWeQ6U5aB" data-tracker-label="popular_sidebar.byline" data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" rel="author" href="https://www.bloomberg.com/view/contributors/ASD1bG3hdiI/eli-lake" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1WCG6TTDS001.0.1.$ASD1bG3hdiI/eli-lake">Eli Lake</a></div><h1 class="bswANaOQJ-2YVAlQ72Wnv" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1WCG6TTDS001.0.2"><a data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" data-tracker-label="popular_sidebar.headline" class="bswANaOQJ-2YVAlQ72Wnv" href="https://www.bloomberg.com/view/articles/2017-04-07/thank-trump-for-enforcing-obama-s-red-line-in-syria" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1WCG6TTDS001.0.2.0">Thank Trump for Enforcing Obama's 'Red Line' in Syria</a></h1></article></li><li class="_28wp1UFysWPevaE2Pv1xos" data-tracker-events="click" data-tracker-category="nav" data-tracker-action="click" data-tracker-label="article.popular.story.06" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1IZM6KLVUP01"><article class="_2akWhmotGJfEqV4M9a0XVk" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1IZM6KLVUP01.0"><div class="wIcrpdbbxfm2mxo1Y-cP8" data-tracker-label="story.contributor.headshot" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1IZM6KLVUP01.0.0"><img class="_2SGXSP5Ibqw9rm3LQ3YUM_" src="//assets.bwbx.io/images/ijfX17VuNa34/v1/120x120.jpg" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1IZM6KLVUP01.0.0.0"/></div><div class="_3ehBgkcFRQGrBFWeQ6U5aB byline" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1IZM6KLVUP01.0.1"><a class="_3ehBgkcFRQGrBFWeQ6U5aB" data-tracker-label="popular_sidebar.byline" data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" rel="author" href="https://www.bloomberg.com/view/contributors/AQuRIoVsdeM/leonid-bershidsky" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1IZM6KLVUP01.0.1.$AQuRIoVsdeM/leonid-bershidsky">Leonid Bershidsky</a></div><h1 class="bswANaOQJ-2YVAlQ72Wnv" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1IZM6KLVUP01.0.2"><a data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" data-tracker-label="popular_sidebar.headline" class="bswANaOQJ-2YVAlQ72Wnv" href="https://www.bloomberg.com/view/articles/2017-04-07/trump-s-squeezes-putin-in-syria-that-s-risky" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1IZM6KLVUP01.0.2.0">Trump Squeezes Putin in Syria. Don't Assume That's Good.</a></h1></article></li><li class="_28wp1UFysWPevaE2Pv1xos" data-tracker-events="click" data-tracker-category="nav" data-tracker-action="click" data-tracker-label="article.popular.story.07" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1XZR6TTDS101"><article class="_2akWhmotGJfEqV4M9a0XVk" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1XZR6TTDS101.0"><div class="wIcrpdbbxfm2mxo1Y-cP8" data-tracker-label="story.contributor.headshot" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1XZR6TTDS101.0.0"><img class="_2SGXSP5Ibqw9rm3LQ3YUM_" src="//assets.bwbx.io/images/izgCxnl7Ri4I/v1/120x120.jpg" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1XZR6TTDS101.0.0.0"/></div><div class="_3ehBgkcFRQGrBFWeQ6U5aB byline" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1XZR6TTDS101.0.1"><a class="_3ehBgkcFRQGrBFWeQ6U5aB" data-tracker-label="popular_sidebar.byline" data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" rel="author" href="https://www.bloomberg.com/view/contributors/AQjVOcPejrY/megan-mcardle" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1XZR6TTDS101.0.1.$AQjVOcPejrY/megan-mcardle">Megan McArdle</a></div><h1 class="bswANaOQJ-2YVAlQ72Wnv" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1XZR6TTDS101.0.2"><a data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" data-tracker-label="popular_sidebar.headline" class="bswANaOQJ-2YVAlQ72Wnv" href="https://www.bloomberg.com/view/articles/2017-04-07/what-fresh-hell-is-this-kitchen-gadgets-you-don-t-yet-know-you-need" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.2.1.$popular-article-OO1XZR6TTDS101.0.2.0">What Fresh Hell Is This? Kitchen Gadgets You Don't Know You Need</a></h1></article></li></ul></section><section class="_2uup1KAgNGCuZ7okk3cdrp " data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.3"><div class="" id="_topics_u_s_economy_box1" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.3.1"></div></section><section class="_2uup1KAgNGCuZ7okk3cdrp " data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4"><h1 class="_2pegX1lWRonznG6XMjZi4B" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.0">View Contributors</h1><ul class="_3-q2r-QC52BYrsJk6FkQwZ" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1"><li data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AS4aIU7RcB4/mihir-sharma"><a class="_2TOgR4eaRrLR7iqgPE93kc _2UiLmcFwIWp6RNPEJt9Gv1" data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" data-tracker-label="contributors_sidebar.byline" href="https://www.bloomberg.com/view/contributors/AS4aIU7RcB4/mihir-sharma" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AS4aIU7RcB4/mihir-sharma.0"><span data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AS4aIU7RcB4/mihir-sharma.0.0">Mihir Sharma</span><img src="//assets.bwbx.io/images/users/iqjWHBFdfxIU/i4k_vmKMzQvE/v2/120x120.jpg" class="_2Hilr9W51t6jhFwMoJOf-k" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AS4aIU7RcB4/mihir-sharma.0.1"/></a></li><li data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AFZ_b1F72Xw/noah-feldman"><a class="_2TOgR4eaRrLR7iqgPE93kc _2UiLmcFwIWp6RNPEJt9Gv1" data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" data-tracker-label="contributors_sidebar.byline" href="https://www.bloomberg.com/view/contributors/AFZ_b1F72Xw/noah-feldman" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AFZ_b1F72Xw/noah-feldman.0"><span data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AFZ_b1F72Xw/noah-feldman.0.0">Noah Feldman</span><img src="//assets.bwbx.io/images/iJogBiTODc4g/v1/120x120.jpg" class="_2Hilr9W51t6jhFwMoJOf-k" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AFZ_b1F72Xw/noah-feldman.0.1"/></a></li><li data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-ABzg-R8n4Wc/albert-r-hunt"><a class="_2TOgR4eaRrLR7iqgPE93kc _2UiLmcFwIWp6RNPEJt9Gv1" data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" data-tracker-label="contributors_sidebar.byline" href="https://www.bloomberg.com/view/contributors/ABzg-R8n4Wc/albert-r-hunt" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-ABzg-R8n4Wc/albert-r-hunt.0"><span data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-ABzg-R8n4Wc/albert-r-hunt.0.0">Albert R. Hunt</span><img src="//assets.bwbx.io/images/iyOpXhyUyX8A/v1/120x120.jpg" class="_2Hilr9W51t6jhFwMoJOf-k" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-ABzg-R8n4Wc/albert-r-hunt.0.1"/></a></li><li data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AEq0WJRomcY/barry-l-ritholtz"><a class="_2TOgR4eaRrLR7iqgPE93kc _2UiLmcFwIWp6RNPEJt9Gv1" data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" data-tracker-label="contributors_sidebar.byline" href="https://www.bloomberg.com/view/contributors/AEq0WJRomcY/barry-l-ritholtz" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AEq0WJRomcY/barry-l-ritholtz.0"><span data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AEq0WJRomcY/barry-l-ritholtz.0.0">Barry Ritholtz</span><img src="//assets.bwbx.io/images/i1JWQKZPC96A/v1/120x120.jpg" class="_2Hilr9W51t6jhFwMoJOf-k" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AEq0WJRomcY/barry-l-ritholtz.0.1"/></a></li><li data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AQjVOcPejrY/megan-mcardle"><a class="_2TOgR4eaRrLR7iqgPE93kc _2UiLmcFwIWp6RNPEJt9Gv1" data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" data-tracker-label="contributors_sidebar.byline" href="https://www.bloomberg.com/view/contributors/AQjVOcPejrY/megan-mcardle" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AQjVOcPejrY/megan-mcardle.0"><span data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AQjVOcPejrY/megan-mcardle.0.0">Megan McArdle</span><img src="//assets.bwbx.io/images/izgCxnl7Ri4I/v1/120x120.jpg" class="_2Hilr9W51t6jhFwMoJOf-k" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-AQjVOcPejrY/megan-mcardle.0.1"/></a></li><li data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-ASD1bG3hdiI/eli-lake"><a class="_2TOgR4eaRrLR7iqgPE93kc _2UiLmcFwIWp6RNPEJt9Gv1" data-tracker-action="click" data-tracker-events="click" data-tracker-category="nav" data-tracker-label="contributors_sidebar.byline" href="https://www.bloomberg.com/view/contributors/ASD1bG3hdiI/eli-lake" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-ASD1bG3hdiI/eli-lake.0"><span data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-ASD1bG3hdiI/eli-lake.0.0">Eli Lake</span><img src="//assets.bwbx.io/images/i662HHU.h.3c/v3/120x120.jpg" class="_2Hilr9W51t6jhFwMoJOf-k" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.4.1.$contributors-ASD1bG3hdiI/eli-lake.0.1"/></a></li></ul></section><section class="_2uup1KAgNGCuZ7okk3cdrp " data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.5"><div class="" id="_topics_u_s_economy_box2" data-reactid=".1u8u80mxxxc.0.3.0.1.3.1.1.5.1"></div></section></aside></div></div><div class="_2WKtil5RUwOpfv_UitS1L1 cH8otCn2yp-DGhPoSsd6t _1JdXQI6rkU2te8hpnyeRu4" data-reactid=".1u8u80mxxxc.0.3.0.1.5"></div><noscript data-reactid=".1u8u80mxxxc.0.3.0.1.6"></noscript></section></div></div><footer class="_26pKBIAl3afzSXDEOouaAB" data-reactid=".1u8u80mxxxc.0.4"><div data-reactid=".1u8u80mxxxc.0.4.0"><small class="_2JmoEA7ljwUeCkn8NIyCkw" data-reactid=".1u8u80mxxxc.0.4.0.0"><span data-reactid=".1u8u80mxxxc.0.4.0.0.0">©</span><span data-reactid=".1u8u80mxxxc.0.4.0.0.1">2017</span><span data-reactid=".1u8u80mxxxc.0.4.0.0.2"> Bloomberg L.P. All Rights Reserved</span></small><div class="_14Go1o6A5QBC7xrnhG9nRH" data-reactid=".1u8u80mxxxc.0.4.0.1"><a href="https://www.bloomberg.com/notices/tos/" target="_blank" data-reactid=".1u8u80mxxxc.0.4.0.1.0">Terms of Service</a><a href="https://www.bloomberg.com/notices/privacy/" target="_blank" data-reactid=".1u8u80mxxxc.0.4.0.1.1">Privacy Policy</a></div></div></footer></div></div></div><script charset="UTF-8" data-reactid=".1m5l2jty0hs.1.3">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</script><script src="//assets.bwbx.io/view/assets/vendor-ec26c4830436ecfb6865.js" charset="UTF-8" data-reactid=".1m5l2jty0hs.1.4:$0"></script><script src="//assets.bwbx.io/view/assets/main-ec26c4830436ecfb6865.js" charset="UTF-8" data-reactid=".1m5l2jty0hs.1.4:$1"></script><script src="https://www.bbthat.com/assets/v1.2.1/that.js" data-reactid=".1m5l2jty0hs.1.5:$tophat-js-0"></script><div data-reactid=".1m5l2jty0hs.1.6"><div id="parsely-root" style="display:none;" data-reactid=".1m5l2jty0hs.1.6.0"><div id="parsely-cfg" data-parsely-site="bloombergview.com" data-reactid=".1m5l2jty0hs.1.6.0.0"></div></div><script data-reactid=".1m5l2jty0hs.1.6.1">
      // copied from http://www.parsely.com/docs/integration/tracking/dynamic.html
      (function(s, p, d) {
        var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net" :"static."+p+".com";
        if (e) return;
        e = d.createElement(s); e.id = i; e.async = true;
        e.src = h+"//"+u+"/p.js"; r.appendChild(e);
      })("script", "parsely", document);
    </script></div></body></html>