<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" data-view-uid="0"><head>
<base href='https://www.bloomberg.com/'> <meta charset="utf-8"> <title>World&#39;s Priciest Coffee Is Hand-Picked From Elephant Dung - Bloomberg</title> <meta http-equiv="X-UA-Compatible" content="IE=11,10,9"> <script type="text/javascript">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</script> <script type="text/javascript"> (function(_document, _window) {var EXPERIENCE_MAPPING = { "EUR": "/europe", "APAC": "/asia", "MIDEAST": "/middleeast", "AMER": "/", "AFRICA": "/africa", "CANADA": "/canada" };var REGION_MAPPING = { "Asia": "/asia", "Europe": "/europe", "MidEast": "/middleeast", "Africa": "/africa" };var COUNTRY_MAPPING = { "CA": "/canada" };function getCookieValue(key) { var matched = _document.cookie.match(new RegExp(key + "=([^;]+);"));return matched && matched[1] || null; }function stopDownloadingThings() { if (_window.stop) { _window.stop(); } else if (_document.execCommand) { _document.execCommand("Stop", false); } }function redirectTo(destination) {if (_document.location.pathname === destination) { return; }_document.documentElement.style.display = "none"; stopDownloadingThings(); _document.location.replace(destination); }function redirectToAppropriateRegion() { if (_document.location.pathname !== "/" || _document.location.search.indexOf("inPreview=true") >= 0) { return; }var experience = getCookieValue("exp_pref"); var region = getCookieValue("ak_rg"); var country = getCookieValue("ak_co");var destination = EXPERIENCE_MAPPING[experience] || COUNTRY_MAPPING[country] || REGION_MAPPING[region];if (!destination) { return; }redirectTo(destination); }redirectToAppropriateRegion(); })(document, window); </script> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <meta name="format-detection" content="telephone=no"> <meta name="msapplication-TileColor" content="#ff0000"> <meta name="msapplication-TileImage" content="https://assets.bwbx.io/business/public/images/favicons/mstile-144x144-bbd2101292.png"> <meta name="apple-mobile-web-app-capable" content="no"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="referrer" content="unsafe-url"> <meta name="referrer" content="always"><link rel="apple-touch-icon" sizes="57x57" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-57x57-b572ef8093.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-114x114-b5fb8b8c07.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-72x72-a5bfb2afba.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-144x144-3c26d576a9.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-60x60-b0d19bb405.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-120x120-ef3226f2bd.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-76x76-6ed14bcfc8.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-152x152-5ccd0ec96e.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-180x180-c1a237984e.png"> <link rel="icon" type="image/png" href="https://assets.bwbx.io/business/public/images/favicons/favicon-192x192-3621dae772.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://assets.bwbx.io/business/public/images/favicons/favicon-160x160-16c867e67a.png" sizes="160x160"> <link rel="icon" type="image/png" href="https://assets.bwbx.io/business/public/images/favicons/favicon-96x96-4333659912.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://assets.bwbx.io/business/public/images/favicons/favicon-16x16-cc2a6c3317.png" sizes="16x16"> <link rel="icon" type="image/png" href="https://assets.bwbx.io/business/public/images/favicons/favicon-32x32-d2b81a9373.png" sizes="32x32"><link rel="stylesheet" type="text/css" href="https://assets.bwbx.io/font-service/css/AvenirNext-Demi,NHaasGroteskTXPro-55Rg,NHaasGroteskTXPro-56It,NHaasGroteskTXPro-75Bd,NHaasGroteskDSPro-75Bd,NHaasGroteskDSPro-95Blk,Bloomberg/font-face.css"> <link rel="stylesheet" type="text/css" href="https://assets.bwbx.io/font-service/css/AvenirNext-Regular,TiemposTextWeb-Regular,TiemposTextWeb-RegularItalic,TiemposHeadlineWeb-Bold,TiemposTextWeb-Semibold,MetricWeb-Semibold/font-face.css"> <link rel="stylesheet" media="all" type="text/css" href="https://www.bbthat.com/assets/v1.2.1/that.css"> <link href="https://assets.bwbx.io/business/public/stylesheets/application-b793c5db30.css" media="all" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/font-service/css/Bloomberg,NHaasGroteskTXPro-55Rg,NHaasGroteskDSPro-75Bd,NHaasGroteskDSPro-95Blk,AvenirNext-Demi/font-face.css" media="all" rel="stylesheet" type="text/css"><link href="https://nav.bloomberg.com/public/stylesheets/bb-global-nav-8daee387bc.css" media="all" rel="stylesheet" type="text/css"> <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" rel="stylesheet" type="text/css"><link href="https://nav.bloomberg.com/public/stylesheets/bb-global-footer-52168e87bc.css" media="all" rel="stylesheet" type="text/css"><script src="//cdn.optimizely.com/js/4368606971.js"></script>  <script> if(!(self === top || /^https?:\/\/(([^.]+)\.)*(optimizely|bloomberg)\.com\//.test(document.referrer))) { top.location.replace(self.location); } </script><meta property="og:site_name" content="Bloomberg.com"> <meta property="og:type" content="website"><noscript> <link href="https://assets.bwbx.io/business/public/stylesheets/noscript-00ab442ded.css" media="all" rel="stylesheet" type="text/css"> </noscript><script type="text/javascript">!function(e,n){if("function"==typeof define&&define.amd)define(["exports","module"],n);else if("undefined"!=typeof exports&&"undefined"!=typeof module)n(exports,module);else{var t={exports:{}};n(t.exports,t),e.bbLoader=t.exports}}(this,function(e,n){"use strict";function t(){return Boolean(u[r.document.readyState])}function o(e){return r.window&&r.window.bbLoader?r.window.bbLoader[e]:{}}var u={complete:!0,interactive:!0},d={load:"load",DOMContentLoaded:"DOMContentLoaded"},i={load:"load"},r={document:"undefined"!=typeof document?document:null,window:"undefined"!=typeof window?window:null},a={loaded:o("loaded")||{},queue:o("queue")||{},clearQueue:function(e){this.queue[e]=[]},enqueue:function(e,n){return this.loaded[e]?void n():(this.queue[e]=this.queue[e]||[],void this.queue[e].push(n))},load:function(e){var n=arguments.length<=1||void 0===arguments[1]?{}:arguments[1],o=arguments.length<=2||void 0===arguments[2]?null:arguments[2],u=arguments.length<=3||void 0===arguments[3]?"load":arguments[3];if(!d[u])throw new Error("Unsupported timing specified: "+u+" Choose from the following: "+Object.keys(d));if(!this.loaded[e]){var i=this.loadImmediately.bind(this,e,n,o);return t()?void i():void r.window.addEventListener(d[u],i,!1)}},loadImmediately:function(e){var n=this,t=arguments.length<=1||void 0===arguments[1]?{}:arguments[1],o=arguments.length<=2||void 0===arguments[2]?null:arguments[2],u=(o?r.document.getElementById(o):null)||r.document.head,d=r.document.createElement("script");Object.keys(t).forEach(function(e){d.setAttribute(e,t[e])});var a=function t(){n.loaded[e]=!0;var o=n.queue[e]||[];o.forEach(function(e){e()}),o.length=0,d.removeEventListener(i.load,t,!1),d=null};d.addEventListener(i.load,a),u.appendChild(d),u=null},reset:function(){this.loaded={},this.queue={}},stub:function(){var e=arguments.length<=0||void 0===arguments[0]?{}:arguments[0];Object.keys(e).forEach(function(n){return r[n]=e[n]})}};n.exports=a});</script><script type="text/javascript"> (function() { window.dataLayer = window.dataLayer || []; window.dataLayer.push({"author":"Adam Majendie","publishedAt":"2017-01-27T01:54:50.864Z","storyId":"OKF1BE6K50XZ01","vertical":"pursuits","attributor":"web-original","headline":"World's Priciest Coffee Is Hand-Picked From Elephant Dung","slug":"2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung","adcode":"business/general","refresh":"false","pageType":"content","contentType":"content-slidesshow","brand":"pursuits","template":"pursuits-slidesshow-html","transporter":"false","topic":"Thailand"}); })(); </script><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MNTH5N');</script> <!-- End Google Tag Manager --><meta name="description" content="Ever since the Kopi Luwak craze began more than a decade ago, coffee connoisseurs have sought unusual ways to make the perfect brew. Kopi luwak is an Indonesian coffee originally made from part-digested beans defecated by wild palm civets, the gastric process of the animal helping improve the taste of the coffee. But as the luwak label became tarnished by accusations that some producers were force-feeding caged civets and others were selling counterfeit blends, an entrepreneur in Thailand supersized the operation. Blake Dinkin doesn&#39;t use civets to process his beans. He uses elephants. Photographs by Taylor Weidman/Bloomberg" data-ephemeral="true"><meta name="twitter:card" content="summary" data-ephemeral="true"><meta name="twitter:site" content="@business" data-ephemeral="true"><meta name="twitter:description" content="Ever since the Kopi Luwak craze began more than a decade ago, coffee connoisseurs have sought unusual ways to make the perfect brew. Kopi luwak is an Indonesian coffee originally made from part-digested beans defecated by wild palm civets, the gastric process of the animal helping improve the taste of the coffee. But as the luwak label became tarnished by accusations that some producers were force-feeding caged civets and others were selling counterfeit blends, an entrepreneur in Thailand supersized the operation. Blake Dinkin doesn&#39;t use civets to process his beans. He uses elephants. Photographs by Taylor Weidman/Bloomberg" data-ephemeral="true"><meta name="twitter:title" content="World&#39;s Priciest Coffee Is Hand-Picked From Elephant Dung" data-ephemeral="true"><meta name="twitter:url" content="https://www.bloomberg.com/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung" data-ephemeral="true"><meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/if.LLfaktt3I/v0/-1x-1.jpg" data-ephemeral="true"><meta name="fb:status" content="Ever since the Kopi Luwak craze began more than a decade ago, coffee connoisseurs have sought unusual ways to make the perfect brew. Kopi luwak is an Indonesian coffee originally made from part-digested beans defecated by wild palm civets, the gastric process of the animal helping improve the taste of the coffee. But as the luwak label became tarnished by accusations that some producers were force-feeding caged civets and others were selling counterfeit blends, an entrepreneur in Thailand supersized the operation. Blake Dinkin doesn&#39;t use civets to process his beans. He uses elephants. Photographs by Taylor Weidman/Bloomberg" data-ephemeral="true"><meta property="og:title" content="World&#39;s Priciest Coffee Is Hand-Picked From Elephant Dung" data-ephemeral="true"><meta property="og:description" content="Ever since the Kopi Luwak craze began more than a decade ago, coffee connoisseurs have sought unusual ways to make the perfect brew. Kopi luwak is an Indonesian coffee originally made from part-digested beans defecated by wild palm civets, the gastric process of the animal helping improve the taste of the coffee. But as the luwak label became tarnished by accusations that some producers were force-feeding caged civets and others were selling counterfeit blends, an entrepreneur in Thailand supersized the operation. Blake Dinkin doesn&#39;t use civets to process his beans. He uses elephants. Photographs by Taylor Weidman/Bloomberg" data-ephemeral="true"><meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/if.LLfaktt3I/v0/-1x-1.jpg" data-ephemeral="true"><meta property="og:url" content="https://www.bloomberg.com/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung" data-ephemeral="true"><link rel="canonical" href="https://www.bloomberg.com/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung" data-ephemeral="true"><meta name="news_keywords" content="Thailand" data-ephemeral="true"><meta name="parsely-title" content="World&#39;s Priciest Coffee Is Hand-Picked From Elephant Dung" data-ephemeral="true"><meta name="parsely-link" content="https://www.bloomberg.com/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung" data-ephemeral="true"><meta name="parsely-type" content="post" data-ephemeral="true"><meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/if.LLfaktt3I/v0/-1x-1.jpg" data-ephemeral="true"><meta name="parsely-pub-date" content="2017-01-27T01:54:50.864Z" data-ephemeral="true"><meta name="parsely-section" content="pursuits" data-ephemeral="true"><meta name="parsely-tags" content="Thailand,Region: Global,Page: slideshow" data-ephemeral="true"><meta name="parsely-post-id" content="OKF1BE6K50XZ01" data-ephemeral="true"><meta name="keywords" content="Thailand" data-ephemeral="true"><meta name="sailthru.author" content="Adam Majendie" data-ephemeral="true"><meta name="date" content="2017-01-27T01:54:50.864Z" data-ephemeral="true"><meta name="epoch-publish-date" content="1485482090864" data-ephemeral="true"><meta name="epoch-publish-date-seconds" content="1485482090" data-ephemeral="true"><meta name="iso-8601-publish-date" content="2017-01-27T01:54:50.864Z" data-ephemeral="true"><meta name="pubdate" content="Thu Jan 26 2017 20:54:50 GMT-0500" data-ephemeral="true"><meta name="parsely-author" content="Adam Majendie" data-ephemeral="true"></head> <body class="default-layout middle-east content-layout theme-pursuits" data-tracker-events="click,pageview"><!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <style> .india-banner { display:none; } </style><div class="india-banner" data-tracker-events="click" data-tracker-category="nav" data-tracker-label="india-banner"> <div class="india-banner__content"> <div class="india-banner__text"> <a class="india-banner__link" href="http://www.bloombergquint.com" data-track-label="link" data-track-action="click"> For more local news from India, visit Bloombergquint.com </a> </div> </div> <div class="india-banner__close-button" data-track-label="close" data-track-action="click"></div> </div> <div class="truste"> <div id="consent_blackbar"></div> </div><div class="header-ad-container"> <div class="header-ad"><div data-view-uid="0_1"><div id="0_1" class="ad-v2 on-large-desktop on-small-desktop on-tablet" data-position="leaderboard1"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/general", dimensions: {"large_desktop":[[728,90],[970,250],[1,1]],"small_desktop":[[728,90],[970,250],[1,1]],"tablet":[[728,90],[1,1]]}, id: "0_1", strategy: "always", targeting: {"suid":"OKF1BE6K50XZ01","page":"slideshow","currentResource":"Slideshow|OKF1BE6K50XZ01","ni":["AGR","AGRITOP","AGRITOPZ2","AGRITOPZ3","AGRITOPZ4","ALLTOP","ASBNX","ASIA","ASIASTAFF","ASIATOP","ASIAX","BBIZ","BIZNEWS","BNALL","BNSTAFF","BNTEAMS","BUSINESS","CMD","CMDTOP","CONS","CONTOP","CONTOPZ2","CONTOPZ3","COS","EDTASTEAM","EM","FINNEWS","FLOWCMS","GENTOP","HCX","HLNOVEL","HLNOVELTY9","IDTOP","IDTOPZ2","INDO","MARKETS","MSCIEMAS","MSCIWORLD","NOVEL","NOVELTY9","ONWEB","ORIGINAL","READ","READ25","READ50","SASTOP","SASTOPZ3","SEASIA","SSX","THAI","WEBFEATURE","SPREGIONS","SASBIS","SASBEN7S","EMEAREGION","SASBCODES","SASBBI3S","MAJOR","PHOTO","GMS","MISC","INDUSTRIES","INTERNAL","MINT","GD","EUROPE","CONSS","HOU","BVG","LIFESTYLE","GDRESTS","DINE","MSCIDVEUR","NORDIC","SCAND","DENK","DEVECO","ETHIOPIA","AME","AFRICAX","AFRICA"],"tickers":[],"tagr":["bschool"],"kwl":["biz_goldman_q2","biz_ibm","biz_xojet","biz_testing123","biz_exxonmobil","biz_microsoft","biz_pitney","biz_ubsbannedlist","biz_lincoln","biz_capitalone","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_zurichsmartmatch","biz_nomurakeywords"],"position":"leaderboard1","url":"/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div></div> </div><div class="top-hat">  <div id="bb-that">
    <nav class="bb-that">
        <header class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/bcom-demo/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-CORE-bbgmenu-demo">Bloomberg Terminal Demo Request</a>    </header>
        <div class="bb-that__sitemap bb-that--container">
    <div class="bb-that__close"></div>

        <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg">
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Customer Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Americas<br>
+1 212 318 2000</p><p class="bb-that-category__text">Europe, Middle East, &amp; Africa<br>
+44 20 7330 7500</p><p class="bb-that-category__text">Asia Pacific<br>
+65 6212 1000</p></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Diversity &amp; Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bcom">Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/bloomberg-facts/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Facts &amp; Spaces</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Philanthropy &amp; Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg London</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow Us</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li><li class="bb-that-category__item"><a href="https://vimeo.com/bloomberg" class="bb-that-category__social-link bb-that--icon-vimeo" target="_blank">Vimeo</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Financial Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-CORE-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergtradebook.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-02-13-TBOOK-bbgmenu">Bloomberg Tradebook</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergbriefs.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Briefs</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergindices.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-05-13-Indices-bbgmenu">Bloomberg Indices</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergsef.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-08-13-SEF-bbgmenu">Bloomberg SEF</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bloomberginstitute.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Institute</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg Customers</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Download Software</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bcom">Service Center</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Enterprise Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/enterprise/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-09-13-ES-bbgmenu">Enterprise Solutions</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/trading-solutions/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-09-13-TS-bbgmenu">Trading Solutions</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/vault/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-09-13-ES-BVAULT-bbgmenu">Bloomberg Vault</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergpolarlake.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg PolarLake</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Law/BNA</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bol.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Big Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg.com</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergview.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg View</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/gadfly/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Gadfly</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/mobile/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Mobile Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bcom">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Advertising</a></li></ul></section>    </li>
            </ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm">
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Customer Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Americas<br>
+1 212 318 2000</p><p class="bb-that-category__text">Europe, Middle East, &amp; Africa<br>
+44 20 7330 7500</p><p class="bb-that-category__text">Asia Pacific<br>
+65 6212 1000</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow Us</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li><li class="bb-that-category__item"><a href="https://vimeo.com/bloomberg" class="bb-that-category__social-link bb-that--icon-vimeo" target="_blank">Vimeo</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Diversity &amp; Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Philanthropy &amp; Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bcom">Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/bloomberg-facts/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Facts &amp; Spaces</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg London</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg.com</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergview.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg View</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/gadfly/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Gadfly</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/mobile/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Mobile Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bcom">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Advertising</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Live Conferences</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Financial Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-CORE-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergtradebook.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-02-13-TBOOK-bbgmenu">Bloomberg Tradebook</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergbriefs.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Briefs</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergindices.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-05-13-Indices-bbgmenu">Bloomberg Indices</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergsef.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-08-13-SEF-bbgmenu">Bloomberg SEF</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bloomberginstitute.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Institute</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Enterprise Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/enterprise/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-09-13-ES-bbgmenu">Enterprise Solutions</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/trading-solutions/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-09-13-TS-bbgmenu">Trading Solutions</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/vault/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-09-13-ES-BVAULT-bbgmenu">Bloomberg Vault</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergpolarlake.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg PolarLake</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Law/BNA</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bol.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Big Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg New Energy Finance</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg Customers</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Download Software</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bcom">Service Center</a></li></ul></section>    </li>
            </ul>
</div>    </nav>
</div> </div><div class="container"><div class="facemelter-container"> <div class="facemelter-container__background"></div><div class="bb-nav-placeholder"> <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-nav-version="1.31.1" data-theme="pursuits" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="global" data-persist-for="none"> <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <div class="bb-nav-logo__rubix" data-tracker-label="bomb.open.rubix_button" data-tracker-action="click"></div> <div class="bb-nav-logo__menu" data-tracker-label="bomb.open.menu_button" data-tracker-action="click"> <div class="bb-nav-logo__menu-link">MENU</div> </div> <a href="http://www.bloomberg.com" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"> </a> <div class="bb-nav-logo__arrow"></div> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="http://www.bloomberg.com" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><bb-experience-select class="bb-nav-experience-select"></bb-experience-select><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__home"> <a href="http://www.bloomberg.com" class="bb-nav-categories__home-link"> Homepage </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="markets" data-vertical="markets"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/markets" class="bb-nav-categories__link" data-category-path="/markets" data-category-vertical="markets" target="_self" data-tracker-action="click">Markets</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_stocks" href="https://www.bloomberg.com/markets/stocks" data-tracker-label="stocks" data-tracker-action="click"> Stocks </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_currencies" href="https://www.bloomberg.com/markets/currencies" data-tracker-label="currencies" data-tracker-action="click"> Currencies </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_commodities" href="https://www.bloomberg.com/markets/commodities" data-tracker-label="commodities" data-tracker-action="click"> Commodities </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_rates_bonds" href="https://www.bloomberg.com/markets/rates-bonds" data-tracker-label="rates_plus_bonds" data-tracker-action="click"> Rates + Bonds </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_economics" href="https://www.bloomberg.com/markets/economics" data-tracker-label="economics" data-tracker-action="click"> Economics </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_magazine" href="https://www.bloomberg.com/markets/markets-magazine" data-tracker-label="magazine" data-tracker-action="click"> Magazine </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_benchmark" href="https://www.bloomberg.com/markets/benchmark" data-tracker-label="benchmark" data-tracker-action="click"> Benchmark </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_watchlist" href="https://www.bloomberg.com/markets/watchlist" data-tracker-label="watchlist" data-tracker-action="click"> Watchlist </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_economic_calendar" href="https://www.bloomberg.com/markets/economic-calendar" data-tracker-label="economic_calendar" data-tracker-action="click"> Economic Calendar </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="marketsnav1" target="bloomberg/nav" dimensions="{&quot;tablet&quot;:[[5,14]],&quot;small_desktop&quot;:[[5,14]],&quot;large_desktop&quot;:[[5,14]]}"></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="technology" data-vertical="technology"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/technology" class="bb-nav-categories__link" data-category-path="/technology" data-category-vertical="technology" target="_self" data-tracker-action="click">Tech</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_us" href="https://www.bloomberg.com/topics/silicon-valley" data-tracker-label="us" data-tracker-action="click"> U.S. </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_global" href="https://www.bloomberg.com/topics/global-tech" data-tracker-label="global" data-tracker-action="click"> Global </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_start_ups" href="https://www.bloomberg.com/topics/startups" data-tracker-label="startups" data-tracker-action="click"> Startups </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_cybersecurity" href="https://www.bloomberg.com/topics/cybersecurity" data-tracker-label="cybersecurity" data-tracker-action="click"> Cybersecurity </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_gaming" href="https://www.bloomberg.com/topics/entertainment" data-tracker-label="digital_media" data-tracker-action="click"> Digital Media </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_bloomberg_tv" href="https://www.bloomberg.com/shows/bloomberg-technology" data-tracker-label="bloomberg_technology_tv" data-tracker-action="click"> Bloomberg Technology TV </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_hello_world" href="https://www.bloomberg.com/features/2016-hello-world/" data-tracker-label="hello_world" data-tracker-action="click"> Hello World </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_studio_1" href="https://www.bloomberg.com/shows/studio-1" data-tracker-label="studio_10" data-tracker-action="click"> Studio 1.0 </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="technav1" target="bloomberg/nav" dimensions="{&quot;tablet&quot;:[[5,14]],&quot;small_desktop&quot;:[[5,14]],&quot;large_desktop&quot;:[[5,14]]}"></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="pursuits" data-vertical="pursuits"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/pursuits" class="bb-nav-categories__link" data-category-path="/pursuits" data-category-vertical="pursuits" target="_self" data-tracker-action="click">Pursuits</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_autos" href="https://www.bloomberg.com/pursuits/cars-bikes" data-tracker-label="cars_and_bikes" data-tracker-action="click"> Cars &amp; Bikes </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_style" href="https://www.bloomberg.com/pursuits/style-grooming" data-tracker-label="style_and_grooming" data-tracker-action="click"> Style &amp; Grooming </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_scene" href="https://www.bloomberg.com/pursuits/spend" data-tracker-label="spend" data-tracker-action="click"> Spend </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_timepieces" href="https://www.bloomberg.com/pursuits/watches-gadgets" data-tracker-label="watches_and_gadgets" data-tracker-action="click"> Watches &amp; Gadgets </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_food" href="https://www.bloomberg.com/pursuits/food-drinks" data-tracker-label="food_and_drinks" data-tracker-action="click"> Food &amp; Drinks </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_travel" href="https://www.bloomberg.com/pursuits/travel" data-tracker-label="travel" data-tracker-action="click"> Travel </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_property" href="https://www.bloomberg.com/pursuits/real-estate" data-tracker-label="real_estate" data-tracker-action="click"> Real Estate </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_art" href="https://www.bloomberg.com/pursuits/art-design" data-tracker-label="art_and_design" data-tracker-action="click"> Art &amp; Design </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="pursuitsnav1" target="bloomberg/nav" dimensions="{&quot;tablet&quot;:[[5,14]],&quot;small_desktop&quot;:[[5,14]],&quot;large_desktop&quot;:[[5,14]]}"></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="politics" data-vertical="politics"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/politics" class="bb-nav-categories__link" data-category-path="/politics" data-category-vertical="politics" target="_self" data-tracker-action="click">Politics</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/politics_with_all_due_respect" href="https://www.bloomberg.com/politics/topics/wadr-full-episode" data-tracker-label="with_all_due_respect" data-tracker-action="click"> With All Due Respect </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/global-risk-briefing/" data-tracker-label="global_risk_briefing" data-tracker-action="click"> Global Risk Briefing </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/2017-how-well-know-if-trump-is-making-america-great-again/" data-tracker-label="how_we’ll_know_if_trump_is_making_america_great_again" data-tracker-action="click"> How We’ll Know if Trump Is Making America Great Again </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/tracking-trumps-web-of-conflicts/" data-tracker-label="tracking_trump’s_web_of_conflicts" data-tracker-action="click"> Tracking Trump’s Web of Conflicts </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/news/photo-essays/2017-01-20/the-inauguration-of-donald-j-trump" data-tracker-label="the_inauguration_of_donald_j_trump" data-tracker-action="click"> The Inauguration of Donald J. Trump </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/news/features/2017-01-21/on-the-march-in-trump-s-capital" data-tracker-label="on_the_march_in_trump’s_capital" data-tracker-action="click"> On the March in Trump’s Capital </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="politicsnav1" target="bloomberg/nav" dimensions="{&quot;tablet&quot;:[[5,14]],&quot;small_desktop&quot;:[[5,14]],&quot;large_desktop&quot;:[[5,14]]}"></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="opinion" data-vertical="opinion"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <span class="bb-nav-categories__link" data-category-path="/opinion" data-category-vertical="opinion" target="_self" data-tracker-action="click">Opinion</span> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/opinion_view" href="https://www.bloomberg.com/view/" data-tracker-label="view" data-tracker-action="click"> View </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/opinion_gadfly" href="https://www.bloomberg.com/gadfly/" data-tracker-label="gadfly" data-tracker-action="click"> Gadfly </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="opinionnav1" target="bloomberg/nav" dimensions="{&quot;tablet&quot;:[[5,14]],&quot;small_desktop&quot;:[[5,14]],&quot;large_desktop&quot;:[[5,14]]}"></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="businessweek" data-vertical="businessweek"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/businessweek" class="bb-nav-categories__link" data-category-path="/businessweek" data-category-vertical="businessweek" target="_self" data-tracker-action="click">Businessweek</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_subscribe" href="https://subscribe.businessweek.com/servlet/OrdersGateway?cds_mag_code=BWK&amp;cds_page_id=200920" data-tracker-label="subscribe" data-tracker-action="click"> Subscribe </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_cover_stories" href="https://www.bloomberg.com/topics/cover-story" data-tracker-label="cover_stories" data-tracker-action="click"> Cover Stories </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_opening_remarks" href="https://www.bloomberg.com/topics/opening-remarks" data-tracker-label="opening_remarks" data-tracker-action="click"> Opening Remarks </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_etc" href="https://www.bloomberg.com/topics/etc" data-tracker-label="etc" data-tracker-action="click"> Etc </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_features" href="https://www.bloomberg.com/topics/features" data-tracker-label="features" data-tracker-action="click"> Features </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_85th_anniversary_issue" href="http://www.businessweek.com/features/85ideas/" data-tracker-label="85th_anniversary_issue" data-tracker-action="click"> 85th Anniversary Issue </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_behind_the_cover" href="https://www.bloomberg.com/topics/behind-the-cover" data-tracker-label="behind_the_cover" data-tracker-action="click"> Behind The Cover </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="bweeknav1" target="bloomberg/nav" dimensions="{&quot;tablet&quot;:[[5,14]],&quot;small_desktop&quot;:[[5,14]],&quot;large_desktop&quot;:[[5,14]]}"></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="footer" data-vertical="footer"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <span class="bb-nav-categories__link" data-category-path="/footer" data-category-vertical="footer" target="_self" data-tracker-action="click">More</span> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/news/science-energy" data-tracker-label="science_plus_energy" data-tracker-action="click"> Science + Energy </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics" data-tracker-label="graphics" data-tracker-action="click"> Graphics </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/game-plan" data-tracker-label="game_plan" data-tracker-action="click"> Game Plan </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/small-business" data-tracker-label="small_business" data-tracker-action="click"> Small Business </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/personal-finance" data-tracker-label="personal_finance" data-tracker-action="click"> Personal Finance </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/segments/inspire-go" data-tracker-label="inspire_go" data-tracker-action="click"> Inspire GO </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/features/2016-peer-to-peer/" data-tracker-label="the_david_rubenstein_show" data-tracker-action="click"> The David Rubenstein Show </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/sponsor/partnerships/" data-tracker-label="sponsored_content" data-tracker-action="click"> Sponsored Content </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="footernav1" target="bloomberg/nav" dimensions="{&quot;tablet&quot;:[[5,14]],&quot;small_desktop&quot;:[[5,14]],&quot;large_desktop&quot;:[[5,14]]}"></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="bloomberg" data-vertical="bloomberg"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <span class="bb-nav-categories__link" data-category-path="/bloomberg" data-category-vertical="bloomberg" target="_self" data-tracker-action="click">Bloomberg</span> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/company/" data-tracker-label="about_the_company" data-tracker-action="click"> About The Company </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__sign-in"> <a id="bb-nav-dropdown-sign-in" class="bb-nav-categories__sign-in-link" href="https://login.bloomberg.com/" data-tracker-label="sign_in" data-tracker-action="click"> Sign In </a> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_self" id="bb-nav-sign-in" class="bb-nav-touts__link" href="https://login.bloomberg.com/" data-tracker-label="sign_in" data-tracker-action="click">Sign In</a> <a target="_blank" class="bb-nav-touts__subscribe-link" href="http://businessweekmag.com/navbartextlink" data-vertical-target="businessweek" data-tracker-label="subscribe" data-tracker-action="click">Subscribe</a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><div class="bb-nav-search" is="bb-nav-search" data-tracker-label="search"> <form class="bb-nav-search__form" action="/search" method="get" autocomplete="false"> <input type="text" class="bb-nav-search__input" placeholder="What are you searching for?" name="query" autocomplete="off"> </form> <div class="bb-search-drawer" tabindex="0"> <div class="bb-search-drawer__content"> <bb-quick-links></bb-quick-links> <bb-search-suggestions></bb-search-suggestions> </div> </div> </div> <span class="bb-nav-search__icon" data-tracker-label="search.icon" data-tracker-action="click"></span> </div> </div> <div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div> </div><div class="breaking-news-placeholder">  </div> </div><div class="right-below-header-ad-placeholder">  </div><div id="divIDrefer">  </div><main id="content" class="main-content"><div class="bb-transporter" data-view-uid="1|0_2">
        <style type="text/css">

            .bb-transporter {
                position: relative;
            }

            .bb-transporter:after {
                content: "";
                display: table;
                clear: both;
            }

            .bb-transporter-item {
                float: left;
                position: relative;
                width: 100%;
                z-index: 1;
                -webkit-backface-visibility: hidden;
                backface-visibility: hidden;
            }

        </style>
    <div class="bb-transporter-item" data-transporter-id="0" data-view-uid="1|0_2_1"><article class="slideshow" itemscope="" itemtype="http://schema.org/ImageGallery">  <meta class="primary-category" content="pursuits" itemprop="genre"> <div class="slideshow__content"> <div data-view-uid="1|0_2_1_1"><div class="slideshow-lede">  <div class="slideshow-lede__image-crops"> <div class="background-image__responsive-element bg-crop bg-crop--1x-1"><div class="background-image__image" style="background-image:url('https://assets.bwbx.io/images/users/iqjWHBFdfxIU/if.LLfaktt3I/v0/-1x-1.jpg')"></div></div><div class="background-image__responsive-element bg-crop bg-crop-1200x-1"><div class="background-image__image" style="background-image:url('https://assets.bwbx.io/images/users/iqjWHBFdfxIU/if.LLfaktt3I/v0/1200x-1.jpg')"></div></div> <div class="credit">Photographer: Taylor Weidman/Bloomberg</div>  </div> <div class="slideshow-lede-content"><div data-view-uid="1|0_2_1_7"><div id="1|0_2_1_7" class="ad-v2 on-large-desktop on-small-desktop" data-position="box1"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/general", dimensions: {"large_desktop":[[300,600],[300,250],[1,1]],"small_desktop":[[300,600],[300,250],[1,1]]}, id: "1|0_2_1_7", strategy: "", targeting: {"suid":"OKF1BE6K50XZ01","page":"slideshow","currentResource":"Slideshow|OKF1BE6K50XZ01","ni":["AGR","AGRITOP","AGRITOPZ2","AGRITOPZ3","AGRITOPZ4","ALLTOP","ASBNX","ASIA","ASIASTAFF","ASIATOP","ASIAX","BBIZ","BIZNEWS","BNALL","BNSTAFF","BNTEAMS","BUSINESS","CMD","CMDTOP","CONS","CONTOP","CONTOPZ2","CONTOPZ3","COS","EDTASTEAM","EM","FINNEWS","FLOWCMS","GENTOP","HCX","HLNOVEL","HLNOVELTY9","IDTOP","IDTOPZ2","INDO","MARKETS","MSCIEMAS","MSCIWORLD","NOVEL","NOVELTY9","ONWEB","ORIGINAL","READ","READ25","READ50","SASTOP","SASTOPZ3","SEASIA","SSX","THAI","WEBFEATURE","SPREGIONS","SASBIS","SASBEN7S","EMEAREGION","SASBCODES","SASBBI3S","MAJOR","PHOTO","GMS","MISC","INDUSTRIES","INTERNAL","MINT","GD","EUROPE","CONSS","HOU","BVG","LIFESTYLE","GDRESTS","DINE","MSCIDVEUR","NORDIC","SCAND","DENK","DEVECO","ETHIOPIA","AME","AFRICAX","AFRICA"],"tickers":[],"tagr":["bschool"],"kwl":["biz_goldman_q2","biz_ibm","biz_xojet","biz_testing123","biz_exxonmobil","biz_microsoft","biz_pitney","biz_ubsbannedlist","biz_lincoln","biz_capitalone","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_zurichsmartmatch","biz_nomurakeywords"],"position":"box1","url":"/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div> <h1 class="lede-headline" itemprop="name headline"> <span class="lede-headline__highlighted">World's Priciest Coffee Is Hand-Picked From Elephant Dung</span> </h1> <h2 class="lede-dek" itemprop="description"> <span class="lede-dek__text">Ever since the Kopi Luwak craze began more than a decade ago, coffee connoisseurs have sought unusual ways to make the perfect brew. Kopi luwak is an Indonesian coffee originally made from part-digested beans defecated by wild palm civets, the gastric process of the animal helping improve the taste of the coffee. But as the luwak label became tarnished by accusations that some producers were force-feeding caged civets and others were selling counterfeit blends, an entrepreneur in Thailand supersized the operation. Blake Dinkin doesn't use civets to process his beans. He uses elephants.&nbsp;<em>Photographs by Taylor Weidman/Bloomberg</em></span> </h2>  <div class="byline-view" data-view-uid="1|0_2_1_4"><div class="byline has-twitter " data-tracker-events="click" data-tracker-label="byline"> <div class="author-byline">  <div class="author-byline__information">  <a class="author-link" href="authors/AB_BjZjr_6Q/adam-majendie" data-tracker-category="nav" data-tracker-label="author_link" data-tracker-action="click"> Adam Majendie </a>     <a class="author-twitter" href="http://twitter.com/majenterprise" target="_blank" data-tracker-category="social" data-tracker-label="author_twitter" data-tracker-action="click"> majenterprise </a>   </div> </div>  </div></div><div data-view-uid="1|0_2_1_5"><div class="social-share"><div class="bb-social-links" data-view-uid="1|0_2_1_5_1"><a data-view-uid="1|0_2_1_5_1_1" class="bb-social-link bb-social-link--facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbloom.bg%2F2k9eMqg" rel="nofollow" data-social-network="facebook" target="bb-social-popup--facebook">Share on Facebook</a><a data-view-uid="1|0_2_1_5_1_2" class="bb-social-link bb-social-link--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fbloom.bg%2F2k9eMqg&amp;text=The%20world's%20most%20expensive%20coffee%20is%20hand-picked%20from%20elephant%20dung.%20Enjoy!&amp;via=luxury" rel="nofollow" data-social-network="twitter" target="bb-social-popup--twitter">Share on Twitter</a></div> <div class="social-share__more"> <div class="social-share__more-icon"></div> <div class="social-share__additional"><div class="bb-social-links" data-view-uid="1|0_2_1_5_2"><a data-view-uid="1|0_2_1_5_2_1" class="bb-social-link bb-social-link--linkedin" href="http://www.linkedin.com/shareArticle?title=World's%20Priciest%20Coffee%20Is%20Hand-Picked%20From%20Elephant%20Dung&amp;url=http%3A%2F%2Fbloom.bg%2F2k9eMqg" rel="nofollow" data-social-network="linkedin" target="bb-social-popup--linkedin">Share on LinkedIn</a><a data-view-uid="1|0_2_1_5_2_2" class="bb-social-link bb-social-link--reddit" href="http://reddit.com/submit?title=World's%20Priciest%20Coffee%20Is%20Hand-Picked%20From%20Elephant%20Dung&amp;url=http%3A%2F%2Fbloom.bg%2F2k9eMqg" rel="nofollow" data-social-network="reddit" target="bb-social-popup--reddit">Share on Reddit</a><a data-view-uid="1|0_2_1_5_2_3" class="bb-social-link bb-social-link--google" href="https://plus.google.com/share?url=http%3A%2F%2Fbloom.bg%2F2k9eMqg" rel="nofollow" data-social-network="google" target="bb-social-popup--google">Share on Google+</a><a data-view-uid="1|0_2_1_5_2_4" class="bb-social-link bb-social-link--email" href="mailto:?body=World's%20Priciest%20Coffee%20Is%20Hand-Picked%20From%20Elephant%20Dung%0ABy%20Adam%20Majendie%0Ahttp%3A%2F%2Fbloom.bg%2F2k9eMqg%0ABloomberg&amp;subject=World's%20Priciest%20Coffee%20Is%20Hand-Picked%20From%20Elephant%20Dung" rel="nofollow" data-social-network="email">E-mail</a><a data-view-uid="1|0_2_1_5_2_5" class="bb-social-link bb-social-link--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fbloom.bg%2F2k9eMqg&amp;text=The%20world's%20most%20expensive%20coffee%20is%20hand-picked%20from%20elephant%20dung.%20Enjoy!&amp;via=luxury" rel="nofollow" data-social-network="twitter" target="bb-social-popup--twitter">Share on Twitter</a><a data-view-uid="1|0_2_1_5_2_6" class="bb-social-link bb-social-link--whatsapp" href="whatsapp://send?text=World's%20Priciest%20Coffee%20Is%20Hand-Picked%20From%20Elephant%20Dung%20http%3A%2F%2Fbloom.bg%2F2k9eMqg" rel="nofollow" data-social-network="whatsapp" target="bb-social-popup--whatsapp" data-action="share/whatsapp/share">Share on WhatsApp</a></div></div> </div> </div></div></div> </div></div><div class="slideshow__content-well-boundary">  <div data-view-uid="1|0_2_1_2"><section class="slideshow-body content-type-body">                 <ol class="slideshow__photos">                        <li class="inline-photo" itemscope="" itemtype="http://schema.org/Photograph" itemprop="associatedMedia"> <img class="inline-photo__image" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iZWWkfKScsEg/v0/-1x-1.jpg" alt="" data-orientation="square" itemprop="image"><div class="inline-photo__context">  <span class="inline-photo__index">1</span> </div><div class="caption" itemprop="caption"> <h2 class="caption__title"></h2> <p>A mahout washes his elephant in Ban Ta Klang Elephant Village in Thailand. Elephants and their owners have been living together in the area for hundreds of years, with the pachyderms being trained for logging transport and even fighting in battle. Today, most pairs make a living giving rides to tourists or participating in religious processions.</p> </div><div class="credit" itemprop="copyrightHolder"></div> </li>                        <li class="inline-photo" itemscope="" itemtype="http://schema.org/Photograph" itemprop="associatedMedia"> <img class="inline-photo__image" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i6ssbLyBMlfA/v0/-1x-1.jpg" alt="" data-orientation="square" itemprop="image"><div class="inline-photo__context">  <span class="inline-photo__index">2</span> </div><div class="caption" itemprop="caption"> <h2 class="caption__title"></h2> <p>Dinkin and an elephant owner prepare a mixture of bananas, rice bran, and coffee cherries. Dinkin began making civet coffee in Ethiopia in 2002 but switched after an experiment feeding coffee to an elephant in a Canada zoo. He launched Black Ivory Coffee in October 2012 in Chiang Rai, before moving to Ban Ta Klang in Surin province.</p> </div><div class="credit" itemprop="copyrightHolder"></div> <div data-view-uid="1|0_2_1_10"><div id="1|0_2_1_10" class="ad-v2 on-large-desktop on-small-desktop on-tablet" data-position="leaderboard2"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/general", dimensions: {"large_desktop":[[728,90],[970,250],[1,1]],"small_desktop":[[728,90],[970,250],[1,1]],"tablet":[[728,90],[1,1]]}, id: "1|0_2_1_10", strategy: "", targeting: {"suid":"OKF1BE6K50XZ01","page":"slideshow","currentResource":"Slideshow|OKF1BE6K50XZ01","ni":["AGR","AGRITOP","AGRITOPZ2","AGRITOPZ3","AGRITOPZ4","ALLTOP","ASBNX","ASIA","ASIASTAFF","ASIATOP","ASIAX","BBIZ","BIZNEWS","BNALL","BNSTAFF","BNTEAMS","BUSINESS","CMD","CMDTOP","CONS","CONTOP","CONTOPZ2","CONTOPZ3","COS","EDTASTEAM","EM","FINNEWS","FLOWCMS","GENTOP","HCX","HLNOVEL","HLNOVELTY9","IDTOP","IDTOPZ2","INDO","MARKETS","MSCIEMAS","MSCIWORLD","NOVEL","NOVELTY9","ONWEB","ORIGINAL","READ","READ25","READ50","SASTOP","SASTOPZ3","SEASIA","SSX","THAI","WEBFEATURE","SPREGIONS","SASBIS","SASBEN7S","EMEAREGION","SASBCODES","SASBBI3S","MAJOR","PHOTO","GMS","MISC","INDUSTRIES","INTERNAL","MINT","GD","EUROPE","CONSS","HOU","BVG","LIFESTYLE","GDRESTS","DINE","MSCIDVEUR","NORDIC","SCAND","DENK","DEVECO","ETHIOPIA","AME","AFRICAX","AFRICA"],"tickers":[],"tagr":["bschool"],"kwl":["biz_goldman_q2","biz_ibm","biz_xojet","biz_testing123","biz_exxonmobil","biz_microsoft","biz_pitney","biz_ubsbannedlist","biz_lincoln","biz_capitalone","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_zurichsmartmatch","biz_nomurakeywords"],"position":"leaderboard2","url":"/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div><div data-view-uid="1|0_2_1_11"><div id="1|0_2_1_11" class="ad-v2 on-mobile" data-position="box1"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/general", dimensions: {"mobile":[[300,250],[5,5],[1,1]]}, id: "1|0_2_1_11", strategy: "", targeting: {"suid":"OKF1BE6K50XZ01","page":"slideshow","currentResource":"Slideshow|OKF1BE6K50XZ01","ni":["AGR","AGRITOP","AGRITOPZ2","AGRITOPZ3","AGRITOPZ4","ALLTOP","ASBNX","ASIA","ASIASTAFF","ASIATOP","ASIAX","BBIZ","BIZNEWS","BNALL","BNSTAFF","BNTEAMS","BUSINESS","CMD","CMDTOP","CONS","CONTOP","CONTOPZ2","CONTOPZ3","COS","EDTASTEAM","EM","FINNEWS","FLOWCMS","GENTOP","HCX","HLNOVEL","HLNOVELTY9","IDTOP","IDTOPZ2","INDO","MARKETS","MSCIEMAS","MSCIWORLD","NOVEL","NOVELTY9","ONWEB","ORIGINAL","READ","READ25","READ50","SASTOP","SASTOPZ3","SEASIA","SSX","THAI","WEBFEATURE","SPREGIONS","SASBIS","SASBEN7S","EMEAREGION","SASBCODES","SASBBI3S","MAJOR","PHOTO","GMS","MISC","INDUSTRIES","INTERNAL","MINT","GD","EUROPE","CONSS","HOU","BVG","LIFESTYLE","GDRESTS","DINE","MSCIDVEUR","NORDIC","SCAND","DENK","DEVECO","ETHIOPIA","AME","AFRICAX","AFRICA"],"tickers":[],"tagr":["bschool"],"kwl":["biz_goldman_q2","biz_ibm","biz_xojet","biz_testing123","biz_exxonmobil","biz_microsoft","biz_pitney","biz_ubsbannedlist","biz_lincoln","biz_capitalone","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_zurichsmartmatch","biz_nomurakeywords"],"position":"box1","url":"/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div></li>                        <li class="inline-photo" itemscope="" itemtype="http://schema.org/Photograph" itemprop="associatedMedia"> <img class="inline-photo__image" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/itTrQmhFKj_k/v0/-1x-1.jpg" alt="" data-orientation="square" itemprop="image"><div class="inline-photo__context">  <span class="inline-photo__index">3</span> </div><div class="caption" itemprop="caption"> <h2 class="caption__title"></h2> <p>As well as eating them, elephants can suck the beans through their trunks in a slushy fruit mixture - a kind of pachyderm smoothie. Dinkin says the diet for the elephant is important, and they must also have the option not to eat the coffee cherries.</p> </div><div class="credit" itemprop="copyrightHolder"></div> </li>                        <li class="inline-photo" itemscope="" itemtype="http://schema.org/Photograph" itemprop="associatedMedia"> <img class="inline-photo__image" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ieiNdg6JptHs/v0/-1x-1.jpg" alt="" data-orientation="square" itemprop="image"><div class="inline-photo__context">  <span class="inline-photo__index">4</span> </div><div class="caption" itemprop="caption"> <h2 class="caption__title"></h2> <p>Like most captive elephants in Thailand, the animals at Ban Ta Klang are chained part of the time or under the control of a mahout, a practice criticized by animal-rights groups. Dinkin says he works with the Golden Triangle Asian Elephant Foundation to help teach mahouts humane training techniques.</p> </div><div class="credit" itemprop="copyrightHolder"></div> <div data-view-uid="1|0_2_1_12"><div id="1|0_2_1_12" class="ad-v2 on-large-desktop on-small-desktop on-tablet" data-position="leaderboard3"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/general", dimensions: {"large_desktop":[[728,90],[970,250],[1,1]],"small_desktop":[[728,90],[970,250],[1,1]],"tablet":[[728,90],[1,1]]}, id: "1|0_2_1_12", strategy: "", targeting: {"suid":"OKF1BE6K50XZ01","page":"slideshow","currentResource":"Slideshow|OKF1BE6K50XZ01","ni":["AGR","AGRITOP","AGRITOPZ2","AGRITOPZ3","AGRITOPZ4","ALLTOP","ASBNX","ASIA","ASIASTAFF","ASIATOP","ASIAX","BBIZ","BIZNEWS","BNALL","BNSTAFF","BNTEAMS","BUSINESS","CMD","CMDTOP","CONS","CONTOP","CONTOPZ2","CONTOPZ3","COS","EDTASTEAM","EM","FINNEWS","FLOWCMS","GENTOP","HCX","HLNOVEL","HLNOVELTY9","IDTOP","IDTOPZ2","INDO","MARKETS","MSCIEMAS","MSCIWORLD","NOVEL","NOVELTY9","ONWEB","ORIGINAL","READ","READ25","READ50","SASTOP","SASTOPZ3","SEASIA","SSX","THAI","WEBFEATURE","SPREGIONS","SASBIS","SASBEN7S","EMEAREGION","SASBCODES","SASBBI3S","MAJOR","PHOTO","GMS","MISC","INDUSTRIES","INTERNAL","MINT","GD","EUROPE","CONSS","HOU","BVG","LIFESTYLE","GDRESTS","DINE","MSCIDVEUR","NORDIC","SCAND","DENK","DEVECO","ETHIOPIA","AME","AFRICAX","AFRICA"],"tickers":[],"tagr":["bschool"],"kwl":["biz_goldman_q2","biz_ibm","biz_xojet","biz_testing123","biz_exxonmobil","biz_microsoft","biz_pitney","biz_ubsbannedlist","biz_lincoln","biz_capitalone","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_zurichsmartmatch","biz_nomurakeywords"],"position":"leaderboard3","url":"/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div><div data-view-uid="1|0_2_1_13"><div id="1|0_2_1_13" class="ad-v2 on-mobile" data-position="box2"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/general", dimensions: {"mobile":[[300,250],[5,5],[1,1]]}, id: "1|0_2_1_13", strategy: "", targeting: {"suid":"OKF1BE6K50XZ01","page":"slideshow","currentResource":"Slideshow|OKF1BE6K50XZ01","ni":["AGR","AGRITOP","AGRITOPZ2","AGRITOPZ3","AGRITOPZ4","ALLTOP","ASBNX","ASIA","ASIASTAFF","ASIATOP","ASIAX","BBIZ","BIZNEWS","BNALL","BNSTAFF","BNTEAMS","BUSINESS","CMD","CMDTOP","CONS","CONTOP","CONTOPZ2","CONTOPZ3","COS","EDTASTEAM","EM","FINNEWS","FLOWCMS","GENTOP","HCX","HLNOVEL","HLNOVELTY9","IDTOP","IDTOPZ2","INDO","MARKETS","MSCIEMAS","MSCIWORLD","NOVEL","NOVELTY9","ONWEB","ORIGINAL","READ","READ25","READ50","SASTOP","SASTOPZ3","SEASIA","SSX","THAI","WEBFEATURE","SPREGIONS","SASBIS","SASBEN7S","EMEAREGION","SASBCODES","SASBBI3S","MAJOR","PHOTO","GMS","MISC","INDUSTRIES","INTERNAL","MINT","GD","EUROPE","CONSS","HOU","BVG","LIFESTYLE","GDRESTS","DINE","MSCIDVEUR","NORDIC","SCAND","DENK","DEVECO","ETHIOPIA","AME","AFRICAX","AFRICA"],"tickers":[],"tagr":["bschool"],"kwl":["biz_goldman_q2","biz_ibm","biz_xojet","biz_testing123","biz_exxonmobil","biz_microsoft","biz_pitney","biz_ubsbannedlist","biz_lincoln","biz_capitalone","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_zurichsmartmatch","biz_nomurakeywords"],"position":"box2","url":"/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div></li>                        <li class="inline-photo" itemscope="" itemtype="http://schema.org/Photograph" itemprop="associatedMedia"> <img class="inline-photo__image" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ixE0Vmva5lJ8/v0/-1x-1.jpg" alt="" data-orientation="square" itemprop="image"><div class="inline-photo__context">  <span class="inline-photo__index">5</span> </div><div class="caption" itemprop="caption"> <h2 class="caption__title"></h2> <p>A family separates coffee cherries from the dung of their elephant. Dinkin pays workers the equivalent of about $10 to extract the coffee beans from the manure, a tidy sum in Thailand for 15 minutes' work. Laborers earn about $6 per day locally for harvesting rice.</p> </div><div class="credit" itemprop="copyrightHolder"></div> </li>                        <li class="inline-photo" itemscope="" itemtype="http://schema.org/Photograph" itemprop="associatedMedia"> <img class="inline-photo__image" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i3576chPwNHU/v0/-1x-1.jpg" alt="" data-orientation="square" itemprop="image"><div class="inline-photo__context">  <span class="inline-photo__index">6</span> </div><div class="caption" itemprop="caption"> <h2 class="caption__title"></h2> <p>Coffee cherries are separated from elephant dung in Ban Ta Klang. The enzymes in the elephant's stomach break down the proteins that cause bitterness, making for a smoother flavor once the partially digested bean pops out the other end.</p> </div><div class="credit" itemprop="copyrightHolder"></div> <div data-view-uid="1|0_2_1_14"><div id="1|0_2_1_14" class="ad-v2 on-large-desktop on-small-desktop on-tablet" data-position="leaderboard4"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/general", dimensions: {"large_desktop":[[728,90],[970,250],[1,1]],"small_desktop":[[728,90],[970,250],[1,1]],"tablet":[[728,90],[1,1]]}, id: "1|0_2_1_14", strategy: "", targeting: {"suid":"OKF1BE6K50XZ01","page":"slideshow","currentResource":"Slideshow|OKF1BE6K50XZ01","ni":["AGR","AGRITOP","AGRITOPZ2","AGRITOPZ3","AGRITOPZ4","ALLTOP","ASBNX","ASIA","ASIASTAFF","ASIATOP","ASIAX","BBIZ","BIZNEWS","BNALL","BNSTAFF","BNTEAMS","BUSINESS","CMD","CMDTOP","CONS","CONTOP","CONTOPZ2","CONTOPZ3","COS","EDTASTEAM","EM","FINNEWS","FLOWCMS","GENTOP","HCX","HLNOVEL","HLNOVELTY9","IDTOP","IDTOPZ2","INDO","MARKETS","MSCIEMAS","MSCIWORLD","NOVEL","NOVELTY9","ONWEB","ORIGINAL","READ","READ25","READ50","SASTOP","SASTOPZ3","SEASIA","SSX","THAI","WEBFEATURE","SPREGIONS","SASBIS","SASBEN7S","EMEAREGION","SASBCODES","SASBBI3S","MAJOR","PHOTO","GMS","MISC","INDUSTRIES","INTERNAL","MINT","GD","EUROPE","CONSS","HOU","BVG","LIFESTYLE","GDRESTS","DINE","MSCIDVEUR","NORDIC","SCAND","DENK","DEVECO","ETHIOPIA","AME","AFRICAX","AFRICA"],"tickers":[],"tagr":["bschool"],"kwl":["biz_goldman_q2","biz_ibm","biz_xojet","biz_testing123","biz_exxonmobil","biz_microsoft","biz_pitney","biz_ubsbannedlist","biz_lincoln","biz_capitalone","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_zurichsmartmatch","biz_nomurakeywords"],"position":"leaderboard4","url":"/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div><div data-view-uid="1|0_2_1_15"><div id="1|0_2_1_15" class="ad-v2 on-mobile" data-position="box3"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/general", dimensions: {"mobile":[[300,250],[5,5],[1,1]]}, id: "1|0_2_1_15", strategy: "", targeting: {"suid":"OKF1BE6K50XZ01","page":"slideshow","currentResource":"Slideshow|OKF1BE6K50XZ01","ni":["AGR","AGRITOP","AGRITOPZ2","AGRITOPZ3","AGRITOPZ4","ALLTOP","ASBNX","ASIA","ASIASTAFF","ASIATOP","ASIAX","BBIZ","BIZNEWS","BNALL","BNSTAFF","BNTEAMS","BUSINESS","CMD","CMDTOP","CONS","CONTOP","CONTOPZ2","CONTOPZ3","COS","EDTASTEAM","EM","FINNEWS","FLOWCMS","GENTOP","HCX","HLNOVEL","HLNOVELTY9","IDTOP","IDTOPZ2","INDO","MARKETS","MSCIEMAS","MSCIWORLD","NOVEL","NOVELTY9","ONWEB","ORIGINAL","READ","READ25","READ50","SASTOP","SASTOPZ3","SEASIA","SSX","THAI","WEBFEATURE","SPREGIONS","SASBIS","SASBEN7S","EMEAREGION","SASBCODES","SASBBI3S","MAJOR","PHOTO","GMS","MISC","INDUSTRIES","INTERNAL","MINT","GD","EUROPE","CONSS","HOU","BVG","LIFESTYLE","GDRESTS","DINE","MSCIDVEUR","NORDIC","SCAND","DENK","DEVECO","ETHIOPIA","AME","AFRICAX","AFRICA"],"tickers":[],"tagr":["bschool"],"kwl":["biz_goldman_q2","biz_ibm","biz_xojet","biz_testing123","biz_exxonmobil","biz_microsoft","biz_pitney","biz_ubsbannedlist","biz_lincoln","biz_capitalone","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_zurichsmartmatch","biz_nomurakeywords"],"position":"box3","url":"/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div></li>                        <li class="inline-photo" itemscope="" itemtype="http://schema.org/Photograph" itemprop="associatedMedia"> <img class="inline-photo__image" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iEX0ZvRg25LI/v0/-1x-1.jpg" alt="" data-orientation="square" itemprop="image"><div class="inline-photo__context">  <span class="inline-photo__index">7</span> </div><div class="caption" itemprop="caption"> <h2 class="caption__title"></h2> <p>Two women wash coffee cherries before they are laid out to dry. Dinkin says the elephants aren't harmed by the caffeine in coffee because the shell keeps the caffeine-bearing oils locked inside, and the beans need to be heated to extract the drug.</p> </div><div class="credit" itemprop="copyrightHolder"></div> </li>                        <li class="inline-photo" itemscope="" itemtype="http://schema.org/Photograph" itemprop="associatedMedia"> <img class="inline-photo__image" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iPcmhQIV_vYQ/v0/-1x-1.jpg" alt="" data-orientation="square" itemprop="image"><div class="inline-photo__context">  <span class="inline-photo__index">8</span> </div><div class="caption" itemprop="caption"> <h2 class="caption__title"></h2> <p>A Thai woman rakes out the collected coffee beans. Black Ivory Coffee now has about 27 elephants on the payroll and expects to produce about 150 kilograms (330 pounds) in the 2017 harvest. Dinkin says he's been invited to expand production in Southeast Asia and Africa, but he wants to develop the business slowly.</p> </div><div class="credit" itemprop="copyrightHolder"></div> <div data-view-uid="1|0_2_1_16"><div id="1|0_2_1_16" class="ad-v2 on-large-desktop on-small-desktop on-tablet" data-position="leaderboard5"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/general", dimensions: {"large_desktop":[[728,90],[970,250],[1,1]],"small_desktop":[[728,90],[970,250],[1,1]],"tablet":[[728,90],[1,1]]}, id: "1|0_2_1_16", strategy: "", targeting: {"suid":"OKF1BE6K50XZ01","page":"slideshow","currentResource":"Slideshow|OKF1BE6K50XZ01","ni":["AGR","AGRITOP","AGRITOPZ2","AGRITOPZ3","AGRITOPZ4","ALLTOP","ASBNX","ASIA","ASIASTAFF","ASIATOP","ASIAX","BBIZ","BIZNEWS","BNALL","BNSTAFF","BNTEAMS","BUSINESS","CMD","CMDTOP","CONS","CONTOP","CONTOPZ2","CONTOPZ3","COS","EDTASTEAM","EM","FINNEWS","FLOWCMS","GENTOP","HCX","HLNOVEL","HLNOVELTY9","IDTOP","IDTOPZ2","INDO","MARKETS","MSCIEMAS","MSCIWORLD","NOVEL","NOVELTY9","ONWEB","ORIGINAL","READ","READ25","READ50","SASTOP","SASTOPZ3","SEASIA","SSX","THAI","WEBFEATURE","SPREGIONS","SASBIS","SASBEN7S","EMEAREGION","SASBCODES","SASBBI3S","MAJOR","PHOTO","GMS","MISC","INDUSTRIES","INTERNAL","MINT","GD","EUROPE","CONSS","HOU","BVG","LIFESTYLE","GDRESTS","DINE","MSCIDVEUR","NORDIC","SCAND","DENK","DEVECO","ETHIOPIA","AME","AFRICAX","AFRICA"],"tickers":[],"tagr":["bschool"],"kwl":["biz_goldman_q2","biz_ibm","biz_xojet","biz_testing123","biz_exxonmobil","biz_microsoft","biz_pitney","biz_ubsbannedlist","biz_lincoln","biz_capitalone","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_zurichsmartmatch","biz_nomurakeywords"],"position":"leaderboard5","url":"/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div><div data-view-uid="1|0_2_1_17"><div id="1|0_2_1_17" class="ad-v2 on-mobile" data-position="box4"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/general", dimensions: {"mobile":[[300,250],[5,5],[1,1]]}, id: "1|0_2_1_17", strategy: "", targeting: {"suid":"OKF1BE6K50XZ01","page":"slideshow","currentResource":"Slideshow|OKF1BE6K50XZ01","ni":["AGR","AGRITOP","AGRITOPZ2","AGRITOPZ3","AGRITOPZ4","ALLTOP","ASBNX","ASIA","ASIASTAFF","ASIATOP","ASIAX","BBIZ","BIZNEWS","BNALL","BNSTAFF","BNTEAMS","BUSINESS","CMD","CMDTOP","CONS","CONTOP","CONTOPZ2","CONTOPZ3","COS","EDTASTEAM","EM","FINNEWS","FLOWCMS","GENTOP","HCX","HLNOVEL","HLNOVELTY9","IDTOP","IDTOPZ2","INDO","MARKETS","MSCIEMAS","MSCIWORLD","NOVEL","NOVELTY9","ONWEB","ORIGINAL","READ","READ25","READ50","SASTOP","SASTOPZ3","SEASIA","SSX","THAI","WEBFEATURE","SPREGIONS","SASBIS","SASBEN7S","EMEAREGION","SASBCODES","SASBBI3S","MAJOR","PHOTO","GMS","MISC","INDUSTRIES","INTERNAL","MINT","GD","EUROPE","CONSS","HOU","BVG","LIFESTYLE","GDRESTS","DINE","MSCIDVEUR","NORDIC","SCAND","DENK","DEVECO","ETHIOPIA","AME","AFRICAX","AFRICA"],"tickers":[],"tagr":["bschool"],"kwl":["biz_goldman_q2","biz_ibm","biz_xojet","biz_testing123","biz_exxonmobil","biz_microsoft","biz_pitney","biz_ubsbannedlist","biz_lincoln","biz_capitalone","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_zurichsmartmatch","biz_nomurakeywords"],"position":"box4","url":"/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div></li>                        <li class="inline-photo" itemscope="" itemtype="http://schema.org/Photograph" itemprop="associatedMedia"> <img class="inline-photo__image" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/inDFk.IrQPgE/v0/-1x-1.jpg" alt="" data-orientation="square" itemprop="image"><div class="inline-photo__context">  <span class="inline-photo__index">9</span> </div><div class="caption" itemprop="caption"> <h2 class="caption__title"></h2> <p>A coffee bean is cut in half to check if it has been dried completely. The coffee bean has invaded every corner of Earth, and consumption continues to increase. Globally, we drank the equivalent of almost 1.3 trillion espresso shots last year.</p> </div><div class="credit" itemprop="copyrightHolder"></div> </li>                        <li class="inline-photo" itemscope="" itemtype="http://schema.org/Photograph" itemprop="associatedMedia"> <img class="inline-photo__image" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iQAfSSbRLgTY/v0/-1x-1.jpg" alt="" data-orientation="square" itemprop="image"><div class="inline-photo__context">  <span class="inline-photo__index">10</span> </div><div class="caption" itemprop="caption"> <h2 class="caption__title"></h2> <p>Dinkin prepares a cup of his coffee. For those who prefer their beverage with a bit of extra kick, he says Black Ivory Coffee Stout will be released in Denmark and Thailand in February with Copenhagen-based, craft-beer maker Mikkeller.</p> </div><div class="credit" itemprop="copyrightHolder"></div> <div data-view-uid="1|0_2_1_18"><div id="1|0_2_1_18" class="ad-v2 on-large-desktop on-small-desktop on-tablet" data-position="leaderboard6"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/general", dimensions: {"large_desktop":[[728,90],[970,250],[1,1]],"small_desktop":[[728,90],[970,250],[1,1]],"tablet":[[728,90],[1,1]]}, id: "1|0_2_1_18", strategy: "", targeting: {"suid":"OKF1BE6K50XZ01","page":"slideshow","currentResource":"Slideshow|OKF1BE6K50XZ01","ni":["AGR","AGRITOP","AGRITOPZ2","AGRITOPZ3","AGRITOPZ4","ALLTOP","ASBNX","ASIA","ASIASTAFF","ASIATOP","ASIAX","BBIZ","BIZNEWS","BNALL","BNSTAFF","BNTEAMS","BUSINESS","CMD","CMDTOP","CONS","CONTOP","CONTOPZ2","CONTOPZ3","COS","EDTASTEAM","EM","FINNEWS","FLOWCMS","GENTOP","HCX","HLNOVEL","HLNOVELTY9","IDTOP","IDTOPZ2","INDO","MARKETS","MSCIEMAS","MSCIWORLD","NOVEL","NOVELTY9","ONWEB","ORIGINAL","READ","READ25","READ50","SASTOP","SASTOPZ3","SEASIA","SSX","THAI","WEBFEATURE","SPREGIONS","SASBIS","SASBEN7S","EMEAREGION","SASBCODES","SASBBI3S","MAJOR","PHOTO","GMS","MISC","INDUSTRIES","INTERNAL","MINT","GD","EUROPE","CONSS","HOU","BVG","LIFESTYLE","GDRESTS","DINE","MSCIDVEUR","NORDIC","SCAND","DENK","DEVECO","ETHIOPIA","AME","AFRICAX","AFRICA"],"tickers":[],"tagr":["bschool"],"kwl":["biz_goldman_q2","biz_ibm","biz_xojet","biz_testing123","biz_exxonmobil","biz_microsoft","biz_pitney","biz_ubsbannedlist","biz_lincoln","biz_capitalone","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_zurichsmartmatch","biz_nomurakeywords"],"position":"leaderboard6","url":"/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div><div data-view-uid="1|0_2_1_19"><div id="1|0_2_1_19" class="ad-v2 on-mobile" data-position="box5"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/general", dimensions: {"mobile":[[300,250],[5,5],[1,1]]}, id: "1|0_2_1_19", strategy: "", targeting: {"suid":"OKF1BE6K50XZ01","page":"slideshow","currentResource":"Slideshow|OKF1BE6K50XZ01","ni":["AGR","AGRITOP","AGRITOPZ2","AGRITOPZ3","AGRITOPZ4","ALLTOP","ASBNX","ASIA","ASIASTAFF","ASIATOP","ASIAX","BBIZ","BIZNEWS","BNALL","BNSTAFF","BNTEAMS","BUSINESS","CMD","CMDTOP","CONS","CONTOP","CONTOPZ2","CONTOPZ3","COS","EDTASTEAM","EM","FINNEWS","FLOWCMS","GENTOP","HCX","HLNOVEL","HLNOVELTY9","IDTOP","IDTOPZ2","INDO","MARKETS","MSCIEMAS","MSCIWORLD","NOVEL","NOVELTY9","ONWEB","ORIGINAL","READ","READ25","READ50","SASTOP","SASTOPZ3","SEASIA","SSX","THAI","WEBFEATURE","SPREGIONS","SASBIS","SASBEN7S","EMEAREGION","SASBCODES","SASBBI3S","MAJOR","PHOTO","GMS","MISC","INDUSTRIES","INTERNAL","MINT","GD","EUROPE","CONSS","HOU","BVG","LIFESTYLE","GDRESTS","DINE","MSCIDVEUR","NORDIC","SCAND","DENK","DEVECO","ETHIOPIA","AME","AFRICAX","AFRICA"],"tickers":[],"tagr":["bschool"],"kwl":["biz_goldman_q2","biz_ibm","biz_xojet","biz_testing123","biz_exxonmobil","biz_microsoft","biz_pitney","biz_ubsbannedlist","biz_lincoln","biz_capitalone","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_zurichsmartmatch","biz_nomurakeywords"],"position":"box5","url":"/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div></li>                        <li class="inline-photo" itemscope="" itemtype="http://schema.org/Photograph" itemprop="associatedMedia"> <img class="inline-photo__image" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ijCJ5nFM8..s/v0/-1x-1.jpg" alt="" data-orientation="square" itemprop="image"><div class="inline-photo__context">  <span class="inline-photo__index">11</span> </div><div class="caption" itemprop="caption"> <h2 class="caption__title"></h2> <p>Black Ivory Coffee ready for sale. The coffee can be bought online at $198 for three 35-gram (1.2-ounce) packets, equivalent to $1,886 a kilogram. It can also be purchased in about 25 luxury hotels across Asia. Dinkin says he's looking to expand into European hotels and Michelin-starred restaurants.</p> </div><div class="credit" itemprop="copyrightHolder"></div> </li>                    </ol> </section></div><div data-view-uid="1|0_2_1_9"><div id="1|0_2_1_9" class="ad-v2 on-mobile" data-position="box"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/general", dimensions: {"mobile":[[300,250],[5,5],[1,1]]}, id: "1|0_2_1_9", strategy: "", targeting: {"suid":"OKF1BE6K50XZ01","page":"slideshow","currentResource":"Slideshow|OKF1BE6K50XZ01","ni":["AGR","AGRITOP","AGRITOPZ2","AGRITOPZ3","AGRITOPZ4","ALLTOP","ASBNX","ASIA","ASIASTAFF","ASIATOP","ASIAX","BBIZ","BIZNEWS","BNALL","BNSTAFF","BNTEAMS","BUSINESS","CMD","CMDTOP","CONS","CONTOP","CONTOPZ2","CONTOPZ3","COS","EDTASTEAM","EM","FINNEWS","FLOWCMS","GENTOP","HCX","HLNOVEL","HLNOVELTY9","IDTOP","IDTOPZ2","INDO","MARKETS","MSCIEMAS","MSCIWORLD","NOVEL","NOVELTY9","ONWEB","ORIGINAL","READ","READ25","READ50","SASTOP","SASTOPZ3","SEASIA","SSX","THAI","WEBFEATURE","SPREGIONS","SASBIS","SASBEN7S","EMEAREGION","SASBCODES","SASBBI3S","MAJOR","PHOTO","GMS","MISC","INDUSTRIES","INTERNAL","MINT","GD","EUROPE","CONSS","HOU","BVG","LIFESTYLE","GDRESTS","DINE","MSCIDVEUR","NORDIC","SCAND","DENK","DEVECO","ETHIOPIA","AME","AFRICAX","AFRICA"],"tickers":[],"tagr":["bschool"],"kwl":["biz_goldman_q2","biz_ibm","biz_xojet","biz_testing123","biz_exxonmobil","biz_microsoft","biz_pitney","biz_ubsbannedlist","biz_lincoln","biz_capitalone","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_zurichsmartmatch","biz_nomurakeywords"],"position":"box","url":"/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div></div><div class="slideshow-footer">  <div data-view-uid="1|0_2_1_3"><aside class="content-type-footer">  <div class="topic-list"> <ul class="topic-list__topics">  <li class="topic-list__topic"><a data-resource-type="topic" data-resource-id="thailand" href="topics/thailand" class="topic-list__topic-link">Thailand</a></li>  </ul> </div>  </aside></div></div> </div><aside class="content-type-recirc slideshow-recirc" data-view-uid="1|0_2_1_6"><div data-view-uid="1|0_2_1_8"><div id="1|0_2_1_8" class="ad-v2 on-large-desktop on-small-desktop on-tablet on-mobile" data-position="box2"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/general", dimensions: {"large_desktop":[[300,250]],"small_desktop":[[300,250]],"tablet":[[300,250],[1,1]],"mobile":[[300,250],[1,1]]}, id: "1|0_2_1_8", strategy: "", targeting: {"suid":"OKF1BE6K50XZ01","page":"slideshow","currentResource":"Slideshow|OKF1BE6K50XZ01","ni":["AGR","AGRITOP","AGRITOPZ2","AGRITOPZ3","AGRITOPZ4","ALLTOP","ASBNX","ASIA","ASIASTAFF","ASIATOP","ASIAX","BBIZ","BIZNEWS","BNALL","BNSTAFF","BNTEAMS","BUSINESS","CMD","CMDTOP","CONS","CONTOP","CONTOPZ2","CONTOPZ3","COS","EDTASTEAM","EM","FINNEWS","FLOWCMS","GENTOP","HCX","HLNOVEL","HLNOVELTY9","IDTOP","IDTOPZ2","INDO","MARKETS","MSCIEMAS","MSCIWORLD","NOVEL","NOVELTY9","ONWEB","ORIGINAL","READ","READ25","READ50","SASTOP","SASTOPZ3","SEASIA","SSX","THAI","WEBFEATURE","SPREGIONS","SASBIS","SASBEN7S","EMEAREGION","SASBCODES","SASBBI3S","MAJOR","PHOTO","GMS","MISC","INDUSTRIES","INTERNAL","MINT","GD","EUROPE","CONSS","HOU","BVG","LIFESTYLE","GDRESTS","DINE","MSCIDVEUR","NORDIC","SCAND","DENK","DEVECO","ETHIOPIA","AME","AFRICAX","AFRICA"],"tickers":[],"tagr":["bschool"],"kwl":["biz_goldman_q2","biz_ibm","biz_xojet","biz_testing123","biz_exxonmobil","biz_microsoft","biz_pitney","biz_ubsbannedlist","biz_lincoln","biz_capitalone","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_zurichsmartmatch","biz_nomurakeywords"],"position":"box2","url":"/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div></aside><div data-view-uid="1|0_2_1_20"><div id="1|0_2_1_20" class="ad-v2 on-mobile on-tablet on-small-desktop on-large-desktop" data-position="custom1"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/general", dimensions: {"mobile":[[320,460],[320,560],[5,5],[5,2],[1,1]],"tablet":[[760,460],[760,395],[5,5],[5,2],[1,1]],"small_desktop":[[1020,460],[980,500],[5,5],[5,2],[1,1]],"large_desktop":[[1280,460],[1160,570],[5,5],[5,2],[1,1]]}, id: "1|0_2_1_20", strategy: "", targeting: {"suid":"OKF1BE6K50XZ01","page":"slideshow","currentResource":"Slideshow|OKF1BE6K50XZ01","ni":["AGR","AGRITOP","AGRITOPZ2","AGRITOPZ3","AGRITOPZ4","ALLTOP","ASBNX","ASIA","ASIASTAFF","ASIATOP","ASIAX","BBIZ","BIZNEWS","BNALL","BNSTAFF","BNTEAMS","BUSINESS","CMD","CMDTOP","CONS","CONTOP","CONTOPZ2","CONTOPZ3","COS","EDTASTEAM","EM","FINNEWS","FLOWCMS","GENTOP","HCX","HLNOVEL","HLNOVELTY9","IDTOP","IDTOPZ2","INDO","MARKETS","MSCIEMAS","MSCIWORLD","NOVEL","NOVELTY9","ONWEB","ORIGINAL","READ","READ25","READ50","SASTOP","SASTOPZ3","SEASIA","SSX","THAI","WEBFEATURE","SPREGIONS","SASBIS","SASBEN7S","EMEAREGION","SASBCODES","SASBBI3S","MAJOR","PHOTO","GMS","MISC","INDUSTRIES","INTERNAL","MINT","GD","EUROPE","CONSS","HOU","BVG","LIFESTYLE","GDRESTS","DINE","MSCIDVEUR","NORDIC","SCAND","DENK","DEVECO","ETHIOPIA","AME","AFRICAX","AFRICA"],"tickers":[],"tagr":["bschool"],"kwl":["biz_goldman_q2","biz_ibm","biz_xojet","biz_testing123","biz_exxonmobil","biz_microsoft","biz_pitney","biz_ubsbannedlist","biz_lincoln","biz_capitalone","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_zurichsmartmatch","biz_nomurakeywords"],"position":"custom1","url":"/news/photo-essays/2017-01-27/world-s-priciest-coffee-is-hand-picked-from-elephant-dung"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div></article></div></div></main><footer class="bb-global-footer"> <div class="bb-global-footer__content"> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="http://www.bloomberg.com/tos">Terms of Service</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/trademarks">Trademarks</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/privacy">Privacy Policy</a> <small class="bb-global-footer__copyright">©2017 Bloomberg L.P. All Rights Reserved</small> </div> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="http://www.bloomberg.com/careers/?utm_source=dotcom&amp;utm_medium=footer">Careers</a> <a class="bb-global-footer__link" href="http://nytm.org/made-in-nyc">Made in NYC</a> <a class="bb-global-footer__link" href="http://bloombergmedia.com/">Advertise</a> <a class="bb-global-footer__link bb-global-footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">Ad Choices</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/feedback">Website Feedback</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/help">Help</a> </div> </div> </footer> </div><script type="text/javascript"> window.__bloomberg__ = {}; </script><script type="text/javascript"> (function(global) { global.bbLoader.loadImmediately("critical", { async: true, src: "https://assets.bwbx.io/business/public/javascripts/critical-c260968321.js", type: "text/javascript" }); })(window); </script> <script type="text/javascript">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</script> <!-- START Parse.ly Include: Standard --> <div id="parsely-root" style="display: none"> <div id="parsely-cfg" data-parsely-site="bloomberg.com"></div> </div> <script> var parselyPreload = {eventQueue: [], loaded: false};PARSELY = { autotrack: false, onload: function() { parselyPreload.loaded = true; for (var i = 0; i < parselyPreload.eventQueue.length; i++) { PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]); } } }; </script> <script> (function(s, p, d) { var h=d.location.protocol, i=p+"-"+s, e=d.getElementById(i), r=d.getElementById(p+"-root"), u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net" :"static."+p+".com"; if (e) return; e = d.createElement(s); e.id = i; e.async = true; e.src = h+"//"+u+"/p.js"; r.appendChild(e); })("script", "parsely", document); </script> <!-- END Parse.ly Include --> <script type="text/javascript"> (function(global) { "use strict";global.bbLoader.enqueue("Sailthru", function() { Sailthru.setup({ domain: "horizon.mail.bloombergbusiness.com" }); });global.bbLoader.load("Sailthru", { async: true, src: location.protocol + '//ak.sail-horizon.com/horizon/v1.js', type: "text/javascript" }); })(window); </script> <script type="text/javascript"> (function(global) { "use strict"; global.bbLoader.enqueue("taboola", function() { global._taboola = global._taboola || []; }); global.bbLoader.load("taboola", { async: true, src: "https://cdn.taboola.com/libtrc/bloomberg/loader.js", type: "text/javascript" }); })(window); </script><script type="text/javascript" src="https://assets.bwbx.io/business/public/javascripts/application-12fd821611.js" async=""></script><script src="https://nav.bloomberg.com/public/javascripts/global/bb-global-nav-695e3c8e6e.js" type="text/javascript" async=""></script>  <script type="text/javascript" src="https://www.bbthat.com/assets/v1.2.1/that.js" async=""></script> <script type="text/javascript"> (function(global) { "use strict";global.bbLoader.loadImmediately("truste", { async: true, src: "https://consent.truste.com/notice?domain=bloomberg.com&c=truste&js=bb&noticeType=bb&cookieLink=http://www.bloomberg.com/privacy%23cookies&text=true", type: "text/javascript" }); })(window); </script>  <script type="text/javascript">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</script></body></html>