<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" data-view-uid="0"><head>
<base href='https://www.bloomberg.com/politics/'> <meta charset="utf-8"> <title>Putin Cites U.S. &#39;Schizophrenia,&#39; Offers Transcript - Bloomberg Politics</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="referrer" content="unsafe-url"> <meta name="referrer" content="always"> <script type="text/javascript">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</script><link rel="shortcut icon" type="image/x-icon" href="https://assets.bwbx.io/politics/public/images/icons/favicon-b33ee17b02.ico"><link rel="apple-touch-icon" href="https://assets.bwbx.io/politics/public/images/icons/ios60x60-343b05a1d9.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://assets.bwbx.io/politics/public/images/icons/ios60x60-343b05a1d9.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.bwbx.io/politics/public/images/icons/ios76x76-d63db8fb5f.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.bwbx.io/politics/public/images/icons/ios120x120-e90ea1115a.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.bwbx.io/politics/public/images/icons/ios152x152-d4b787d083.png"><link href="https://assets.bwbx.io/politics/public/stylesheets/application-6cf0702d2d.css" media="all" rel="stylesheet" type="text/css"><link rel="stylesheet" type="text/css" href="https://assets.bwbx.io/font-service/css/AvenirNext-Demi,Bloomberg,DrukWide-Bold-Web,bb-politics-icons/font-face.css"> <link rel="stylesheet" type="text/css" href="https://assets.bwbx.io/font-service/css/BWHaasHead-75Bold,BWHaasText-55Roman,BWHaasText-56Italic,BWHaasText-75Bold/font-face.css"> <link rel="stylesheet" type="text/css" href="https://assets.bwbx.io/font-service/css/TiemposHeadlineWeb-Bold,TiemposTextWeb-Regular,TiemposTextWeb-RegularItalic,TiemposTextWeb-Semibold/font-face.css"> <link rel="stylesheet" media="all" type="text/css" href="https://www.bbthat.com/assets/v1.4.0/that.css"> <link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" rel="stylesheet" type="text/css"><link href="https://nav.bloomberg.com/public/stylesheets/bb-global-nav-253b9d2aa1.css" media="all" rel="stylesheet" type="text/css"> <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" rel="stylesheet" type="text/css"><link href="https://nav.bloomberg.com/public/stylesheets/bb-global-footer-afbf5bc247.css" media="all" rel="stylesheet" type="text/css"><meta property="og:site_name" content="Bloomberg.com/politics"> <meta property="og:type" content="website"><script src="//cdn.optimizely.com/js/4368606971.js"></script> <script type="text/javascript">!function(e,n){if("function"==typeof define&&define.amd)define(["exports","module"],n);else if("undefined"!=typeof exports&&"undefined"!=typeof module)n(exports,module);else{var t={exports:{}};n(t.exports,t),e.bbLoader=t.exports}}(this,function(e,n){"use strict";function t(){return Boolean(u[r.document.readyState])}function o(e){return r.window&&r.window.bbLoader?r.window.bbLoader[e]:{}}var u={complete:!0,interactive:!0},d={load:"load",DOMContentLoaded:"DOMContentLoaded"},i={load:"load"},r={document:"undefined"!=typeof document?document:null,window:"undefined"!=typeof window?window:null},a={loaded:o("loaded")||{},queue:o("queue")||{},clearQueue:function(e){this.queue[e]=[]},enqueue:function(e,n){return this.loaded[e]?void n():(this.queue[e]=this.queue[e]||[],void this.queue[e].push(n))},load:function(e){var n=arguments.length<=1||void 0===arguments[1]?{}:arguments[1],o=arguments.length<=2||void 0===arguments[2]?null:arguments[2],u=arguments.length<=3||void 0===arguments[3]?"load":arguments[3];if(!d[u])throw new Error("Unsupported timing specified: "+u+" Choose from the following: "+Object.keys(d));if(!this.loaded[e]){var i=this.loadImmediately.bind(this,e,n,o);return t()?void i():void r.window.addEventListener(d[u],i,!1)}},loadImmediately:function(e){var n=this,t=arguments.length<=1||void 0===arguments[1]?{}:arguments[1],o=arguments.length<=2||void 0===arguments[2]?null:arguments[2],u=(o?r.document.getElementById(o):null)||r.document.head,d=r.document.createElement("script");Object.keys(t).forEach(function(e){d.setAttribute(e,t[e])});var a=function t(){n.loaded[e]=!0;var o=n.queue[e]||[];o.forEach(function(e){e()}),o.length=0,d.removeEventListener(i.load,t,!1),d=null};d.addEventListener(i.load,a),u.appendChild(d),u=null},reset:function(){this.loaded={},this.queue={}},stub:function(){var e=arguments.length<=0||void 0===arguments[0]?{}:arguments[0];Object.keys(e).forEach(function(n){return r[n]=e[n]})}};n.exports=a});</script> <script type="text/javascript"> (function() { window.dataLayer = window.dataLayer || []; window.dataLayer.push({"adcode":"politics/story","contentType":"content-video","pageType":"content","template":"politics-video-html","brand":"politics","transporter":"false","refresh":"false","topic":"","author":"","publishedAt":"2017-05-17T17:01:09.421Z","storyId":"OQ3WLX6TTDSH01","vertical":"politics","attributor":"bn","headline":"Putin Cites U.S. 'Schizophrenia,' Offers Transcript","slug":"2017-05-17/putin-cites-u-s-schizophrenia-offers-transcript-video"}); })(); </script><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MNTH5N');</script> <!-- End Google Tag Manager --> <meta name="description" content="Russian President Vladimir Putin expressed frustration about U.S. “political schizophrenia” over Donald Trump’s alleged ties to Russia and offered to provide 
a transcript to the U.S. Congress to prove that Trump didn’t give away any secrets during a meeting with Foreign Minister Sergei Lavrov. He made the 
comments during a news conference in Sochi. (Source: Bloomberg)" data-ephemeral="true"><meta name="twitter:card" content="summary" data-ephemeral="true"><meta name="twitter:site" content="@bpolitics" data-ephemeral="true"><meta name="twitter:description" content="Russian President Vladimir Putin expressed frustration about U.S. “political schizophrenia” over Donald Trump’s alleged ties to Russia and offered to provide 
a transcript to the U.S. Congress to prove that Trump didn’t give away any secrets during a meeting with Foreign Minister Sergei Lavrov. He made the 
comments during a news conference in Sochi. (Source: Bloomberg)" data-ephemeral="true"><meta name="twitter:title" content="Putin Cites U.S. &#39;Schizophrenia,&#39; Offers Transcript" data-ephemeral="true"><meta name="twitter:url" content="https://www.bloomberg.com/politics/videos/2017-05-17/putin-cites-u-s-schizophrenia-offers-transcript-video" data-ephemeral="true"><meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/izJdpB5AQ0F8/v5/-1x-1.jpg" data-ephemeral="true"><meta name="fb:status" content="Russian President Vladimir Putin expressed frustration about U.S. “political schizophrenia” over Donald Trump’s alleged ties to Russia and offered to provide 
a transcript to the U.S. Congress to prove that Trump didn’t give away any secrets during a meeting with Foreign Minister Sergei Lavrov. He made the 
comments during a news conference in Sochi. (Source: Bloomberg)" data-ephemeral="true"><meta property="og:title" content="Putin Cites U.S. &#39;Schizophrenia,&#39; Offers Transcript" data-ephemeral="true"><meta property="og:description" content="Russian President Vladimir Putin expressed frustration about U.S. “political schizophrenia” over Donald Trump’s alleged ties to Russia and offered to provide 
a transcript to the U.S. Congress to prove that Trump didn’t give away any secrets during a meeting with Foreign Minister Sergei Lavrov. He made the 
comments during a news conference in Sochi. (Source: Bloomberg)" data-ephemeral="true"><meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/izJdpB5AQ0F8/v5/-1x-1.jpg" data-ephemeral="true"><meta property="og:url" content="https://www.bloomberg.com/politics/videos/2017-05-17/putin-cites-u-s-schizophrenia-offers-transcript-video" data-ephemeral="true"><link rel="canonical" href="https://www.bloomberg.com/politics/videos/2017-05-17/putin-cites-u-s-schizophrenia-offers-transcript-video" data-ephemeral="true"><meta name="news_keywords" content="" data-ephemeral="true"><meta name="parsely-title" content="Putin Cites U.S. &#39;Schizophrenia,&#39; Offers Transcript" data-ephemeral="true"><meta name="parsely-link" content="https://www.bloomberg.com/politics/videos/2017-05-17/putin-cites-u-s-schizophrenia-offers-transcript-video" data-ephemeral="true"><meta name="parsely-type" content="post" data-ephemeral="true"><meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/izJdpB5AQ0F8/v5/-1x-1.jpg" data-ephemeral="true"><meta name="parsely-pub-date" content="2017-05-17T17:01:09.421Z" data-ephemeral="true"><meta name="parsely-section" content="politics" data-ephemeral="true"><meta name="parsely-tags" content="Region: Global,Page: video" data-ephemeral="true"><meta name="parsely-post-id" content="OQ3WLX6TTDSH01" data-ephemeral="true"><meta name="keywords" content="" data-ephemeral="true"><meta name="sailthru.author" content="" data-ephemeral="true"><meta name="date" content="2017-05-17T17:01:09.421Z" data-ephemeral="true"><meta name="epoch-publish-date" content="1495040469421" data-ephemeral="true"><meta name="epoch-publish-date-seconds" content="1495040469" data-ephemeral="true"><meta name="iso-8601-publish-date" content="2017-05-17T17:01:09.421Z" data-ephemeral="true"><meta name="pubdate" content="Wed May 17 2017 13:01:09 GMT-0400" data-ephemeral="true"></head> <body class="default-layout content-layout"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><noscript> <link href="https://assets.bwbx.io/politics/public/stylesheets/noscript-3e13807a8f.css" media="all" rel="stylesheet" type="text/css"> </noscript><div class="header-ad-container"> <div class="header-ad">  </div> </div><div class="top_hat"> <style>
@font-face {
    font-family: 'AvenirNextPForBBG-Regular';
    
    
    src: url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Regular-09359fef74.woff2') format('woff2'),
         url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Regular-91967b382a.woff') format('woff');
}

@font-face {
    font-family: 'AvenirNextPForBBG-Demi';
    
    
    src: url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Demi-62597c630e.woff2') format('woff2'),
         url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Demi-d7e488b711.woff') format('woff');
}
#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative}#bb-that .bb-that__sitemap{max-height:0;-webkit-transition:max-height 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out;transition:max-height 0.6s ease-in-out}#bb-that{background:#000;position:relative}@media (max-width: 759px){#bb-that{display:none}}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-family:"AvenirNextPForBBG-Demi","Helvetica Neue",Helvetica,Arial,sans-serif;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-family:"AvenirNextPForBBG-Demi","Helvetica Neue",Helvetica,Arial,sans-serif;font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that">
    <nav class="bb-that">
        <header class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=politics"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/request-demo/?utm_source=bloomberg-menu&amp;utm_medium=politics&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </header>
        <div class="bb-that__sitemap bb-that--container">
    <div class="bb-that__close"></div>

        <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg">
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">For Customers</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=politics">Download Software</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=politics">Manage Contracts and Orders</a></li></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=politics">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=politics">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu&amp;utm_medium=politics">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=politics">Tech</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/bloomberg-facts/?utm_source=bloomberg-menu&amp;utm_medium=politics">Facts and Spaces</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=politics">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg London</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=politics">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=politics">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=politics&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=politics&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution and Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=politics&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=politics&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=politics&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration and Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=politics&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Law/BNA</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bol.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Big Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/view/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/mobile/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Mobile</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=politics">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=politics">Advertising</a></li></ul></section>    </li>
            </ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm">
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=politics">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=politics">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu&amp;utm_medium=politics">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=politics">Tech</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/bloomberg-facts/?utm_source=bloomberg-menu&amp;utm_medium=politics">Facts and Spaces</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=politics">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg London</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=politics">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=politics">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=politics&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=politics&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution and<br> Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=politics&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=politics&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data<br> Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=politics&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration and<br> Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=politics&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg<br> Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Law/BNA</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bol.bna.com/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Big Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg<br> Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/view/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg<br> Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/mobile/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Mobile</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=politics">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=politics">Advertising</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">For Customers</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=politics">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=politics">Download Software</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=politics">Manage Contracts and Orders</a></li></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
            </ul>
</div>    </nav>
</div>
 </div><div class="bb-nav-placeholder"> <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-nav-version="1.36.1" data-theme="politics" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="global" data-persist-for="none"> <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <div class="bb-nav-logo__rubix" data-tracker-label="bomb.open.rubix_button" data-tracker-action="click"></div> <div class="bb-nav-logo__menu" data-tracker-label="bomb.open.menu_button" data-tracker-action="click"> <div class="bb-nav-logo__menu-link">MENU</div> </div> <a href="http://www.bloomberg.com" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <div class="bb-nav-logo__arrow"></div> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="http://www.bloomberg.com" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><bb-experience-select class="bb-nav-experience-select"></bb-experience-select><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__home"> <a href="http://www.bloomberg.com" class="bb-nav-categories__home-link"> Homepage </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="markets" data-vertical="markets"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/markets" class="bb-nav-categories__link" data-category-path="/markets" data-category-vertical="markets" target="_self" data-tracker-action="click">Markets</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_stocks" href="https://www.bloomberg.com/markets/stocks" data-tracker-label="stocks" data-tracker-action="click"> Stocks </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_currencies" href="https://www.bloomberg.com/markets/currencies" data-tracker-label="currencies" data-tracker-action="click"> Currencies </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_commodities" href="https://www.bloomberg.com/markets/commodities" data-tracker-label="commodities" data-tracker-action="click"> Commodities </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_rates_bonds" href="https://www.bloomberg.com/markets/rates-bonds" data-tracker-label="rates_plus_bonds" data-tracker-action="click"> Rates + Bonds </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_economics" href="https://www.bloomberg.com/markets/economics" data-tracker-label="economics" data-tracker-action="click"> Economics </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_magazine" href="https://www.bloomberg.com/markets/markets-magazine" data-tracker-label="magazine" data-tracker-action="click"> Magazine </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_benchmark" href="https://www.bloomberg.com/markets/benchmark" data-tracker-label="benchmark" data-tracker-action="click"> Benchmark </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_watchlist" href="https://www.bloomberg.com/markets/watchlist" data-tracker-label="watchlist" data-tracker-action="click"> Watchlist </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_economic_calendar" href="https://www.bloomberg.com/markets/economic-calendar" data-tracker-label="economic_calendar" data-tracker-action="click"> Economic Calendar </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="marketsnav1" target="bloomberg/nav" dimensions="{&quot;tablet&quot;:[[5,14]],&quot;small_desktop&quot;:[[5,14]],&quot;large_desktop&quot;:[[5,14]]}"></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="technology" data-vertical="technology"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/technology" class="bb-nav-categories__link" data-category-path="/technology" data-category-vertical="technology" target="_self" data-tracker-action="click">Tech</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_us" href="https://www.bloomberg.com/topics/silicon-valley" data-tracker-label="us" data-tracker-action="click"> U.S. </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_global" href="https://www.bloomberg.com/topics/global-tech" data-tracker-label="global" data-tracker-action="click"> Global </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_start_ups" href="https://www.bloomberg.com/topics/startups" data-tracker-label="startups" data-tracker-action="click"> Startups </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_bloomberg_tv" href="https://www.bloomberg.com/shows/bloomberg-technology" data-tracker-label="bloomberg_technology_tv" data-tracker-action="click"> Bloomberg Technology TV </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/news_special-reports_gadgets-with-gurman" href="https://www.bloomberg.com/news/special-reports/gadgets-with-gurman" data-tracker-label="gadgets_with_gurman" data-tracker-action="click"> Gadgets With Gurman </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/news_special-reports_digital-defense" href="https://www.bloomberg.com/news/special-reports/digital-defense" data-tracker-label="digital_defense" data-tracker-action="click"> Digital Defense </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_studio_1" href="https://www.bloomberg.com/shows/studio-1" data-tracker-label="studio_10" data-tracker-action="click"> Studio 1.0 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/news_special-reports_focus-on-infrastructure" href="https://www.bloomberg.com/news/special-reports/focus-on-infrastructure" data-tracker-label="focus_on__infrastructure" data-tracker-action="click"> Focus On: Infrastructure </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="technav1" target="bloomberg/nav" dimensions="{&quot;tablet&quot;:[[5,14]],&quot;small_desktop&quot;:[[5,14]],&quot;large_desktop&quot;:[[5,14]]}"></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="pursuits" data-vertical="pursuits"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/pursuits" class="bb-nav-categories__link" data-category-path="/pursuits" data-category-vertical="pursuits" target="_self" data-tracker-action="click">Pursuits</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_autos" href="https://www.bloomberg.com/pursuits/cars-bikes" data-tracker-label="cars_and_bikes" data-tracker-action="click"> Cars &amp; Bikes </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_style" href="https://www.bloomberg.com/pursuits/style-grooming" data-tracker-label="style_and_grooming" data-tracker-action="click"> Style &amp; Grooming </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_scene" href="https://www.bloomberg.com/pursuits/spend" data-tracker-label="spend" data-tracker-action="click"> Spend </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_timepieces" href="https://www.bloomberg.com/pursuits/watches-gadgets" data-tracker-label="watches_and_gadgets" data-tracker-action="click"> Watches &amp; Gadgets </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_food" href="https://www.bloomberg.com/pursuits/food-drinks" data-tracker-label="food_and_drinks" data-tracker-action="click"> Food &amp; Drinks </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_travel" href="https://www.bloomberg.com/pursuits/travel" data-tracker-label="travel" data-tracker-action="click"> Travel </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_property" href="https://www.bloomberg.com/pursuits/real-estate" data-tracker-label="real_estate" data-tracker-action="click"> Real Estate </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_art" href="https://www.bloomberg.com/pursuits/art-design" data-tracker-label="art_and_design" data-tracker-action="click"> Art &amp; Design </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/shows/brilliant-ideas" data-tracker-label="brilliant_ideas" data-tracker-action="click"> Brilliant Ideas </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="pursuitsnav1" target="bloomberg/nav" dimensions="{&quot;tablet&quot;:[[5,14]],&quot;small_desktop&quot;:[[5,14]],&quot;large_desktop&quot;:[[5,14]]}"></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu active" data-tracker-label="politics" data-vertical="politics"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/politics" class="bb-nav-categories__link" data-category-path="/politics" data-category-vertical="politics" target="_self" data-tracker-action="click">Politics</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/global-risk-briefing/" data-tracker-label="global_risk_briefing" data-tracker-action="click"> Global Risk Briefing </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/2017-how-well-know-if-trump-is-making-america-great-again/" data-tracker-label="how_we’ll_know_if_trump_is_making_america_great_again" data-tracker-action="click"> How We’ll Know if Trump Is Making America Great Again </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/tracking-trumps-web-of-conflicts/" data-tracker-label="tracking_trump’s_web_of_conflicts" data-tracker-action="click"> Tracking Trump’s Web of Conflicts </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/2017-healthcare-bill-changes/" data-tracker-label="gop’s_health_plan__tracking_key_changes_one_amendment_at_a_time" data-tracker-action="click"> GOP’s Health Plan: Tracking Key Changes One Amendment at a Time </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/2017-nkorea-missiles/" data-tracker-label="kim_jong_un’s_big_nuclear_push_is_closing_in_on_america" data-tracker-action="click"> Kim Jong Un’s Big Nuclear Push Is Closing In on America </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="politicsnav1" target="bloomberg/nav" dimensions="{&quot;tablet&quot;:[[5,14]],&quot;small_desktop&quot;:[[5,14]],&quot;large_desktop&quot;:[[5,14]]}"></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="opinion" data-vertical="opinion"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <span class="bb-nav-categories__link" data-category-path="/opinion" data-category-vertical="opinion" target="_self" data-tracker-action="click">Opinion</span> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/opinion_view" href="https://www.bloomberg.com/view/" data-tracker-label="view" data-tracker-action="click"> View </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/opinion_gadfly" href="https://www.bloomberg.com/gadfly/" data-tracker-label="gadfly" data-tracker-action="click"> Gadfly </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="opinionnav1" target="bloomberg/nav" dimensions="{&quot;tablet&quot;:[[5,14]],&quot;small_desktop&quot;:[[5,14]],&quot;large_desktop&quot;:[[5,14]]}"></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="businessweek" data-vertical="businessweek"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/businessweek" class="bb-nav-categories__link" data-category-path="/businessweek" data-category-vertical="businessweek" target="_self" data-tracker-action="click">Businessweek</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_subscribe" href="https://subscribe.businessweek.com/servlet/OrdersGateway?cds_mag_code=BWK&amp;cds_page_id=200920" data-tracker-label="subscribe" data-tracker-action="click"> Subscribe </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_cover_stories" href="https://www.bloomberg.com/topics/cover-story" data-tracker-label="cover_stories" data-tracker-action="click"> Cover Stories </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_opening_remarks" href="https://www.bloomberg.com/topics/opening-remarks" data-tracker-label="opening_remarks" data-tracker-action="click"> Opening Remarks </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_etc" href="https://www.bloomberg.com/topics/etc" data-tracker-label="etc" data-tracker-action="click"> Etc </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_features" href="https://www.bloomberg.com/topics/features" data-tracker-label="features" data-tracker-action="click"> Features </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_85th_anniversary_issue" href="http://www.businessweek.com/features/85ideas/" data-tracker-label="85th_anniversary_issue" data-tracker-action="click"> 85th Anniversary Issue </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_behind_the_cover" href="https://www.bloomberg.com/topics/behind-the-cover" data-tracker-label="behind_the_cover" data-tracker-action="click"> Behind The Cover </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="bweeknav1" target="bloomberg/nav" dimensions="{&quot;tablet&quot;:[[5,14]],&quot;small_desktop&quot;:[[5,14]],&quot;large_desktop&quot;:[[5,14]]}"></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="footer" data-vertical="footer"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <span class="bb-nav-categories__link" data-category-path="/footer" data-category-vertical="footer" target="_self" data-tracker-action="click">More</span> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/climate-changed" data-tracker-label="climate_changed" data-tracker-action="click"> Climate Changed </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/news/special-reports/ventures" data-tracker-label="video_series__ventures" data-tracker-action="click"> Video Series: Ventures </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics" data-tracker-label="graphics" data-tracker-action="click"> Graphics </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/billionaires/" data-tracker-label="billionaires" data-tracker-action="click"> Billionaires </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/game-plan" data-tracker-label="game_plan" data-tracker-action="click"> Game Plan </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/small-business" data-tracker-label="small_business" data-tracker-action="click"> Small Business </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/personal-finance" data-tracker-label="personal_finance" data-tracker-action="click"> Personal Finance </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/segments/inspire-go" data-tracker-label="inspire_go" data-tracker-action="click"> Inspire GO </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/features/2016-peer-to-peer/" data-tracker-label="the_david_rubenstein_show" data-tracker-action="click"> The David Rubenstein Show </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/sponsor/partnerships/" data-tracker-label="sponsored_content" data-tracker-action="click"> Sponsored Content </a> </li> <li class="bb-nav-submenu__ad"><bb-ad ad-code="bloomberg/nav" position="footernav1" target="bloomberg/nav" dimensions="{&quot;tablet&quot;:[[5,14]],&quot;small_desktop&quot;:[[5,14]],&quot;large_desktop&quot;:[[5,14]]}"></bb-ad></li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="bloomberg" data-vertical="bloomberg"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <span class="bb-nav-categories__link" data-category-path="/bloomberg" data-category-vertical="bloomberg" target="_self" data-tracker-action="click">Bloomberg</span> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/company/" data-tracker-label="about_the_company" data-tracker-action="click"> About The Company </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__sign-in"> <a id="bb-nav-dropdown-sign-in" class="bb-nav-categories__sign-in-link" href="https://login.bloomberg.com/" data-tracker-label="sign_in" data-tracker-action="click"> Sign In </a> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_self" id="bb-nav-sign-in" class="bb-nav-touts__link" href="https://login.bloomberg.com/" data-tracker-label="sign_in" data-tracker-action="click">Sign In</a> <a target="_blank" class="bb-nav-touts__subscribe-link" href="https://subscribe.businessweek.com/servlet/OrdersGateway?cds_mag_code=BWK&amp;cds_page_id=205740" data-vertical-target="politics" data-tracker-label="subscribe_to_businessweek" data-tracker-action="click">Subscribe to Businessweek</a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><div class="bb-nav-search" is="bb-nav-search" data-tracker-label="search"> <form class="bb-nav-search__form" action="/search" method="get" autocomplete="false"> <input type="text" class="bb-nav-search__input" placeholder="What are you searching for?" name="query" autocomplete="off"> </form> <div class="bb-search-drawer" tabindex="0"> <div class="bb-search-drawer__content"> <bb-quick-links></bb-quick-links> <bb-search-suggestions></bb-search-suggestions> </div> </div> </div> <span class="bb-nav-search__icon" data-tracker-label="search.icon" data-tracker-action="click"></span> </div> </div> <div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div> </div><div class="container"><div class="breaking-news-placeholder">  </div><div class="headband-placeholder">  <div class="module-view" data-view-uid="0_1"><section class="headband module"> <div class="headband__arrows-container"> <span class="headband__right-arrow live-arrow">3</span> <span class="headband__left-arrow">2</span> </div> <div class="headband__items-container"> <ol class="headband__items">  <li class="headband__item"> <a href="/politics/articles/2017-05-18/iran-s-election-holds-key-to-much-more-than-just-the-presidency" class="headband__item-link" data-resource-type="article" data-resource-id="OQ3PIY6VDKHT01"> Iran's Election Holds Key to Much More Than Just the Presidency </a> </li>  <li class="headband__item"> <a href="/politics/articles/2017-05-18/brazil-newspaper-alleges-president-involved-in-cover-up-scheme" class="headband__item-link" data-resource-type="article" data-resource-id="OQ4GCG6VDKHS01"> Brazil Plunges Back Into Crisis as President Accused </a> </li>  <li class="headband__item"> <a href="/politics/videos/2017-05-17/former-fbi-director-mueller-named-special-counsel-video" class="headband__item-link" data-resource-type="video" data-resource-id=""> Former FBI Director Mueller Named Special Counsel </a> </li>  <li class="headband__item"> <a href="/politics/articles/2017-05-17/may-unnerves-u-k-business-as-tories-redefine-capitalism" class="headband__item-link" data-resource-type="article" data-resource-id="OPQWHD6VDKHT01"> May Unnerves U.K. Business as Tories Redefine Capitalism </a> </li>  <li class="headband__item"> <a href="/politics/articles/2017-05-17/infowars-retracts-video-tying-chobani-hires-to-migrant-rapists" class="headband__item-link" data-resource-type="article" data-resource-id="OQ4BSE6KLVR401"> Infowars Retracts Video Tying Chobani Hires to `Migrant Rapists' </a> </li>  <li class="headband__item"> <a href="/politics/articles/2017-05-17/citadel-s-griffin-contributes-20-million-to-illinois-governor" class="headband__item-link" data-resource-type="article" data-resource-id="OQ4A5X6JIJUP01"> Citadel's Griffin Contributes $20 Million to Illinois Governor </a> </li>  <li class="headband__item"> <a href="/politics/videos/2017-05-17/why-trump-may-be-close-to-an-obstruction-of-justice-video" class="headband__item-link" data-resource-type="video" data-resource-id=""> Why Trump Could Be Close to an Obstruction of Justice </a> </li>  <li class="headband__item"> <a href="/politics/articles/2017-05-17/czech-prince-call-soros-best-hope-for-eastern-europe-democracy" class="headband__item-link" data-resource-type="article" data-resource-id="OQ3LE06TTDS101"> Czech Prince Call Soros Best Hope for Eastern Europe Democracy </a> </li>  <li class="headband__item"> <a href="/politics/articles/2017-05-17/zuma-risks-showdown-with-own-party-in-south-africa-power-play" class="headband__item-link" data-resource-type="article" data-resource-id="OQ3J056S972N01"> Zuma Risks Showdown With Own Party in South Africa Power Play </a> </li>  <li class="headband__item"> <a href="/politics/articles/2017-05-17/former-fbi-chief-mueller-named-special-counsel-on-russia-probe" class="headband__item-link" data-resource-type="article" data-resource-id="OQ4AB86K50XS01"> Ex-FBI Chief Mueller Named Special Counsel on Russia Probe </a> </li>  <li class="headband__item"> <a href="/politics/articles/2017-05-17/haley-calls-on-security-council-to-focus-on-venezuelan-crisis" class="headband__item-link" data-resource-type="article" data-resource-id="OQ47F26K50XS01"> Haley Calls on Security Council to Focus on Venezuelan Crisis </a> </li>  <li class="headband__item"> <a href="/politics/videos/2017-05-17/comey-memo-casts-cloud-over-gop-agenda-video" class="headband__item-link" data-resource-type="video" data-resource-id=""> Comey Memo Casts Cloud Over GOP Agenda </a> </li>  </ol> </div></section></div></div><div class="right-below-header-ad-placeholder">  </div><main id="content" class="content main-content"><div class="bb-transporter" data-view-uid="1|0_2">
        <style type="text/css">

            .bb-transporter {
                position: relative;
            }

            .bb-transporter:after {
                content: "";
                display: table;
                clear: both;
            }

            .bb-transporter-item {
                float: left;
                position: relative;
                width: 100%;
                z-index: 1;
                -webkit-backface-visibility: hidden;
                backface-visibility: hidden;
            }

        </style>
    <div class="bb-transporter-item" data-transporter-id="0" data-view-uid="1|0_2_1"><article class="video-article content-type" itemscope="" itemtype="http://schema.org/VideoObject"> <div data-view-uid="1|0_2_1_1"><div class="lede "><div data-view-uid="1|0_2_1_1_1"><div class="lede-video"> <div class="for-lede-video-width">  <div data-view-uid="1|0_2_1_1_1_1"><div class="video-player ">  <div class="video-player__image default"> <div class="background-image" style="background-image: url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/izJdpB5AQ0F8/v5/400x225.jpg);"> <meta content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/izJdpB5AQ0F8/v5/400x225.jpg" itemprop="thumbnailUrl"> </div> </div>  <div class="video-player__image small"> <div class="background-image" style="background-image: url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/izJdpB5AQ0F8/v5/400x225.jpg);"> <meta content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/izJdpB5AQ0F8/v5/400x225.jpg" itemprop="thumbnailUrl"> </div> </div>  <div class="video-player__image medium"> <div class="background-image" style="background-image: url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/izJdpB5AQ0F8/v5/620x349.jpg);"> <meta content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/izJdpB5AQ0F8/v5/620x349.jpg" itemprop="thumbnailUrl"> </div> </div>  <div class="video-player__image large"> <div class="background-image" style="background-image: url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/izJdpB5AQ0F8/v5/840x473.jpg);"> <meta content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/izJdpB5AQ0F8/v5/840x473.jpg" itemprop="thumbnailUrl"> </div> </div>  <div data-view-uid="1|0_2_1_1_1_1_1"> </div></div></div></div> </div></div><div class="lede-content "> <div data-view-uid="1|0_2_1_2"><div id="1|0_2_1_2" class="ad-v2 on-large-desktop on-small-desktop on-tablet" data-position="right2"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "politics/story", dimensions: {"large_desktop":[[1,1],[300,250]],"small_desktop":[[1,1],[300,250]],"tablet":[[1,1],[300,250]]}, id: "1|0_2_1_2", strategy: "", targeting: {"suid":"OQ3WLX6TTDSH01","page":"video","currentResource":"Video|OQ3WLX6TTDSH01","ni":["AV","EXE","POL","RUGOV","USGOV","VIDINFORM","VIDMLDEUR","VIDMMPOLI","VIDMRC","VIDPOL","VIDTOP","VIDTWT","WEBSUBMIT"],"tickers":[],"tagr":[],"kwl":["pol_goldman_q2","pol_citi","pol_vices","pol_etrade","pol_bp1","pol_bp2","pol_bp3","pol_bp4","pol_schwab","pol_turkishairlineslist"],"pmzoneid":"[politics]","position":"right2","url":"/politics/videos/2017-05-17/putin-cites-u-s-schizophrenia-offers-transcript-video"} }); }); })(window); </script> </div></div> <h1 class="lede-content__headline" itemprop="name headline"> Putin Cites U.S. 'Schizophrenia,' Offers Transcript </h1><div class="published-at time-based hide-time-based"> <time datetime="2017-05-17T17:01:09.421Z" itemprop="datePublished uploadDate"> May 17, 2017 1:01 PM EDT </time> </div><div class="lede-content__dek-and-social">  <h2 class="lede-content__dek" itemprop="description caption"> Russian President Vladimir Putin expressed frustration about U.S. “political schizophrenia” over Donald Trump’s alleged ties to Russia and offered to provide 
a transcript to the U.S. Congress to prove that Trump didn’t give away any secrets during a meeting with Foreign Minister&nbsp;Sergei Lavrov. He made the 
comments during a news conference in Sochi. (Source: Bloomberg) </h2> <div data-view-uid="1|0_2_1_1_2"><div class="social-links"><div class="bb-social-links" data-view-uid="1|0_2_1_1_2_1"><a data-view-uid="1|0_2_1_1_2_1_1" class="bb-social-link bb-social-link--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bloomberg.com%2Fpolitics%2Fvideos%2F2017-05-17%2Fputin-cites-u-s-schizophrenia-offers-transcript-video" rel="nofollow" data-social-network="facebook" target="bb-social-popup--facebook">Share on Facebook</a><a data-view-uid="1|0_2_1_1_2_1_2" class="bb-social-link bb-social-link--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bloomberg.com%2Fpolitics%2Fvideos%2F2017-05-17%2Fputin-cites-u-s-schizophrenia-offers-transcript-video&amp;text=Putin%20Cites%20U.S.%20'Schizophrenia%2C'%20Offers%20Transcript&amp;via=bpolitics" rel="nofollow" data-social-network="twitter" target="bb-social-popup--twitter">Share on Twitter</a></div> <div class="social-links__more"></div> <div class="social-links__additional"><div class="bb-social-links" data-view-uid="1|0_2_1_1_2_2"><a data-view-uid="1|0_2_1_1_2_2_1" class="bb-social-link bb-social-link--linkedin" href="http://www.linkedin.com/shareArticle?title=Putin%20Cites%20U.S.%20'Schizophrenia%2C'%20Offers%20Transcript&amp;url=https%3A%2F%2Fwww.bloomberg.com%2Fpolitics%2Fvideos%2F2017-05-17%2Fputin-cites-u-s-schizophrenia-offers-transcript-video" rel="nofollow" data-social-network="linkedin" target="bb-social-popup--linkedin">Share on LinkedIn</a><a data-view-uid="1|0_2_1_1_2_2_2" class="bb-social-link bb-social-link--reddit" href="http://reddit.com/submit?title=Putin%20Cites%20U.S.%20'Schizophrenia%2C'%20Offers%20Transcript&amp;url=https%3A%2F%2Fwww.bloomberg.com%2Fpolitics%2Fvideos%2F2017-05-17%2Fputin-cites-u-s-schizophrenia-offers-transcript-video" rel="nofollow" data-social-network="reddit" target="bb-social-popup--reddit">Share on Reddit</a><a data-view-uid="1|0_2_1_1_2_2_3" class="bb-social-link bb-social-link--google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bloomberg.com%2Fpolitics%2Fvideos%2F2017-05-17%2Fputin-cites-u-s-schizophrenia-offers-transcript-video" rel="nofollow" data-social-network="google" target="bb-social-popup--google">Share on Google+</a><a data-view-uid="1|0_2_1_1_2_2_4" class="bb-social-link bb-social-link--email" href="mailto:?body=Putin%20Cites%20U.S.%20'Schizophrenia%2C'%20Offers%20Transcript%0Ahttps%3A%2F%2Fwww.bloomberg.com%2Fpolitics%2Fvideos%2F2017-05-17%2Fputin-cites-u-s-schizophrenia-offers-transcript-video%0ABloomberg%20Politics&amp;subject=Putin%20Cites%20U.S.%20'Schizophrenia%2C'%20Offers%20Transcript" rel="nofollow" data-social-network="email">E-mail</a></div></div> </div></div> </div></div></div></div><div class="video-article__content"> <div class="video-article__related-videos">  </div> </div><div data-view-uid="1|0_2_1_3"><div id="1|0_2_1_3" class="ad-v2 on-mobile on-tablet on-small-desktop on-large-desktop" data-position="leaderboard1"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "politics/story", dimensions: {"mobile":[[1,1],[300,50]],"tablet":[[1,1],[728,90]],"small_desktop":[[1,1],[728,90]],"large_desktop":[[1,1],[728,90]]}, id: "1|0_2_1_3", strategy: "", targeting: {"suid":"OQ3WLX6TTDSH01","page":"video","currentResource":"Video|OQ3WLX6TTDSH01","ni":["AV","EXE","POL","RUGOV","USGOV","VIDINFORM","VIDMLDEUR","VIDMMPOLI","VIDMRC","VIDPOL","VIDTOP","VIDTWT","WEBSUBMIT"],"tickers":[],"tagr":[],"kwl":["pol_goldman_q2","pol_citi","pol_vices","pol_etrade","pol_bp1","pol_bp2","pol_bp3","pol_bp4","pol_schwab","pol_turkishairlineslist"],"pmzoneid":"[politics]","position":"leaderboard1","url":"/politics/videos/2017-05-17/putin-cites-u-s-schizophrenia-offers-transcript-video"} }); }); })(window); </script> </div></div></article></div></div></main><footer class="bb-global-footer"> <div class="bb-global-footer__content"> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="http://www.bloomberg.com/tos">Terms of Service</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/trademarks">Trademarks</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/privacy">Privacy Policy</a> <small class="bb-global-footer__copyright">©2017 Bloomberg L.P. All Rights Reserved</small> </div> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="http://www.bloomberg.com/careers/?utm_source=dotcom&amp;utm_medium=footer">Careers</a> <a class="bb-global-footer__link" href="http://nytm.org/made-in-nyc">Made in NYC</a> <a class="bb-global-footer__link" href="http://bloombergmedia.com/">Advertise</a> <a class="bb-global-footer__link bb-global-footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">Ad Choices</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/feedback">Website Feedback</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/help">Help</a> </div> </div> </footer> </div><script type="text/javascript" src="https://assets.bwbx.io/politics/public/javascripts/polyfills-58dbc24b4a.js"></script><script type="text/javascript"> window.__bloomberg__ = {}; </script><script type="text/javascript"> (function(global) { global.bbLoader.loadImmediately("critical", { async: true, src: "https://assets.bwbx.io/politics/public/javascripts/critical-178c919089.js", type: "text/javascript" }); })(window); </script><script type="text/javascript">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</script> <!-- START Parse.ly Include: Standard --> <div id="parsely-root" style="display: none"> <div id="parsely-cfg" data-parsely-site="bloomberg.com"></div> </div> <script> var parselyPreload = {eventQueue: [], loaded: false};PARSELY = { autotrack: false, onload: function() { parselyPreload.loaded = true; for (var i = 0; i < parselyPreload.eventQueue.length; i++) { PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]); } } }; </script> <script> (function(s, p, d) { var h=d.location.protocol, i=p+"-"+s, e=d.getElementById(i), r=d.getElementById(p+"-root"), u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net" :"static."+p+".com"; if (e) return; e = d.createElement(s); e.id = i; e.async = true; e.src = h+"//"+u+"/p.js"; r.appendChild(e); })("script", "parsely", document); </script> <!-- END Parse.ly Include --> <script type="text/javascript"> (function(global) { "use strict";global.bbLoader.enqueue("Sailthru", function() { Sailthru.setup({ domain: "horizon.mail.bloombergpolitics.com" }); });global.bbLoader.load("Sailthru", { async: true, src: location.protocol + "//ak.sail-horizon.com/horizon/v1.js", type: "text/javascript" }); })(window); </script> <script type="text/javascript"> (function(global) { "use strict"; global.bbLoader.enqueue("taboola", function() { global._taboola = global._taboola || []; }); global.bbLoader.load("taboola", { async: true, src: "https://cdn.taboola.com/libtrc/bloomberg/loader.js", type: "text/javascript" }); })(window); </script><script type="text/javascript" src="https://assets.bwbx.io/politics/public/javascripts/application-24fe0d1efc.js" async="" defer=""></script><script src="https://nav.bloomberg.com/public/javascripts/global/bb-global-nav-60951b734f.js" type="text/javascript" async="" defer=""></script>  <script type="text/javascript" src="https://www.bbthat.com/assets/v1.4.0/that.js" async="" defer=""></script>   <script type="text/javascript">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</script></body></html>