<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" data-view-uid="0"><head>
<base href='https://www.bloomberg.com/'> <meta charset="utf-8"> <title>World - Bloomberg</title> <meta http-equiv="X-UA-Compatible" content="IE=11,10,9"> <script type="text/javascript">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</script> <script type="text/javascript"> (function(_document, _window) {var EXPERIENCE_MAPPING = { "EUR": "/europe", "APAC": "/asia", "MIDEAST": "/middleeast", "AMER": "/", "AFRICA": "/africa", "CANADA": "/canada" };var REGION_MAPPING = { "Asia": "/asia", "Europe": "/europe", "MidEast": "/middleeast", "Africa": "/africa" };var COUNTRY_MAPPING = { "CA": "/canada" };function getCookieValue(key) { var matched = _document.cookie.match(new RegExp(key + "=([^;]+);"));return matched && matched[1] || null; }function stopDownloadingThings() { if (_window.stop) { _window.stop(); } else if (_document.execCommand) { _document.execCommand("Stop", false); } }function redirectTo(destination) {if (_document.location.pathname === destination) { return; }_document.documentElement.style.display = "none"; stopDownloadingThings(); _document.location.replace(destination); }function redirectToAppropriateRegion() { if (_document.location.pathname !== "/" || _document.location.search.indexOf("inPreview=true") >= 0) { return; }var experience = getCookieValue("exp_pref"); var region = getCookieValue("ak_rg"); var country = getCookieValue("ak_co");var destination = EXPERIENCE_MAPPING[experience] || COUNTRY_MAPPING[country] || REGION_MAPPING[region];if (!destination) { return; }redirectTo(destination); }redirectToAppropriateRegion(); })(document, window); </script> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <meta name="format-detection" content="telephone=no"> <meta name="msapplication-TileColor" content="#ff0000"> <meta name="msapplication-TileImage" content="https://assets.bwbx.io/business/public/images/favicons/mstile-144x144-bbd2101292.png"> <meta name="apple-mobile-web-app-capable" content="no"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="referrer" content="unsafe-url"> <meta name="referrer" content="always"><link rel="manifest" href="/manifest.json"> <link rel="apple-touch-icon" sizes="57x57" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-57x57-b572ef8093.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-114x114-b5fb8b8c07.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-72x72-a5bfb2afba.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-144x144-3c26d576a9.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-60x60-b0d19bb405.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-120x120-ef3226f2bd.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-76x76-6ed14bcfc8.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-152x152-5ccd0ec96e.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://assets.bwbx.io/business/public/images/favicons/apple-touch-icon-180x180-c1a237984e.png"> <link rel="icon" type="image/png" href="https://assets.bwbx.io/business/public/images/favicons/favicon-192x192-3621dae772.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://assets.bwbx.io/business/public/images/favicons/favicon-160x160-16c867e67a.png" sizes="160x160"> <link rel="icon" type="image/png" href="https://assets.bwbx.io/business/public/images/favicons/favicon-96x96-4333659912.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://assets.bwbx.io/business/public/images/favicons/favicon-16x16-cc2a6c3317.png" sizes="16x16"> <link rel="icon" type="image/png" href="https://assets.bwbx.io/business/public/images/favicons/favicon-32x32-d2b81a9373.png" sizes="32x32"><link rel="stylesheet" type="text/css" href="https://assets.bwbx.io/font-service/css/AvenirNext-Demi,BWHaasText-55Roman,BWHaasText-56Italic,BWHaasText-75Bold,BWHaasHead-95Black,BWHaasHead-75Bold,Bloomberg/font-face.css"> <link rel="stylesheet" type="text/css" href="https://assets.bwbx.io/font-service/css/AvenirNext-Regular,TiemposTextWeb-Regular,TiemposTextWeb-RegularItalic,TiemposHeadlineWeb-Bold,TiemposTextWeb-Semibold,MetricWeb-Semibold/font-face.css"> <link rel="stylesheet" media="all" type="text/css" href="https://www.bbthat.com/assets/v1.4.0/that.css"> <link href="https://assets.bwbx.io/business/public/stylesheets/application-c550cc8600.css" media="all" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" rel="stylesheet" type="text/css"><link href="https://nav.bloomberg.com/public/stylesheets/bb-global-nav-f7134e6769.css" media="all" rel="stylesheet" type="text/css"> <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" rel="stylesheet" type="text/css"><link href="https://nav.bloomberg.com/public/stylesheets/bb-global-footer-af4496cb6b.css" media="all" rel="stylesheet" type="text/css"><script src="//cdn.optimizely.com/js/4368606971.js"></script>  <script> if(!(self === top || /^https?:\/\/(([^.]+)\.)*(optimizely|bloomberg)\.com\//.test(document.referrer))) { top.location.replace(self.location); } </script><meta property="og:site_name" content="Bloomberg.com"> <meta property="og:type" content="website"><noscript> <link href="https://assets.bwbx.io/business/public/stylesheets/noscript-fd9d34dc4b.css" media="all" rel="stylesheet" type="text/css"> </noscript><script type="text/javascript">!function(e,n){if("function"==typeof define&&define.amd)define(["exports","module"],n);else if("undefined"!=typeof exports&&"undefined"!=typeof module)n(exports,module);else{var t={exports:{}};n(t.exports,t),e.bbLoader=t.exports}}(this,function(e,n){"use strict";function t(){return Boolean(u[r.document.readyState])}function o(e){return r.window&&r.window.bbLoader?r.window.bbLoader[e]:{}}var u={complete:!0,interactive:!0},d={load:"load",DOMContentLoaded:"DOMContentLoaded"},i={load:"load"},r={document:"undefined"!=typeof document?document:null,window:"undefined"!=typeof window?window:null},a={loaded:o("loaded")||{},queue:o("queue")||{},clearQueue:function(e){this.queue[e]=[]},enqueue:function(e,n){return this.loaded[e]?void n():(this.queue[e]=this.queue[e]||[],void this.queue[e].push(n))},load:function(e){var n=arguments.length<=1||void 0===arguments[1]?{}:arguments[1],o=arguments.length<=2||void 0===arguments[2]?null:arguments[2],u=arguments.length<=3||void 0===arguments[3]?"load":arguments[3];if(!d[u])throw new Error("Unsupported timing specified: "+u+" Choose from the following: "+Object.keys(d));if(!this.loaded[e]){var i=this.loadImmediately.bind(this,e,n,o);return t()?void i():void r.window.addEventListener(d[u],i,!1)}},loadImmediately:function(e){var n=this,t=arguments.length<=1||void 0===arguments[1]?{}:arguments[1],o=arguments.length<=2||void 0===arguments[2]?null:arguments[2],u=(o?r.document.getElementById(o):null)||r.document.head,d=r.document.createElement("script");Object.keys(t).forEach(function(e){d.setAttribute(e,t[e])});var a=function t(){n.loaded[e]=!0;var o=n.queue[e]||[];o.forEach(function(e){e()}),o.length=0,d.removeEventListener(i.load,t,!1),d=null};d.addEventListener(i.load,a),u.appendChild(d),u=null},reset:function(){this.loaded={},this.queue={}},stub:function(){var e=arguments.length<=0||void 0===arguments[0]?{}:arguments[0];Object.keys(e).forEach(function(n){return r[n]=e[n]})}};n.exports=a});</script><script type="text/javascript"> (function() { var data = {"pageName":"world","adcode":"business/news/world/index","refresh":"false","pageType":"sectionfront","contentType":"sectionfront-world","template":"bbiz-sectionfront-html","transporter":"false"};  if (/(^|(; ))is-auto-refresh=Y($|;)/.test(document.cookie)) { data.refresh = "true"; } window.dataLayer = window.dataLayer || []; window.dataLayer.push(data); })(); </script><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MNTH5N');</script> <!-- End Google Tag Manager --><meta name="description" content="Bloomberg delivers business and markets news, data, analysis, and video to the world, featuring stories from Businessweek and Bloomberg News." data-ephemeral="true"><meta name="twitter:card" content="summary" data-ephemeral="true"><meta name="twitter:site" content="@business" data-ephemeral="true"><meta name="twitter:description" content="Bloomberg delivers business and markets news, data, analysis, and video to the world, featuring stories from Businessweek and Bloomberg News." data-ephemeral="true"><meta name="twitter:title" content="World - Bloomberg" data-ephemeral="true"><meta name="twitter:url" content="https://www.bloomberg.com/news/world" data-ephemeral="true"><meta property="og:description" content="Bloomberg delivers business and markets news, data, analysis, and video to the world, featuring stories from Businessweek and Bloomberg News." data-ephemeral="true"><meta property="og:title" content="World - Bloomberg" data-ephemeral="true"><meta property="og:url" content="https://www.bloomberg.com/news/world" data-ephemeral="true"><link rel="canonical" href="https://www.bloomberg.com/news/world" data-ephemeral="true"><meta name="parsely-title" content="World - Bloomberg" data-ephemeral="true"><meta name="parsely-link" content="https://www.bloomberg.com/news/world" data-ephemeral="true"><meta name="parsely-type" content="sectionpage" data-ephemeral="true"></head> <body class="default-layout middle-east world-section-front section-front" data-tracker-events="click,pageview"><!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><script type="text/javascript"> if ("serviceWorker" in navigator) { window.addEventListener("load", function() { navigator.serviceWorker.register("/service-worker.js").then(function(registration) { console.log("ServiceWorker registration successful with scope: ", registration.scope); }, function(err) { console.log("ServiceWorker registration failed: ", err); }); }); } </script> <style> .india-banner { display:none; } </style><div class="india-banner" data-tracker-events="click" data-tracker-category="nav" data-tracker-label="india-banner"> <div class="india-banner__content"> <div class="india-banner__text"> <a class="india-banner__link" href="http://www.bloombergquint.com" data-track-label="link" data-track-action="click"> For more local news from India, visit Bloombergquint.com </a> </div> </div> <div class="india-banner__close-button" data-track-label="close" data-track-action="click"></div> </div> <div class="truste"> <div id="consent_blackbar"></div> </div><div class="header-ad-container"> <div class="header-ad">  </div> </div><div class="top-hat">  <style>
@font-face {
    font-family: 'AvenirNextPForBBG-Regular';
    
    
    src: url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Regular-09359fef74.woff2') format('woff2'),
         url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Regular-91967b382a.woff') format('woff');
}

@font-face {
    font-family: 'AvenirNextPForBBG-Demi';
    
    
    src: url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Demi-62597c630e.woff2') format('woff2'),
         url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Demi-d7e488b711.woff') format('woff');
}
#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative}#bb-that .bb-that__sitemap{max-height:0;-webkit-transition:max-height 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out;transition:max-height 0.6s ease-in-out}#bb-that{background:#000;position:relative}@media (max-width: 759px){#bb-that{display:none}}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-family:"AvenirNextPForBBG-Demi","Helvetica Neue",Helvetica,Arial,sans-serif;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-family:"AvenirNextPForBBG-Demi","Helvetica Neue",Helvetica,Arial,sans-serif;font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that">
    <nav class="bb-that">
        <header class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/request-demo/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </header>
        <div class="bb-that__sitemap bb-that--container">
    <div class="bb-that__close"></div>

        <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg">
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">For Customers</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bcom">Manage Products and Account Information</a></li></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bcom">Tech</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution and Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration and Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/bloomberglaw/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/tax?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/ehs/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/view/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bcom">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Advertising</a></li></ul></section>    </li>
            </ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm">
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bcom">Tech</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution and<br> Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data<br> Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration and<br> Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg<br> Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/bloomberglaw/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/tax?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/ehs/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg<br> Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/view/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg<br> Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bcom">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Advertising</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">For Customers</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bcom">Manage Contracts and Orders</a></li></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
            </ul>
</div>    </nav>
</div>
 </div><div class="container"><div class="facemelter-container"> <div class="facemelter-container__background"></div><div class="bb-nav-placeholder"> <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-theme="default" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="global" data-persist-for="none"> <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <div class="bb-nav-logo__rubix" data-tracker-label="bomb.open.rubix_button" data-tracker-action="click"></div> <div class="bb-nav-logo__menu" data-tracker-label="bomb.open.menu_button" data-tracker-action="click"> <div class="bb-nav-logo__menu-link">MENU</div> </div> <a href="http://www.bloomberg.com" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <div class="bb-nav-logo__arrow"></div> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="http://www.bloomberg.com" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><bb-experience-select class="bb-nav-experience-select"></bb-experience-select><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__category bb-nav-categories__about has-submenu"> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/company/" data-tracker-label="about_the_company" data-tracker-action="click"> About The Company </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/company/london" data-tracker-label="bloomberg_london" data-tracker-action="click"> Bloomberg London </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li> <li class="bb-nav-categories__home"> <a href="http://www.bloomberg.com" class="bb-nav-categories__home-link"> Homepage </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="markets" data-vertical="markets"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/markets" class="bb-nav-categories__link" data-category-path="/markets" data-category-vertical="markets" target="_self" data-tracker-action="click">Markets</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_stocks" href="https://www.bloomberg.com/markets/stocks" data-tracker-label="stocks" data-tracker-action="click"> Stocks </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_currencies" href="https://www.bloomberg.com/markets/currencies" data-tracker-label="currencies" data-tracker-action="click"> Currencies </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_fixed_income" href="https://www.bloomberg.com/markets/fixed-income" data-tracker-label="fixed_income" data-tracker-action="click"> Fixed Income </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_etfs" href="https://www.bloomberg.com/markets/etfs" data-tracker-label="etfs" data-tracker-action="click"> ETFs </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_commodities" href="https://www.bloomberg.com/markets/commodities" data-tracker-label="commodities" data-tracker-action="click"> Commodities </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_rates_bonds" href="https://www.bloomberg.com/markets/rates-bonds" data-tracker-label="rates_plus_bonds" data-tracker-action="click"> Rates + Bonds </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_economics" href="https://www.bloomberg.com/markets/economics" data-tracker-label="economics" data-tracker-action="click"> Economics </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_magazine" href="https://www.bloomberg.com/markets/markets-magazine" data-tracker-label="magazine" data-tracker-action="click"> Magazine </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_benchmark" href="https://www.bloomberg.com/markets/benchmark" data-tracker-label="benchmark" data-tracker-action="click"> Benchmark </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_watchlist" href="https://www.bloomberg.com/markets/watchlist" data-tracker-label="watchlist" data-tracker-action="click"> Watchlist </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_economic_calendar" href="https://www.bloomberg.com/markets/economic-calendar" data-tracker-label="economic_calendar" data-tracker-action="click"> Economic Calendar </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="technology" data-vertical="technology"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/technology" class="bb-nav-categories__link" data-category-path="/technology" data-category-vertical="technology" target="_self" data-tracker-action="click">Tech</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_us" href="https://www.bloomberg.com/topics/silicon-valley" data-tracker-label="us" data-tracker-action="click"> U.S. </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_global" href="https://www.bloomberg.com/topics/global-tech" data-tracker-label="global" data-tracker-action="click"> Global </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_start_ups" href="https://www.bloomberg.com/topics/startups" data-tracker-label="startups" data-tracker-action="click"> Startups </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_bloomberg_tv" href="https://www.bloomberg.com/shows/bloomberg-technology" data-tracker-label="bloomberg_technology_tv" data-tracker-action="click"> Bloomberg Technology TV </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/news_special-reports_gadgets-with-gurman" href="https://www.bloomberg.com/news/special-reports/gadgets-with-gurman" data-tracker-label="gadgets_with_gurman" data-tracker-action="click"> Gadgets With Gurman </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/news_special-reports_digital-defense" href="https://www.bloomberg.com/news/special-reports/digital-defense" data-tracker-label="digital_defense" data-tracker-action="click"> Digital Defense </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_studio_1" href="https://www.bloomberg.com/shows/studio-1" data-tracker-label="studio_10" data-tracker-action="click"> Studio 1.0 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/news_special-reports_focus-on-infrastructure" href="https://www.bloomberg.com/news/special-reports/focus-on-infrastructure" data-tracker-label="focus_on__infrastructure" data-tracker-action="click"> Focus On: Infrastructure </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="pursuits" data-vertical="pursuits"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/pursuits" class="bb-nav-categories__link" data-category-path="/pursuits" data-category-vertical="pursuits" target="_self" data-tracker-action="click">Pursuits</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_autos" href="https://www.bloomberg.com/pursuits/cars-bikes" data-tracker-label="cars_and_bikes" data-tracker-action="click"> Cars &amp; Bikes </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_style" href="https://www.bloomberg.com/pursuits/style-grooming" data-tracker-label="style_and_grooming" data-tracker-action="click"> Style &amp; Grooming </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_scene" href="https://www.bloomberg.com/pursuits/spend" data-tracker-label="spend" data-tracker-action="click"> Spend </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_timepieces" href="https://www.bloomberg.com/pursuits/watches-gadgets" data-tracker-label="watches_and_gadgets" data-tracker-action="click"> Watches &amp; Gadgets </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_food" href="https://www.bloomberg.com/pursuits/food-drinks" data-tracker-label="food_and_drinks" data-tracker-action="click"> Food &amp; Drinks </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_travel" href="https://www.bloomberg.com/pursuits/travel" data-tracker-label="travel" data-tracker-action="click"> Travel </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_property" href="https://www.bloomberg.com/pursuits/real-estate" data-tracker-label="real_estate" data-tracker-action="click"> Real Estate </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_art" href="https://www.bloomberg.com/pursuits/art-design" data-tracker-label="art_and_design" data-tracker-action="click"> Art &amp; Design </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/shows/brilliant-ideas" data-tracker-label="brilliant_ideas" data-tracker-action="click"> Brilliant Ideas </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="politics" data-vertical="politics"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/politics" class="bb-nav-categories__link" data-category-path="/politics" data-category-vertical="politics" target="_self" data-tracker-action="click">Politics</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/global-risk-briefing/" data-tracker-label="global_risk_briefing" data-tracker-action="click"> Global Risk Briefing </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/2017-how-well-know-if-trump-is-making-america-great-again/" data-tracker-label="road_to_brexit__the_heartlands_where_a_good_deal_matters_most" data-tracker-action="click"> Road to Brexit: The Heartlands Where a Good Deal Matters Most </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/tracking-trumps-web-of-conflicts/" data-tracker-label="tracking_trump’s_web_of_conflicts" data-tracker-action="click"> Tracking Trump’s Web of Conflicts </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/2017-senate-vs-house-tax-bills/" data-tracker-label="how_the_house_and_senate_tax_bills_stack_up" data-tracker-action="click"> How the House and Senate Tax Bills Stack Up </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/2017-nkorea-missiles/" data-tracker-label="kim_jong_un’s_big_nuclear_push_is_closing_in_on_america" data-tracker-action="click"> Kim Jong Un’s Big Nuclear Push Is Closing In on America </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="opinion" data-vertical="opinion"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <span class="bb-nav-categories__link" data-category-path="/opinion" data-category-vertical="opinion" target="_self" data-tracker-action="click">Opinion</span> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/opinion_view" href="https://www.bloomberg.com/view/" data-tracker-label="view" data-tracker-action="click"> View </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/opinion_gadfly" href="https://www.bloomberg.com/gadfly/" data-tracker-label="gadfly" data-tracker-action="click"> Gadfly </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="businessweek" data-vertical="businessweek"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/businessweek" class="bb-nav-categories__link" data-category-path="/businessweek" data-category-vertical="businessweek" target="_self" data-tracker-action="click">Businessweek</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/magazine/businessweek/17_44" data-tracker-label="latest_issue" data-tracker-action="click"> Latest Issue </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/podcasts/debrief" data-tracker-label="debrief_podcast" data-tracker-action="click"> Debrief Podcast </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_subscribe" href="https://subscribe.businessweek.com/servlet/OrdersGateway?cds_mag_code=BWK&amp;cds_page_id=221240&amp;source=bbwnavbar" data-tracker-label="subscribe" data-tracker-action="click"> Subscribe </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="footer" data-vertical="footer"> <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <span class="bb-nav-categories__link" data-category-path="/footer" data-category-vertical="footer" target="_self" data-tracker-action="click">More</span> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/climate-changed" data-tracker-label="climate_changed" data-tracker-action="click"> Climate Changed </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics" data-tracker-label="graphics" data-tracker-action="click"> Graphics </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/billionaires/" data-tracker-label="billionaires" data-tracker-action="click"> Billionaires </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/game-plan" data-tracker-label="game_plan" data-tracker-action="click"> Game Plan </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/small-business" data-tracker-label="small_business" data-tracker-action="click"> Small Business </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/personal-finance" data-tracker-label="personal_finance" data-tracker-action="click"> Personal Finance </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/segments/inspire-go" data-tracker-label="inspire_go" data-tracker-action="click"> Inspire GO </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/features/2016-peer-to-peer/" data-tracker-label="the_david_rubenstein_show" data-tracker-action="click"> The David Rubenstein Show </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/sponsor/partnerships/" data-tracker-label="sponsored_content" data-tracker-action="click"> Sponsored Content </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/tips/" data-tracker-label="send_tips" data-tracker-action="click"> Send Tips </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden=""></div> </div> </div> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__sign-in"> <a id="bb-nav-dropdown-sign-in" class="bb-nav-categories__sign-in-link" href="https://login.bloomberg.com/?in_source=login_direct" data-tracker-label="sign_in" data-tracker-action="click"> Sign In </a> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_self" id="bb-nav-sign-in" class="bb-nav-touts__link" href="https://login.bloomberg.com/?in_source=login_direct" data-tracker-label="sign_in" data-tracker-action="click">Sign In</a> <a target="_blank" class="bb-nav-touts__subscribe-link" href="http://businessweekmag.com/navbartextlink" data-vertical-target="businessweek" data-tracker-label="subscribe" data-tracker-action="click">Subscribe</a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><div class="bb-nav-search" is="bb-nav-search" data-tracker-label="search"> <form class="bb-nav-search__form" action="/search" method="get" autocomplete="false"> <input type="text" class="bb-nav-search__input" placeholder="What are you searching for?" name="query" autocomplete="off"> </form> <div class="bb-search-drawer" tabindex="0"> <div class="bb-search-drawer__content"> <bb-quick-links></bb-quick-links> <bb-search-suggestions></bb-search-suggestions> </div> </div> </div> <span class="bb-nav-search__icon" data-tracker-label="search.icon" data-tracker-action="click"></span> </div> </div> <div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div> </div><div class="breaking-news-placeholder">  </div> </div><div class="right-below-header-ad-placeholder">  </div><div id="divIDrefer">  </div><main id="content" class="main-content"><div data-view-uid="1|0_1"><section class="section-front world"><div class="hero-view" data-view-uid="1|0_1_1"><section class="section-front-hero-plus-two breakout"><div class="hero__leaderboard-ad"><div data-view-uid="1|0_1_1_1"><div id="1|0_1_1_1" class="ad-v2 on-large-desktop constrained-width" data-position="leaderboard1"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/news/world/index", dimensions: {"large_desktop":[[728,90],[970,250],[1,1]]}, id: "1|0_1_1_1", strategy: "always", targeting: {"page":"section_front","position":"leaderboard1","url":"/world"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div></div><div class="headband-view" data-view-uid="1|0_1_1_2"><section class="breakout headband"><div class="headband__stories"> <article class="headband__story"><h1 class="headband__headline"> <a data-resource-type="slideshow" data-resource-id="P1B5886TTDSB01" href="/news/photo-essays/2017-12-21/bloomberg-s-best-aerial-photos-of-2017" class="headband__link">Bloomberg's Best Aerial Photos of 2017</a> </h1> <div class="headband__image-container"> <a data-resource-type="slideshow" data-resource-id="P1B5886TTDSB01" href="/news/photo-essays/2017-12-21/bloomberg-s-best-aerial-photos-of-2017" class="headband__image-link"> <div class="headband__image" style="background-image:url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ilEtlzYd8v9U/v0/220x220.jpg)" title=""></div> </a> </div> </article><article class="headband__story"><h1 class="headband__headline"> <a data-resource-type="article" data-resource-id="P1B2G86S972V01" href="/news/articles/2017-12-21/more-american-universities-are-building-1-billion-endowments" class="headband__link">Wall Street Is Making Even More Billionaires of U.S. Colleges</a> </h1> <div class="headband__image-container"> <a data-resource-type="article" data-resource-id="P1B2G86S972V01" href="/news/articles/2017-12-21/more-american-universities-are-building-1-billion-endowments" class="headband__image-link"> <div class="headband__image" style="background-image:url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iLWjdmL2q_4s/v0/220x220.jpg)" title=""></div> </a> </div> </article><article class="headband__story"><h1 class="headband__headline"> <a data-resource-type="article" data-resource-id="P1AW7K6S972D01" href="/news/articles/2017-12-21/brexit-bulletin-a-christmas-argument" class="headband__link">Brexit Bulletin: A Christmas Argument</a> </h1> <div class="headband__image-container"> <a data-resource-type="article" data-resource-id="P1AW7K6S972D01" href="/news/articles/2017-12-21/brexit-bulletin-a-christmas-argument" class="headband__image-link"> <div class="headband__image" style="background-image:url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ikmC4MWyH7CE/v0/220x220.jpg)" title=""></div> </a> </div> </article> </div></section></div><div class="section-front-hero-plus-two__hero-plus-ad module section-front-hero"><div class="section-front-hero-plus-two__title-and-ad"> <h1 class="section-front-hero-plus-two__title"> World </h1><div class="section-front-hero-plus-two__sponsor-ad section-front__sponsor-ad">  <div data-view-uid="1|0_1_3"><div id="1|0_1_3" class="ad-v2 on-all-breakpoints" data-position="sponsoredby1"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/news/world/index", dimensions: {"all":[88,31]}, id: "1|0_1_3", strategy: "always", targeting: {"page":"section_front","position":"sponsoredby1","url":"/world"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div></div> </div><section class="hero">   <article class="hero-story-with-optional-image-override hero-story type-slideshow site-bbiz "> <div class="hero-story__information"> <h1 class="hero-story__headline">  <a data-resource-type="slideshow" data-resource-id="P1C7VY6S972901" href="/news/photo-essays/2017-12-22/bloomberg-s-100-best-photos-of-2017" class="hero-story__headline-link"> Bloomberg's 100 Best Photos of 2017 </a> </h1> <time class="hero-story__published-at" datetime="2017-12-22T00:55:10.783Z"> Dec 21, 2017 </time>  </div><div class="hero-story__share"> <div class="social-buttons"> <a href="http://www.facebook.com/sharer/sharer.php?p%5Burl%5D=https%3A%2F%2Fwww.bloomberg.com%2Fnews%2Fphoto-essays%2F2017-12-22%2Fbloomberg-s-100-best-photos-of-2017&amp;p%5Btitle%5D=Bloomberg's%20100%20Best%20Photos%20of%202017" class="social-buttons__link social-buttons__facebook-link" data-network="facebook"> Facebook </a>  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bloomberg.com%2Fnews%2Fphoto-essays%2F2017-12-22%2Fbloomberg-s-100-best-photos-of-2017&amp;text=Bloomberg's%20100%20Best%20Photos%20of%202017&amp;via=business" class="social-buttons__link social-buttons__twitter-link" data-network="twitter"> Twitter </a> </div> </div>   <div class="hero-story__image-container"> <a class="hero-story__image-link bg-crop bg-crop-1200x-1" href="/news/photo-essays/2017-12-22/bloomberg-s-100-best-photos-of-2017" data-resource-type="slideshow" data-resource-id="P1C7VY6S972901"><div class="hero-story__image" style="background-image:url('https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i0VQARTXM7K0/v0/1200x-1.jpg')"></div></a> </div>  </article>    <article class="hero-normal-story hero-story type-interactive site-bbiz "> <div class="hero-story__information"> <h1 class="hero-story__headline">  <a data-resource-type="interactive" data-resource-id="P1BX096KLVS601" href="https://www.bloomberg.com/graphics/2017-year-in-money/" class="hero-story__headline-link"> The Year in Money </a> </h1> <time class="hero-story__published-at" datetime="2017-12-21T21:00:09.760Z"> Dec 21, 2017 </time>  </div><div class="hero-story__share"> <div class="social-buttons"> <a href="http://www.facebook.com/sharer/sharer.php?p%5Burl%5D=https%3A%2F%2Fwww.bloomberg.com%2Fgraphics%2F2017-year-in-money%2F&amp;p%5Btitle%5D=The%20Year%20in%20Money" class="social-buttons__link social-buttons__facebook-link" data-network="facebook"> Facebook </a>  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bloomberg.com%2Fgraphics%2F2017-year-in-money%2F&amp;text=The%20Year%20in%20Money&amp;via=business" class="social-buttons__link social-buttons__twitter-link" data-network="twitter"> Twitter </a> </div> </div> <div class="hero-story__image-container"> <a class="hero-story__image-link bg-crop bg-crop-488x-1" href="https://www.bloomberg.com/graphics/2017-year-in-money/" data-resource-type="interactive" data-resource-id="P1BX096KLVS601"><div class="hero-story__image" style="background-image:url('https://assets.bwbx.io/images/users/iqjWHBFdfxIU/igV.Y7ftZ4r8/v0/488x-1.png')"></div></a> </div>  </article>    <article class="hero-normal-story hero-story type-article site-bbiz "> <div class="hero-story__information"> <h1 class="hero-story__headline">  <a data-resource-type="article" data-resource-id="P1B5TY6JTSE801" href="/news/articles/2017-12-21/benchmark-s-look-back-at-the-biggest-economic-stories-of-2017" class="hero-story__headline-link"> Benchmark's Look Back at the Biggest Economic Stories of 2017 </a> </h1> <time class="hero-story__published-at" datetime="2017-12-21T11:13:10.028Z"> Dec 21, 2017 </time>  </div><div class="hero-story__share"> <div class="social-buttons"> <a href="http://www.facebook.com/sharer/sharer.php?p%5Burl%5D=https%3A%2F%2Fwww.bloomberg.com%2Fnews%2Farticles%2F2017-12-21%2Fbenchmark-s-look-back-at-the-biggest-economic-stories-of-2017&amp;p%5Btitle%5D=Benchmark's%20Look%20Back%20at%20the%20Biggest%20Economic%20Stories%20of%202017" class="social-buttons__link social-buttons__facebook-link" data-network="facebook"> Facebook </a>  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bloomberg.com%2Fnews%2Farticles%2F2017-12-21%2Fbenchmark-s-look-back-at-the-biggest-economic-stories-of-2017&amp;text=Benchmark's%20Look%20Back%20at%20the%20Biggest%20Economic%20Stories%20of%202017&amp;via=business" class="social-buttons__link social-buttons__twitter-link" data-network="twitter"> Twitter </a> </div> </div> <div class="hero-story__image-container"> <a class="hero-story__image-link bg-crop bg-crop-488x-1" href="/news/articles/2017-12-21/benchmark-s-look-back-at-the-biggest-economic-stories-of-2017" data-resource-type="article" data-resource-id="P1B5TY6JTSE801"><div class="hero-story__image" style="background-image:url('https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i6Kroi4CRl9M/v0/488x-1.jpg')"></div></a> </div>  </article>   </section><div class="section-front__top-ad"><div data-view-uid="1|0_1_2"><div id="1|0_1_2" class="ad-v2 on-large-desktop on-small-desktop" data-position="box1"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/news/world/index", dimensions: {"large_desktop":[300,250],"small_desktop":[300,250]}, id: "1|0_1_2", strategy: "always", targeting: {"page":"section_front","position":"box1","url":"/world"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div></div></div></section></div><div class="section-front__responsive-ads">  <div data-view-uid="1|0_1_4"><div id="1|0_1_4" class="ad-v2 on-tablet" data-position="leaderboard1"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/news/world/index", dimensions: {"tablet":[[728,90],[1,1]]}, id: "1|0_1_4", strategy: "", targeting: {"page":"section_front","position":"leaderboard1","url":"/world"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div><div data-view-uid="1|0_1_5"><div id="1|0_1_5" class="ad-v2 on-mobile" data-position="box1"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/news/world/index", dimensions: {"mobile":[[300,250],[1,1]]}, id: "1|0_1_5", strategy: "", targeting: {"page":"section_front","position":"box1","url":"/world"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div></div><div class="module-view torso-module-view" data-view-uid="1|0_1_6"><section class="topic-grid grid-with-3-stories has-animated-title module"><section class="topic-grid__torso torso has-right-shoulder"><div class="topic-grid__title-and-summary"> <h1 class="topic-grid__title theme__color"> Is Britain In or Out? </h1> <div class="topic-grid__summary">  </div> </div><div class="topic-grid__stories">  <article class="topic-grid__story type-article site-bbiz theme__dotted-background-before theme__background-before"><div class="label-and-timestamp topic-grid__story-label-and-timestamp">  <time class="published-at" datetime="2017-12-22T22:00:00.000Z"> Dec 22, 2017 </time> </div><h1 class="topic-grid__story-headline "> <a href="/news/articles/2017-12-22/-madam-brexit-eyes-2022-vote-after-surviving-tumultuous-year" data-resource-type="article" data-resource-id="P1DB0N6VDKHT01" class="topic-grid__story-headline-link theme__color-before theme__standard-hover"> Theresa May Eyes 2022 Vote After Surviving a Tumultuous Year </a> </h1> <div class="topic-grid__story-image-container"> <a href="/news/articles/2017-12-22/-madam-brexit-eyes-2022-vote-after-surviving-tumultuous-year" data-resource-type="article" data-resource-id="P1DB0N6VDKHT01" class="topic-grid__story-image-link"> <div class="topic-grid__story-image" style="background-image:url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ig_MjXgQVk1s/v1/488x-1.jpg)"> </div> </a> </div> </article>  <article class="topic-grid__story type-article site-bbiz theme__dotted-background-before theme__background-before"><div class="label-and-timestamp topic-grid__story-label-and-timestamp">  <time class="published-at" datetime="2017-12-22T12:44:37.699Z"> Dec 22, 2017 </time> </div><h1 class="topic-grid__story-headline "> <a href="/news/articles/2017-12-22/gibraltar-condemns-eu-spain-over-threats-to-brexit-transition" data-resource-type="article" data-resource-id="P1D2AUSYF01T01" class="topic-grid__story-headline-link theme__color-before theme__standard-hover"> Gibraltar Condemns EU, Spain Over Threats to Brexit Transition </a> </h1> <div class="topic-grid__story-image-container"> <a href="/news/articles/2017-12-22/gibraltar-condemns-eu-spain-over-threats-to-brexit-transition" data-resource-type="article" data-resource-id="P1D2AUSYF01T01" class="topic-grid__story-image-link"> <div class="topic-grid__story-image" style="background-image:url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iJC5w8S1VH5E/v1/488x-1.jpg)"> </div> </a> </div> </article>  <article class="topic-grid__story type-video site-bbiz theme__dotted-background-before theme__background-before"><div class="label-and-timestamp topic-grid__story-label-and-timestamp">  <time class="published-at" datetime="2017-12-22T11:26:31.895Z"> Dec 22, 2017 </time> </div><h1 class="topic-grid__story-headline "> <a href="/news/videos/2017-12-22/gibraltar-seeks-same-brexit-transition-as-u-k-video" data-resource-type="video" data-resource-id="WC0zCef0RjSKUYtG4r~SvQ" class="topic-grid__story-headline-link theme__color-before theme__standard-hover"> Gibraltar Seeks Same Brexit Transition as U.K. </a> </h1> <div class="topic-grid__story-image-container"> <a href="/news/videos/2017-12-22/gibraltar-seeks-same-brexit-transition-as-u-k-video" data-resource-type="video" data-resource-id="WC0zCef0RjSKUYtG4r~SvQ" class="topic-grid__story-image-link"> <div class="topic-grid__story-image" style="background-image:url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iZ2U2H4Xxqhk/v5/488x-1.jpg)"> </div> </a> </div> </article>  </div></section><section class="topic-grid__shoulder shoulder with-shoulder-tout"><div class="topic-grid__shoulder-content shoulder-content"><div data-view-uid="1|0_1_6_1"> <section class="shoulder-tout shoulder  theme__dotted-background-before"><div class="shoulder-tout__content"><div class="shoulder-tout__label theme__background-before"> <h2 class="shoulder-tout__label-text"> Special Report </h2> </div><h1 class="shoulder-tout__title"> <a href="http://media.bloomberg.com/bb/avfile/rdVU9rTfRU20" class="shoulder-tout__title-link theme__standard-hover"> Complete Coverage of the ‘Brexit’ Question </a> </h1> <div class="shoulder-tout__image-container"> <a data-resource-type="" data-resource-id="" href="http://media.bloomberg.com/bb/avfile/rdVU9rTfRU20" class="shoulder-tout__image-link"> <div class="shoulder-tout__image" style="background-image:url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ikr2C_LhgipM/v1/488x-1.jpg)" alt=""> </div> </a> </div> </div></section></div> <section class="topic-grid__shoulder-sponsored-ad">  </section> </div></section></section></div><div data-view-uid="1|0_1_7"><div id="1|0_1_7" class="ad-v2 on-all-breakpoints" data-position="custom1"> <script type="text/javascript"> (function(global) { global.bbLoader.enqueue("critical", function() { global.__bloomberg__.ads.createAd({ adCode: "business/news/world/index", dimensions: {"all":[[1,1],[5,2],[5,5]],"mobile":[[320,460],[320,560]],"tablet":[[760,460],[760,395]],"small_desktop":[[1160,570],[1280,460]],"large_desktop":[[1160,570],[1280,460]]}, id: "1|0_1_7", strategy: "", targeting: {"page":"section_front","position":"custom1","url":"/world"}, targetingModifiers: [global.__bloomberg__.byzantium.getTags] }); }); })(window); </script> </div></div><div class="section-front__first-module-group">  <div class="module-view torso-module-view"></div><div class="module-view torso-module-view" data-view-uid="1|0_1_9"><section class="feed module  oriented-to-left"><section class="feed__torso torso "><h1 class="feed__title module__title"> Video </h1><div class="feed__items">  <article class="feed-item type-video site-bbiz large-article  theme__dotted-background-before"><div class="label-and-timestamp feed__item-label-and-timestamp">  <time class="published-at" datetime="2017-12-23T00:11:49.821Z"> Dec 22, 2017 </time> </div><h1 class="feed-item__headline without-summary"> <a data-resource-type="video" data-resource-id="peGVNCJhQBmbz1v4ATcf3Q" href="/news/videos/2017-12-23/big-movers-on-bloomberg-s-billionaire-index-12-22-video" class="feed-item__link theme__standard-hover"> Who Moved the Most on Bloomberg's Billionaire Index 12/22 </a> </h1><p class="feed-item__summary">  </p> <div class="feed-item__image-container"> <a data-resource-type="video" data-resource-id="peGVNCJhQBmbz1v4ATcf3Q" href="/news/videos/2017-12-23/big-movers-on-bloomberg-s-billionaire-index-12-22-video" class="feed-item__image-link"> <div class="feed-item__image" style="background-image:url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/igVmOCdf.T7w/v5/640x-1.jpg)" title=""> </div> </a> </div> </article>  <article class="feed-item type-video site-bbiz small-article  theme__dotted-background-before"><div class="label-and-timestamp feed__item-label-and-timestamp">  <time class="published-at" datetime="2017-12-22T22:52:01.890Z"> Dec 22, 2017 </time> </div><h1 class="feed-item__headline without-summary"> <a data-resource-type="video" data-resource-id="SSGHDJloStObwE9E~W9rcA" href="/news/videos/2017-12-22/full-show-bloomberg-real-yield-12-22-video" class="feed-item__link theme__standard-hover"> Full Show: Bloomberg Real Yield (12/22) </a> </h1><p class="feed-item__summary">  </p> <div class="feed-item__image-container"> <a data-resource-type="video" data-resource-id="SSGHDJloStObwE9E~W9rcA" href="/news/videos/2017-12-22/full-show-bloomberg-real-yield-12-22-video" class="feed-item__image-link"> <div class="feed-item__image" style="background-image:url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iCGx9eVjEKf4/v5/488x-1.jpg)" title=""> </div> </a> </div> </article>  <article class="feed-item type-video site-bbiz small-article  theme__dotted-background-before"><div class="label-and-timestamp feed__item-label-and-timestamp">  <time class="published-at" datetime="2017-12-22T22:37:44.584Z"> Dec 22, 2017 </time> </div><h1 class="feed-item__headline without-summary"> <a data-resource-type="video" data-resource-id="jj9MngvBTRqAozWfuKWeZw" href="/news/videos/2017-12-22/what-to-expect-from-housing-and-consumer-spending-video" class="feed-item__link theme__standard-hover"> What to Expect From Housing and Consumer Spending in 2018 </a> </h1><p class="feed-item__summary">  </p> <div class="feed-item__image-container"> <a data-resource-type="video" data-resource-id="jj9MngvBTRqAozWfuKWeZw" href="/news/videos/2017-12-22/what-to-expect-from-housing-and-consumer-spending-video" class="feed-item__image-link"> <div class="feed-item__image" style="background-image:url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iqN_ed8ZigPQ/v5/488x-1.jpg)" title=""> </div> </a> </div> </article>  <article class="feed-item type-video site-bbiz small-article  theme__dotted-background-before"><div class="label-and-timestamp feed__item-label-and-timestamp">  <time class="published-at" datetime="2017-12-22T22:28:34.586Z"> Dec 22, 2017 </time> </div><h1 class="feed-item__headline without-summary"> <a data-resource-type="video" data-resource-id="oS0I83wUT32SokbbX87zaA" href="/news/videos/2017-12-22/the-winners-and-losers-in-the-tax-overhaul-bill-video" class="feed-item__link theme__standard-hover"> The Winners and Losers in the Tax Overhaul Bill </a> </h1><p class="feed-item__summary">  </p> <div class="feed-item__image-container"> <a data-resource-type="video" data-resource-id="oS0I83wUT32SokbbX87zaA" href="/news/videos/2017-12-22/the-winners-and-losers-in-the-tax-overhaul-bill-video" class="feed-item__image-link"> <div class="feed-item__image" style="background-image:url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/im1tJh0fZasU/v5/488x-1.jpg)" title=""> </div> </a> </div> </article>  <article class="feed-item type-video site-bbiz small-article  theme__dotted-background-before"><div class="label-and-timestamp feed__item-label-and-timestamp">  <time class="published-at" datetime="2017-12-22T22:22:51.892Z"> Dec 22, 2017 </time> </div><h1 class="feed-item__headline without-summary"> <a data-resource-type="video" data-resource-id="__pjPVcdQRuweJN1Vrn7gA" href="/news/videos/2017-12-22/how-equity-armor-s-joe-tigay-is-playing-the-xlf-video" class="feed-item__link theme__standard-hover"> How Equity Armor's Joe Tigay Is Playing the XLF </a> </h1><p class="feed-item__summary">  </p> <div class="feed-item__image-container"> <a data-resource-type="video" data-resource-id="__pjPVcdQRuweJN1Vrn7gA" href="/news/videos/2017-12-22/how-equity-armor-s-joe-tigay-is-playing-the-xlf-video" class="feed-item__image-link"> <div class="feed-item__image" style="background-image:url(https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iIehL0x7KzvU/v5/488x-1.jpg)" title=""> </div> </a> </div> </article>   </div></section><section class="feed__shoulder shoulder "><div class="feed__shoulder-content shoulder-content"> <section class="feed__shoulder-sponsored-ad">  </section> </div></section> </section></div></div><div class="section-front__extra-modules">  </div></section></div></main><footer class="bb-global-footer"> <div class="bb-global-footer__content"> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="http://www.bloomberg.com/tos">Terms of Service</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/trademarks">Trademarks</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/privacy">Privacy Policy</a> <small class="bb-global-footer__copyright">©2017 Bloomberg L.P. All Rights Reserved</small> </div> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="http://www.bloomberg.com/careers/?utm_source=dotcom&amp;utm_medium=footer">Careers</a> <a class="bb-global-footer__link" href="http://nytm.org/made-in-nyc">Made in NYC</a> <a class="bb-global-footer__link" href="http://bloombergmedia.com/">Advertise</a> <a class="bb-global-footer__link bb-global-footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">Ad Choices</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/feedback">Website Feedback</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/help">Help</a> </div> </div> </footer> </div><script type="text/javascript"> window.__bloomberg__ = {}; </script><script type="text/javascript"> (function(global) { global.bbLoader.loadImmediately("critical", { async: true, src: "https://assets.bwbx.io/business/public/javascripts/critical-ad6a318671.js", type: "text/javascript" }); })(window); </script> <script type="text/javascript">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</script> <!-- START Parse.ly Include: Standard --> <div id="parsely-root" style="display: none"> <div id="parsely-cfg" data-parsely-site="bloomberg.com"></div> </div> <script> var parselyPreload = {eventQueue: [], loaded: false};PARSELY = { autotrack: false, onload: function() { parselyPreload.loaded = true; for (var i = 0; i < parselyPreload.eventQueue.length; i++) { PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]); } } }; </script> <script> (function(s, p, d) { var h=d.location.protocol, i=p+"-"+s, e=d.getElementById(i), r=d.getElementById(p+"-root"), u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net" :"static."+p+".com"; if (e) return; e = d.createElement(s); e.id = i; e.async = true; e.src = h+"//"+u+"/p.js"; r.appendChild(e); })("script", "parsely", document); </script> <!-- END Parse.ly Include --> <script type="text/javascript"> (function(global) { "use strict";global.bbLoader.enqueue("Sailthru", function() { Sailthru.setup({ domain: "horizon.mail.bloombergbusiness.com" }); });global.bbLoader.load("Sailthru", { async: true, src: location.protocol + '//ak.sail-horizon.com/horizon/v1.js', type: "text/javascript" }); })(window); </script> <script type="text/javascript"> (function(global) { "use strict"; global.bbLoader.enqueue("taboola", function() { global._taboola = global._taboola || []; }); global.bbLoader.load("taboola", { async: true, src: "https://cdn.taboola.com/libtrc/bloomberg/loader.js", type: "text/javascript" }); })(window); </script><script type="text/javascript" src="https://assets.bwbx.io/business/public/javascripts/application-e7f8ac7d78.js" async=""></script><script src="https://nav.bloomberg.com/public/javascripts/global/bb-global-nav-6d2d41d53a.js" type="text/javascript" async=""></script>  <script type="text/javascript" src="https://www.bbthat.com/assets/v1.4.0/that.js" async=""></script> <script type="text/javascript"> (function(global) { "use strict";global.bbLoader.loadImmediately("truste", { async: true, src: "https://consent.truste.com/notice?domain=bloomberg.com&c=truste&js=bb&noticeType=bb&cookieLink=http://www.bloomberg.com/privacy%23cookies&text=true", type: "text/javascript" }); })(window); </script>  <script type="text/javascript">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</script></body></html>