
        <!doctype html>
        <html lang="en">
          <head>
            <meta charset="utf-8">
            <title>Vegas' First Pro Sports Team Hits The Playoffs in Year One – Bloomberg</title>
            <meta name="description" content="In their first year as a team, the Golden Knights have painted Las Vegas black and gold as the locals fill the stands game after game #tictocnews (Source: Bloomberg)">
            <link rel="canonical" href="https://www.bloomberg.com/news/videos/2018-05-06/vegas-first-pro-sports-team-hits-the-playoffs-in-year-one-video">

            
            <meta name="twitter:card" content="summary">
            <meta name="twitter:site" content="@business">
            <meta name="twitter:description" content="In their first year as a team, the Golden Knights have painted Las Vegas black and gold as the locals fill the stands game after game #tictocnews (Source: Bloomberg)">
            <meta name="twitter:title" content="Vegas' First Pro Sports Team Hits The Playoffs in Year One">
            <meta name="twitter:url" content="https://www.bloomberg.com/news/videos/2018-05-06/vegas-first-pro-sports-team-hits-the-playoffs-in-year-one-video">
            <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/inIIHAePHaWs/v5/-1x-1.jpg">
            <meta name="fb:status" content="In their first year as a team, the Golden Knights have painted Las Vegas black and gold as the locals fill the stands game after game #tictocnews (Source: Bloomberg)">
            <meta property="og:title" content="Vegas' First Pro Sports Team Hits The Playoffs in Year One">
            <meta property="og:description" content="In their first year as a team, the Golden Knights have painted Las Vegas black and gold as the locals fill the stands game after game #tictocnews (Source: Bloomberg)">
            <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/inIIHAePHaWs/v5/-1x-1.jpg">
            <meta property="og:url" content="https://www.bloomberg.com/news/videos/2018-05-06/vegas-first-pro-sports-team-hits-the-playoffs-in-year-one-video">
            <meta name="parsely-title" content="Vegas' First Pro Sports Team Hits The Playoffs in Year One">
            <meta name="parsely-link" content="https://www.bloomberg.com/news/videos/2018-05-06/vegas-first-pro-sports-team-hits-the-playoffs-in-year-one-video">
            <meta name="parsely-type" content="post">
            <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/inIIHAePHaWs/v5/-1x-1.jpg">
            <meta name="parsely-pub-date" content="2018-05-06T22:01:22.923Z">
            <meta name="parsely-section" content="business">
            <meta name="parsely-tags" content="Region: null,Page: video">
            <meta name="parsely-post-id" content="P8BUIA6JTSEL01">
            <meta name="sailthru.author" content="bn">
            <meta name="date" content="2018-05-06T22:01:22.923Z">
            <meta name="epoch-publish-date" content="1525644082923">
            <meta name="epoch-publish-date-seconds" content="1525644082">
            <meta name="iso-8601-publish-date" content="2018-05-06T22:01:22.923Z">
            <meta name="pubdate" content="Sun May 06 2018 22:01:22 GMT+0000 (UTC)">
            
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="format-detection" content="telephone=no">
        <meta name="msapplication-TileColor" content="#ff0000">
        <meta name="msapplication-TileImage" content="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/mstile-144x144-bbd2101292.png">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        
        <link rel="apple-touch-icon" sizes="57x57" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-57x57-b572ef8093.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-114x114-b5fb8b8c07.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-72x72-a5bfb2afba.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-144x144-3c26d576a9.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-60x60-b0d19bb405.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-120x120-ef3226f2bd.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-76x76-6ed14bcfc8.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-152x152-5ccd0ec96e.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-180x180-c1a237984e.png">
        <link rel="icon" sizes="192x192" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon-192x192-3621dae772.png">
        <link rel="icon" sizes="160x160" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon-160x160-16c867e67a.png">
        <link rel="icon" sizes="96x96" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon-96x96-4333659912.png">
        <link rel="icon" sizes="16x16" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon-16x16-cc2a6c3317.png">
        <link rel="icon" sizes="32x32" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon-32x32-d2b81a9373.png">
    

            <link rel="stylesheet" type="text/css" href="https://assets.bwbx.io/font-service/css/BWHaasText-75Bold,BWHaasText-55Roman,Bloomberg/font-face.css">
            <link href="https://www.bbthat.com/assets/v1.4.0/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
            <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/bar/bar-fa18e40403.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/vendor/css/reg-ui-client-162e0da6e2.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}.navi-bar__button--subscribe{margin-right:20px;}</style></noscript><script>!function(){if(!(Math.random()>.1||window.BOOMR&&window.BOOMR.version)){var e,t,n,o=document.createElement("iframe"),a=window;a.addEventListener?a.addEventListener("load",i,!1):a.attachEvent&&a.attachEvent("onload",i),o.src="javascript:void(0)",o.title="",o.role="presentation",(o.frameElement||o).style.cssText="width:0;height:0;border:0;display:none;",(n=document.getElementsByTagName("script")[0]).parentNode.insertBefore(o,n);try{t=o.contentWindow.document}catch(n){e=document.domain,o.src="javascript:var d=document.open();d.domain='"+e+"';void(0);",t=o.contentWindow.document}t.open()._l=function(){var t=this.createElement("script");e&&(this.domain=e),t.id="boomr-if-as",t.src="https://s.go-mpulse.net/boomerang/T6PPY-X9KZV-8VZ6F-7N5GB-F8ELN",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(t)},t.write('<body onload="document._l();">'),t.close()}function i(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}}();</script>
            <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://nav.bloomberg.com/public/stylesheets/bb-global-footer-af4496cb6b.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
            <link href="https://assets.bwbx.io/s3/multimedia/public/app/stylesheets/components/video/video-c5b4064045.css" rel="stylesheet" type="text/css" />
            <script class="google-structured-data" type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":"Bloomberg","dateCreated":"2018-05-06T22:01:22.923Z","dateModified":"2018-05-06T22:01:22.923Z","datePublished":"2018-05-06T22:01:22.923Z","description":"In their first year as a team, the Golden Knights have painted Las Vegas black and gold as the locals fill the stands game after game #tictocnews (Source: Bloomberg)","headline":"Vegas' First Pro Sports Team Hits The Playoffs in Year One","mainEntityOfPage":"https://www.bloomberg.com/news/videos/2018-05-06/vegas-first-pro-sports-team-hits-the-playoffs-in-year-one-video","publisher":{"@type":"Organization","name":"Bloomberg","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/multimedia/public/images/bloomberg-logo-amp.png","width":262,"height":60}},"image":{"@type":"ImageObject","url":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/inIIHAePHaWs/v5/1200x630.jpg","width":1200,"height":630},"video":{"@type":"VideoObject","name":"Vegas' First Pro Sports Team Hits The Playoffs in Year One","description":"In their first year as a team, the Golden Knights have painted Las Vegas black and gold as the locals fill the stands game after game #tictocnews (Source: Bloomberg)","thumbnailURL":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/inIIHAePHaWs/v5/110x62.jpg","contentURL":"https://www.bloomberg.com/news/videos/2018-05-06/vegas-first-pro-sports-team-hits-the-playoffs-in-year-one-video","duration":"PT30S","uploadDate":"2018-05-06T22:01:22.923Z","transcript":null}}
    </script>

            <script>window.dataLayer = [];</script>
            <script src="https://cdn.gotraffic.net/projector/latest/bplayer.js" defer></script>
          </head>
          <body>
            <div class="header-container">
                <style>
@font-face {
    font-family: 'AvenirNextPForBBG-Regular';
    
    
    src: url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Regular-09359fef74.woff2') format('woff2'),
         url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Regular-91967b382a.woff') format('woff');
}

@font-face {
    font-family: 'AvenirNextPForBBG-Demi';
    
    
    src: url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Demi-62597c630e.woff2') format('woff2'),
         url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Demi-d7e488b711.woff') format('woff');
}
#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative}#bb-that .bb-that__sitemap{max-height:0;-webkit-transition:max-height 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out;transition:max-height 0.6s ease-in-out}#bb-that{background:#000;position:relative}@media (max-width: 759px){#bb-that{display:none}}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-family:"AvenirNextPForBBG-Demi","Helvetica Neue",Helvetica,Arial,sans-serif;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-family:"AvenirNextPForBBG-Demi","Helvetica Neue",Helvetica,Arial,sans-serif;font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that">
    <nav class="bb-that">
        <header class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/request-demo/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </header>
        <div class="bb-that__sitemap bb-that--container">
    <div class="bb-that__close"></div>

        <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg">
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">For Customers</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bcom">Manage Products and Account Information</a></li></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/impact/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bcom">Tech</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution and Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration and Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/bloomberglaw/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/tax?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/ehs/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/view/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bcom">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Advertising</a></li></ul></section>    </li>
            </ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm">
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/impact/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bcom">Tech</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution and<br /> Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data<br /> Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration and<br /> Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg<br /> Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/bloomberglaw/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/tax?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/ehs/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg<br /> Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/view/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg<br /> Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bcom">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Advertising</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">For Customers</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bcom">Manage Contracts and Orders</a></li></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
            </ul>
</div>    </nav>
</div>

                
            <div id="navi" class="navi navi-sub-menu-container" data-brand="business" data-reg-env="production" style="z-index:2">
                <header class="navi-bar">
                    <div class="navi-bar__left"><!--
                    --><a href="/sitemap" class="navi-bar__button navi-bar__button--menu">Menu</a><!--
                    --><a href="/search" class="navi-bar__button navi-bar__button--search">Search</a><!--
                --></div>
                    <a href="/" class="navi-bar__logo">
                        <div class="navi-bar__logo--text"><span class="navi-bar__logo--title">Bloomberg</span></div>
                    </a>
                    <div class="navi-bar__right"><!--
                    --><a href="https://login.bloomberg.com/signup?in_source=login_direct" class="navi-bar__button navi-bar__button--sign-in navi-sign-in-link noscript-hide">Sign In</a><!--
                    --><a href="https://www.bloomberg.com/subscriptions?in_source=fs-nav" class="navi-bar__button navi-bar__button--subscribe navi-subscribe-link">Subscribe</a><!--
                --></div>
                </header>
            </div>
            <div class="navi-breaking-news" data-regions="global regional"></div>
        
            </div>
            <main id="video-content" class="video-content">
                <div class="video-article__container" data-reactroot="" data-reactid="1" data-react-checksum="-1933962782"><article class="video-article" data-reactid="2"><div class="video-article__player" data-reactid="3"><div class="video-player" data-reactid="4"><div class="video-player__container" data-reactid="5"></div></div><div class="live-marquee" data-reactid="6"><a href="/live/us" class="live-marquee__live-page-link" data-reactid="7"><div class="live-marquee__live-on-tv" data-reactid="8"><h2 data-reactid="9">Live on Bloomberg TV</h2></div><div class="live-marquee__info" data-reactid="10"><div class="live-marquee__position-container" data-reactid="11"><div class="live-marquee__content" data-reactid="12"><h2 class="live-marquee__show-name" data-reactid="13">Bloomberg Markets: Balance of Power</h2><span class="live-marquee__guests-text" data-reactid="14">Guests: John R Garamendi, Ben Nelson, Margaret Talev, Larry J Sabato, Tom Price</span></div></div></div></a><a href="/live/us" class="live-marquee__full-schedule" data-reactid="15">Full Schedule</a></div></div><aside class="video-article__rail" data-reactid="16"><div class="tabs" data-reactid="17"><ul class="tabs__labels-container" data-reactid="18"><li class="tabs__label for_you tabs__label--selected" data-reactid="19">For You</li><li class="tabs__label live_tv " data-reactid="20">Live TV</li></ul><div class="tabs__panes-container" data-reactid="21"><div class="tabs__pane tabs__pane--selected" data-reactid="22"><div data-reactid="23"><div class="personalized-list personalized-list--hidden" data-reactid="24"><ul class="personalized-list__container" data-reactid="25"><li data-reactid="26"><div class="personalized-list__item" data-reactid="27"><a href="https://www.bloomberg.com/news/videos/2018-05-06/vegas-first-pro-sports-team-hits-the-playoffs-in-year-one-video" class="personalized-list__link personalized-list__link--current" data-reactid="28"><div class="personalized-list__details" data-reactid="29"><div class="personalized-list__now-playing" data-reactid="30">NOW PLAYING</div><!-- react-text: 31 --><!-- /react-text --><h2 data-reactid="32">Vegas' First Pro Sports Team Hits The Playoffs in Year One</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/inIIHAePHaWs/v5/100x56.jpg" alt="" data-reactid="33"/></a></div></li><li data-reactid="34"><div class="personalized-list__item" data-reactid="35"><a href="https://www.bloomberg.com/news/videos/2018-05-08/changes-to-come-at-takeda-after-shire-takeover-video" class="personalized-list__link " data-reactid="36"><div class="personalized-list__details" data-reactid="37"><!-- react-text: 38 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="39">01:45</div><h2 data-reactid="40">Changes to Come at Takeda After Shire Takeover</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i3eJCk8ZRznE/v5/100x56.jpg" alt="" data-reactid="41"/></a></div></li><li data-reactid="42"><div class="personalized-list__item" data-reactid="43"><a href="https://www.bloomberg.com/news/videos/2018-05-08/manhattan-da-to-investigate-schneiderman-video" class="personalized-list__link " data-reactid="44"><div class="personalized-list__details" data-reactid="45"><!-- react-text: 46 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="47">00:45</div><h2 data-reactid="48">Manhattan DA to Investigate Schneiderman</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iyZRRh9jr7Ik/v5/100x56.jpg" alt="" data-reactid="49"/></a></div></li><li data-reactid="50"><div class="personalized-list__item" data-reactid="51"><a href="https://www.bloomberg.com/news/videos/2018-05-08/bad-news-for-emerging-markets-if-u-s-exits-iran-deal-says-rabobanks-foley-video" class="personalized-list__link " data-reactid="52"><div class="personalized-list__details" data-reactid="53"><!-- react-text: 54 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="55">02:00</div><h2 data-reactid="56">Bad News for Emerging Markets if U.S. Exits Iran Deal, Says Rabobanks' Foley</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i9sna46WT4EM/v5/100x56.jpg" alt="" data-reactid="57"/></a></div></li><li data-reactid="58"><div class="personalized-list__item" data-reactid="59"><a href="https://www.bloomberg.com/news/videos/2018-05-08/btig-s-greenfield-says-comcast-is-in-a-really-difficult-position-video" class="personalized-list__link " data-reactid="60"><div class="personalized-list__details" data-reactid="61"><!-- react-text: 62 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="63">02:22</div><h2 data-reactid="64">BTIG's Greenfield Says Comcast Is in a Really Difficult Position</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iZ_d.bwYvOes/v5/100x56.jpg" alt="" data-reactid="65"/></a></div></li><li data-reactid="66"><div class="personalized-list__item" data-reactid="67"><a href="https://www.bloomberg.com/news/videos/2018-05-08/julie-sweet-says-accenture-s-strategy-is-to-double-down-on-diversity-video" class="personalized-list__link " data-reactid="68"><div class="personalized-list__details" data-reactid="69"><!-- react-text: 70 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="71">06:09</div><h2 data-reactid="72">Julie Sweet Says Accenture's Strategy Is to 'Double-Down' on Diversity</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i9_V4D6qF2qU/v5/100x56.jpg" alt="" data-reactid="73"/></a></div></li><li data-reactid="74"><div class="personalized-list__item" data-reactid="75"><a href="https://www.bloomberg.com/news/videos/2018-05-08/don-t-underestimate-emerging-market-weakness-says-el-erian-video" class="personalized-list__link " data-reactid="76"><div class="personalized-list__details" data-reactid="77"><!-- react-text: 78 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="79">02:40</div><h2 data-reactid="80">Don't Underestimate Emerging Market Weakness, Says El-Erian</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iuFmCZvc8O4U/v5/100x56.jpg" alt="" data-reactid="81"/></a></div></li><li data-reactid="82"><div class="personalized-list__item" data-reactid="83"><a href="https://www.bloomberg.com/news/videos/2018-05-08/el-erian-expects-u-s-to-modify-not-exit-trade-deals-video" class="personalized-list__link " data-reactid="84"><div class="personalized-list__details" data-reactid="85"><!-- react-text: 86 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="87">01:24</div><h2 data-reactid="88">El-Erian Expects U.S. to Modify Not Exit Trade Deals</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifFL2fhOB2Jw/v5/100x56.jpg" alt="" data-reactid="89"/></a></div></li><li data-reactid="90"><div class="personalized-list__item" data-reactid="91"><a href="https://www.bloomberg.com/news/videos/2018-05-08/the-eu-braces-for-trump-s-iran-announcement-video" class="personalized-list__link " data-reactid="92"><div class="personalized-list__details" data-reactid="93"><!-- react-text: 94 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="95">00:39</div><h2 data-reactid="96">The EU Braces for Trump's Iran Announcement</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iuw6Xiqdg8zU/v5/100x56.jpg" alt="" data-reactid="97"/></a></div></li><li data-reactid="98"><div class="personalized-list__item" data-reactid="99"><a href="https://www.bloomberg.com/news/videos/2018-05-08/hasenstab-says-4-treasury-yields-are-perfect-storm-for-upward-pressure-on-treasuries-video" class="personalized-list__link " data-reactid="100"><div class="personalized-list__details" data-reactid="101"><!-- react-text: 102 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="103">02:00</div><h2 data-reactid="104">Hasenstab Says U.S. Economy Can Deal With 4% Treasury Yields</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/irGfH9JenDDU/v5/100x56.jpg" alt="" data-reactid="105"/></a></div></li><li data-reactid="106"><div class="personalized-list__item" data-reactid="107"><a href="https://www.bloomberg.com/news/videos/2018-05-08/el-erian-says-global-growth-is-coincidental-video" class="personalized-list__link " data-reactid="108"><div class="personalized-list__details" data-reactid="109"><!-- react-text: 110 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="111">02:49</div><h2 data-reactid="112">El-Erian Says Global Growth Is Coincidental</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i3woXxDMzpbA/v5/100x56.jpg" alt="" data-reactid="113"/></a></div></li><li data-reactid="114"><div class="personalized-list__item" data-reactid="115"><a href="https://www.bloomberg.com/news/videos/2018-05-08/get-ready-for-brotox-video" class="personalized-list__link " data-reactid="116"><div class="personalized-list__details" data-reactid="117"><!-- react-text: 118 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="119">00:54</div><h2 data-reactid="120">Get Ready for 'Brotox'</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iulvQFxVjz0M/v5/100x56.jpg" alt="" data-reactid="121"/></a></div></li><li data-reactid="122"><div class="personalized-list__item" data-reactid="123"><a href="https://www.bloomberg.com/news/videos/2018-05-08/on-location-andre-tartar-on-the-brexit-barometer-video" class="personalized-list__link " data-reactid="124"><div class="personalized-list__details" data-reactid="125"><!-- react-text: 126 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="127">01:16</div><h2 data-reactid="128">On Location: Andre Tartar on the Brexit Barometer</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iQp9xOcnwh8I/v5/100x56.png" alt="" data-reactid="129"/></a></div></li><li data-reactid="130"><div class="personalized-list__item" data-reactid="131"><a href="https://www.bloomberg.com/news/videos/2018-05-08/paamco-ceo-jane-buchan-says-she-s-an-accidental-entrepreneur-video" class="personalized-list__link " data-reactid="132"><div class="personalized-list__details" data-reactid="133"><!-- react-text: 134 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="135">03:01</div><h2 data-reactid="136">PAAMCO CEO Jane Buchan Says She's an 'Accidental Entrepreneur'</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iP9d7788V1hA/v5/100x56.jpg" alt="" data-reactid="137"/></a></div></li><li data-reactid="138"><div class="personalized-list__item" data-reactid="139"><a href="https://www.bloomberg.com/news/videos/2018-05-08/china-aims-to-deepen-economic-reforms-diplomat-says-video" class="personalized-list__link " data-reactid="140"><div class="personalized-list__details" data-reactid="141"><!-- react-text: 142 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="143">03:57</div><h2 data-reactid="144">China Aims to Deepen Economic Reforms, Diplomat Says</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i8hebtrwhltQ/v5/100x56.jpg" alt="" data-reactid="145"/></a></div></li><li data-reactid="146"><div class="personalized-list__item" data-reactid="147"><a href="https://www.bloomberg.com/news/videos/2018-05-08/trump-s-iran-deal-announcement-approaching-video" class="personalized-list__link " data-reactid="148"><div class="personalized-list__details" data-reactid="149"><!-- react-text: 150 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="151">00:59</div><h2 data-reactid="152">Trump's Iran Deal Announcement Approaching</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ibwzD_gFQzLA/v5/100x56.jpg" alt="" data-reactid="153"/></a></div></li></ul></div></div></div><div class="tabs__pane " data-reactid="154"><div data-reactid="155"><div class="streams-dropdown " data-reactid="156"><div class="streams-dropdown__current" data-reactid="157"><h2 class="streams-dropdown__title" data-reactid="158"><!-- react-text: 159 -->Stream Schedule<!-- /react-text --><!-- react-text: 160 -->:<!-- /react-text --></h2><span class="streams-dropdown__current-stream-name" data-reactid="161">U.S. TV</span></div><ul class="streams-dropdown__item-container" data-reactid="162"><li class="streams-dropdown__item streams-dropdown__item--current" data-reactid="163"><a class="streams-dropdown__item-link" href="/live/us" data-reactid="164">U.S. TV</a></li><li class="streams-dropdown__item " data-reactid="165"><a class="streams-dropdown__item-link" href="/live/europe" data-reactid="166">Europe TV</a></li><li class="streams-dropdown__item " data-reactid="167"><a class="streams-dropdown__item-link" href="/live/asia" data-reactid="168">Asia TV</a></li><li class="streams-dropdown__item " data-reactid="169"><a class="streams-dropdown__item-link" href="/live/australia" data-reactid="170">Australia TV</a></li><li class="streams-dropdown__item " data-reactid="171"><a class="streams-dropdown__item-link" href="/live/stream" data-reactid="172">U.S. Live Event</a></li><li class="streams-dropdown__item " data-reactid="173"><a class="streams-dropdown__item-link" href="/live/emea" data-reactid="174">EMEA Live Event</a></li><li class="streams-dropdown__item " data-reactid="175"><a class="streams-dropdown__item-link" href="/live/asia_stream" data-reactid="176">Asia Live Event</a></li><li class="streams-dropdown__item " data-reactid="177"><a class="streams-dropdown__item-link" href="/live/politics" data-reactid="178">Politics Live Event</a></li></ul></div><div class="live-schedule" data-reactid="179"><div class="live-schedule__container" data-reactid="180"><div class="live-schedule__watch-now" data-reactid="181"><a class="live-schedule__watch-now-link" href="/live/us" data-reactid="182">Watch Now</a></div><a class="live-schedule__item-link" href="/live/us" data-reactid="183"><div class="live-schedule__item live-schedule__item--current" data-reactid="184"><!-- react-text: 185 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-05-08T16:00:00.000Z" data-reactid="186">16:00</time><h2 class="live-schedule__show-name" data-reactid="187">Bloomberg Markets: Balance of Power</h2><div class="live-schedule__guests" data-reactid="188"><div class="live-schedule__guest" data-reactid="189"><div class="live-schedule__guest-start-time" data-reactid="190">16:05</div><div class="live-schedule__guest-name" data-reactid="191">John R Garamendi</div><div class="live-schedule__guest-work-details" data-reactid="192">(US)House of Representatives, California Congressman (D)</div></div><div class="live-schedule__guest" data-reactid="193"><div class="live-schedule__guest-start-time" data-reactid="194">16:15</div><div class="live-schedule__guest-name" data-reactid="195">Ben Nelson</div><div class="live-schedule__guest-work-details" data-reactid="196">Nebraska, Former Gov. and Sen.</div></div><div class="live-schedule__guest" data-reactid="197"><div class="live-schedule__guest-start-time" data-reactid="198">16:20</div><div class="live-schedule__guest-name" data-reactid="199">Margaret Talev</div><div class="live-schedule__guest-work-details" data-reactid="200">Bloomberg Editorial, Senior White House Reporter</div></div><div class="live-schedule__guest" data-reactid="201"><div class="live-schedule__guest-start-time" data-reactid="202">16:30</div><div class="live-schedule__guest-name" data-reactid="203">Larry J Sabato</div><div class="live-schedule__guest-work-details" data-reactid="204">University of Virginia, Director:Center For Politics</div></div><div class="live-schedule__guest" data-reactid="205"><div class="live-schedule__guest-start-time" data-reactid="206">16:40</div><div class="live-schedule__guest-name" data-reactid="207">Tom Price</div><div class="live-schedule__guest-work-details" data-reactid="208">United States of America, Former Secretary:Health &amp; Human Services</div></div></div></div></a><div class="live-schedule__item " data-reactid="209"><div class="live-schedule__item-next" data-reactid="210">UP NEXT</div><time class="live-schedule__show-time" datetime="2018-05-08T17:00:00.000Z" data-reactid="211">17:00</time><h2 class="live-schedule__show-name" data-reactid="212">Bloomberg Markets: Americas</h2><div class="live-schedule__guests" data-reactid="213"><div class="live-schedule__guest" data-reactid="214"><div class="live-schedule__guest-start-time" data-reactid="215">17:00</div><div class="live-schedule__guest-name" data-reactid="216">Laszlo Birinyi</div><div class="live-schedule__guest-work-details" data-reactid="217">Birinyi Associates Inc, President/Founder</div></div><div class="live-schedule__guest" data-reactid="218"><div class="live-schedule__guest-start-time" data-reactid="219">17:40</div><div class="live-schedule__guest-name" data-reactid="220">Tobias Albin Lutke</div><div class="live-schedule__guest-work-details" data-reactid="221">Shopify Inc, Chairman/CEO/Co-Founder</div></div><div class="live-schedule__guest" data-reactid="222"><div class="live-schedule__guest-start-time" data-reactid="223">17:50</div><div class="live-schedule__guest-name" data-reactid="224">Brenda Shaffer</div><div class="live-schedule__guest-work-details" data-reactid="225">Georgetown University, Adjunct Professor</div></div></div></div><div class="live-schedule__item " data-reactid="226"><!-- react-text: 227 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-05-08T18:00:00.000Z" data-reactid="228">18:00</time><h2 class="live-schedule__show-name" data-reactid="229">Bloomberg Markets: Americas</h2><div class="live-schedule__guests" data-reactid="230"><div class="live-schedule__guest" data-reactid="231"><div class="live-schedule__guest-start-time" data-reactid="232">18:30</div><div class="live-schedule__guest-name" data-reactid="233">Stacy Smith</div><div class="live-schedule__guest-work-details" data-reactid="234">Annenberg Inclusion Initiative, Director   </div></div><div class="live-schedule__guest" data-reactid="235"><div class="live-schedule__guest-start-time" data-reactid="236">19:10</div><div class="live-schedule__guest-name" data-reactid="237">Alicia Garza</div><div class="live-schedule__guest-work-details" data-reactid="238">Black Lives Matter, Founder</div></div><div class="live-schedule__guest" data-reactid="239"><div class="live-schedule__guest-start-time" data-reactid="240">19:15</div><div class="live-schedule__guest-name" data-reactid="241">Adam Smith</div><div class="live-schedule__guest-work-details" data-reactid="242">(US)House of Representatives, Washington State Congressman (D)</div></div><div class="live-schedule__guest" data-reactid="243"><div class="live-schedule__guest-start-time" data-reactid="244">19:20</div><div class="live-schedule__guest-name" data-reactid="245">Jim Strugger</div><div class="live-schedule__guest-work-details" data-reactid="246">MKM Holdings LLC, Head:Derivatives Products</div></div></div></div><div class="live-schedule__item " data-reactid="247"><!-- react-text: 248 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-05-08T19:30:00.000Z" data-reactid="249">19:30</time><h2 class="live-schedule__show-name" data-reactid="250">What&#x27;d You Miss?</h2><div class="live-schedule__guests" data-reactid="251"><div class="live-schedule__guest" data-reactid="252"><div class="live-schedule__guest-start-time" data-reactid="253">19:20</div><div class="live-schedule__guest-name" data-reactid="254">Jim Strugger</div><div class="live-schedule__guest-work-details" data-reactid="255">MKM Holdings LLC, Head:Derivatives Products</div></div><div class="live-schedule__guest" data-reactid="256"><div class="live-schedule__guest-start-time" data-reactid="257">19:30</div><div class="live-schedule__guest-name" data-reactid="258">Robert D Hormats &quot;Bob&quot;</div><div class="live-schedule__guest-work-details" data-reactid="259">Kissinger Associates Inc/NY, Vice Chairman</div></div><div class="live-schedule__guest" data-reactid="260"><div class="live-schedule__guest-start-time" data-reactid="261">19:40</div><div class="live-schedule__guest-name" data-reactid="262">Asia Kate Dillon</div><div class="live-schedule__guest-work-details" data-reactid="263">Actor, Actor</div></div><div class="live-schedule__guest" data-reactid="264"><div class="live-schedule__guest-start-time" data-reactid="265">20:00</div><div class="live-schedule__guest-name" data-reactid="266">Steven Englander</div><div class="live-schedule__guest-work-details" data-reactid="267">Rafiki Capital Management (US) LLC, Head of Research and Strategy</div></div><div class="live-schedule__guest" data-reactid="268"><div class="live-schedule__guest-start-time" data-reactid="269">20:00</div><div class="live-schedule__guest-name" data-reactid="270">Porter Bibb</div><div class="live-schedule__guest-work-details" data-reactid="271">Mediatech Capital Partners LLC, Mng Partner:Corporate Finance</div></div><div class="live-schedule__guest" data-reactid="272"><div class="live-schedule__guest-start-time" data-reactid="273">20:20</div><div class="live-schedule__guest-name" data-reactid="274">Robert A Iger</div><div class="live-schedule__guest-work-details" data-reactid="275">Walt Disney Co/The, Chairman/CEO</div></div><div class="live-schedule__guest" data-reactid="276"><div class="live-schedule__guest-start-time" data-reactid="277">20:30</div><div class="live-schedule__guest-name" data-reactid="278">Ben Cardin</div><div class="live-schedule__guest-work-details" data-reactid="279">US Senate, Senator:Maryland</div></div></div></div><div class="live-schedule__item " data-reactid="280"><!-- react-text: 281 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-05-08T21:00:00.000Z" data-reactid="282">21:00</time><h2 class="live-schedule__show-name" data-reactid="283">Bloomberg Technology</h2><div class="live-schedule__guests" data-reactid="284"></div></div><div class="live-schedule__item " data-reactid="285"><!-- react-text: 286 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-05-08T22:00:00.000Z" data-reactid="287">22:00</time><h2 class="live-schedule__show-name" data-reactid="288">Bloomberg Daybreak: Australia</h2><div class="live-schedule__guests" data-reactid="289"><div class="live-schedule__guest" data-reactid="290"><div class="live-schedule__guest-start-time" data-reactid="291">19:20</div><div class="live-schedule__guest-name" data-reactid="292">Jim Strugger</div><div class="live-schedule__guest-work-details" data-reactid="293">MKM Holdings LLC, Head:Derivatives Products</div></div></div></div><div class="live-schedule__item " data-reactid="294"><!-- react-text: 295 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-05-08T23:00:00.000Z" data-reactid="296">23:00</time><h2 class="live-schedule__show-name" data-reactid="297">Bloomberg Daybreak: Asia</h2><div class="live-schedule__guests" data-reactid="298"></div></div><div class="live-schedule__item " data-reactid="299"><!-- react-text: 300 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-05-09T01:00:00.000Z" data-reactid="301">01:00</time><h2 class="live-schedule__show-name" data-reactid="302">Bloomberg Markets: Asia</h2><div class="live-schedule__guests" data-reactid="303"></div></div><div class="live-schedule__item " data-reactid="304"><!-- react-text: 305 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-05-09T03:00:00.000Z" data-reactid="306">03:00</time><h2 class="live-schedule__show-name" data-reactid="307">Bloomberg Technology</h2><div class="live-schedule__guests" data-reactid="308"></div></div><div class="live-schedule__item " data-reactid="309"><!-- react-text: 310 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-05-09T04:00:00.000Z" data-reactid="311">04:00</time><h2 class="live-schedule__show-name" data-reactid="312">PAID PROGRAMMING</h2><div class="live-schedule__guests" data-reactid="313"></div></div></div></div></div></div></div></div></aside><div class="video-article__metadata" data-reactid="314"><div class="video-metadata " data-reactid="315"><div class="video-metadata__info" data-reactid="316"><h1 class="video-metadata__title" data-reactid="317">Vegas' First Pro Sports Team Hits The Playoffs in Year One</h1><div class="video-metadata__footer" data-reactid="318"><h2 class="video-metadata__seriesname" data-reactid="319"><a class="video-metadata__seriesname-link" href="/series/tictoc" data-reactid="320">TicToc</a></h2><time class="video-metadata__publishtime" datetime="2018-05-06T22:01:22" data-reactid="321">May 6th, 2018, 10:01 PM UTC</time></div><p class="video-metadata__summary" data-reactid="322">In their first year as a team, the Golden Knights have painted Las Vegas black and gold as the locals fill the stands game after game #tictocnews (Source: Bloomberg)</p></div></div></div><!-- react-empty: 323 --></article></div>
            </main>
            <div class="footer-container">
                <footer class="bb-global-footer"> <div class="bb-global-footer__content"> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="http://www.bloomberg.com/tos">Terms of Service</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/trademarks">Trademarks</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/privacy">Privacy Policy</a> <small class="bb-global-footer__copyright">©2018 Bloomberg L.P. All Rights Reserved</small> </div> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="http://www.bloomberg.com/careers/?utm_source=dotcom&utm_medium=footer">Careers</a> <a class="bb-global-footer__link" href="http://nytm.org/made-in-nyc">Made in NYC</a> <a class="bb-global-footer__link" href="http://bloombergmedia.com/">Advertise</a> <a class="bb-global-footer__link bb-global-footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">Ad Choices</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/feedback">Website Feedback</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/help">Help</a> </div> </div> </footer>
            </div>

            <script id="piano-P8BUIA6JTSEL01" type="application/json">
                {"publishedAt":"2018-05-06T22:01:22.923Z","contentType":"video","pageType":"VOD video"}
            </script>
            <script>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</script>
            <script src="https://assets.bwbx.io/s3/multimedia/public/app/javascripts/video-4dafae56b5.js" defer></script>

            <script>window.dataLayer.push({"pageType":"content","template":"multimedia-video-html","transporter":"false","refresh":"false","autoplay":true,"adcode":"business/general","publishedAt":"2018-05-06T22:01:22.923Z","storyId":"P8BUIA6JTSEL01","slug":"2018-05-06/vegas-first-pro-sports-team-hits-the-playoffs-in-year-one-video","attributor":"bn","contentType":"content-video","headline":"Vegas' First Pro Sports Team Hits The Playoffs in Year One","parselySite":"bloomberg.com","brand":"bbiz"});</script>
            
        <script>window.dataLayer.push({ "gtm.start": new Date().getTime() })</script>
        <script src="https://www.googletagmanager.com/gtm.js?id=GTM-MNTH5N" defer></script>
        <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
    

            
            <script>window.Promise || document.write('<script src="https://assets.bwbx.io/s3/navi/vendor/js/promise-428cb78159.min.js"><\/script>')</script>
            <script src="https://assets.bwbx.io/s3/navi/js/header-51dd7c52f734ea261b0f.js" async></script>
        
            
            <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bbthat.com/assets/v1.4.0/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
          </body>
        </html>
    