
        <!doctype html>
        <html lang="en">
          <head>
            <meta charset="utf-8">
            <title>Federated's Auth Says Market Correction is Over – Bloomberg</title>
            <meta name="description" content="Stephen Auth, chief investment officer of global equities at Federated Investors, and Chad Morganlander, portfolio manager at Washington Crossing Advisors, discuss equity markets volatility and their investment strategy. They speak with Bloomberg's Jonathan Ferro on &quot;Bloomberg Markets: The Open.&quot;   (Source: Bloomberg)">
            <link rel="canonical" href="https://www.bloomberg.com/news/videos/2018-03-27/federated-s-auth-says-market-correction-is-over-video">

            
            <meta name="twitter:card" content="summary">
            <meta name="twitter:site" content="@business">
            <meta name="twitter:description" content="Stephen Auth, chief investment officer of global equities at Federated Investors, and Chad Morganlander, portfolio manager at Washington Crossing Advisors, discuss equity markets volatility and their investment strategy. They speak with Bloomberg's Jonathan Ferro on &quot;Bloomberg Markets: The Open.&quot;   (Source: Bloomberg)">
            <meta name="twitter:title" content="Federated's Auth Says Market Correction is Over">
            <meta name="twitter:url" content="https://www.bloomberg.com/news/videos/2018-03-27/federated-s-auth-says-market-correction-is-over-video">
            <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iT618ITybBkg/v5/-1x-1.jpg">
            <meta name="fb:status" content="Stephen Auth, chief investment officer of global equities at Federated Investors, and Chad Morganlander, portfolio manager at Washington Crossing Advisors, discuss equity markets volatility and their investment strategy. They speak with Bloomberg's Jonathan Ferro on &quot;Bloomberg Markets: The Open.&quot;   (Source: Bloomberg)">
            <meta property="og:title" content="Federated's Auth Says Market Correction is Over">
            <meta property="og:description" content="Stephen Auth, chief investment officer of global equities at Federated Investors, and Chad Morganlander, portfolio manager at Washington Crossing Advisors, discuss equity markets volatility and their investment strategy. They speak with Bloomberg's Jonathan Ferro on &quot;Bloomberg Markets: The Open.&quot;   (Source: Bloomberg)">
            <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iT618ITybBkg/v5/-1x-1.jpg">
            <meta property="og:url" content="https://www.bloomberg.com/news/videos/2018-03-27/federated-s-auth-says-market-correction-is-over-video">
            <meta name="parsely-title" content="Federated's Auth Says Market Correction is Over">
            <meta name="parsely-link" content="https://www.bloomberg.com/news/videos/2018-03-27/federated-s-auth-says-market-correction-is-over-video">
            <meta name="parsely-type" content="post">
            <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iT618ITybBkg/v5/-1x-1.jpg">
            <meta name="parsely-pub-date" content="2018-03-27T14:58:27.241Z">
            <meta name="parsely-section" content="markets">
            <meta name="parsely-tags" content="Region: null,Page: video">
            <meta name="parsely-post-id" content="P6989F6S972801">
            <meta name="sailthru.author" content="bn">
            <meta name="date" content="2018-03-27T14:58:27.241Z">
            <meta name="epoch-publish-date" content="1522162707241">
            <meta name="epoch-publish-date-seconds" content="1522162707">
            <meta name="iso-8601-publish-date" content="2018-03-27T14:58:27.241Z">
            <meta name="pubdate" content="Tue Mar 27 2018 14:58:27 GMT+0000 (UTC)">
            
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="format-detection" content="telephone=no">
        <meta name="msapplication-TileColor" content="#ff0000">
        <meta name="msapplication-TileImage" content="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/mstile-144x144-bbd2101292.png">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        
        <link rel="apple-touch-icon" sizes="57x57" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-57x57-b572ef8093.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-114x114-b5fb8b8c07.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-72x72-a5bfb2afba.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-144x144-3c26d576a9.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-60x60-b0d19bb405.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-120x120-ef3226f2bd.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-76x76-6ed14bcfc8.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-152x152-5ccd0ec96e.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/apple-touch-icon-180x180-c1a237984e.png">
        <link rel="icon" sizes="192x192" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon-192x192-3621dae772.png">
        <link rel="icon" sizes="160x160" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon-160x160-16c867e67a.png">
        <link rel="icon" sizes="96x96" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon-96x96-4333659912.png">
        <link rel="icon" sizes="16x16" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon-16x16-cc2a6c3317.png">
        <link rel="icon" sizes="32x32" type="image/png" href="https://assets.bwbx.io/s3/multimedia/public/app/images/favicons/favicon-32x32-d2b81a9373.png">
    

            <link rel="stylesheet" type="text/css" href="https://assets.bwbx.io/font-service/css/BWHaasText-75Bold,BWHaasText-55Roman,Bloomberg/font-face.css">
            <link href="https://www.bbthat.com/assets/v1.4.0/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
            <link href="https://assets.bwbx.io/font-service/css/Bloomberg,BWHaasText-55Roman,BWHaasHead-75Bold,BWHaasHead-95Black,AvenirNext-Demi/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://nav.bloomberg.com/public/stylesheets/bb-global-nav-f7134e6769.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
            <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://nav.bloomberg.com/public/stylesheets/bb-global-footer-af4496cb6b.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
            <link href="https://assets.bwbx.io/s3/multimedia/public/app/stylesheets/components/video/video-45755877e4.css" rel="stylesheet" type="text/css" />
            <script class="google-structured-data" type="application/ld+json">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</script>

            <script>window.dataLayer = [];</script>
            <script src="https://cdn.gotraffic.net/projector/latest/bplayer.js" defer></script>
          </head>
          <body>
            <div class="header-container">
                <style>
@font-face {
    font-family: 'AvenirNextPForBBG-Regular';
    
    
    src: url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Regular-09359fef74.woff2') format('woff2'),
         url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Regular-91967b382a.woff') format('woff');
}

@font-face {
    font-family: 'AvenirNextPForBBG-Demi';
    
    
    src: url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Demi-62597c630e.woff2') format('woff2'),
         url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Demi-d7e488b711.woff') format('woff');
}
#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative}#bb-that .bb-that__sitemap{max-height:0;-webkit-transition:max-height 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out;transition:max-height 0.6s ease-in-out}#bb-that{background:#000;position:relative}@media (max-width: 759px){#bb-that{display:none}}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-family:"AvenirNextPForBBG-Demi","Helvetica Neue",Helvetica,Arial,sans-serif;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-family:"AvenirNextPForBBG-Demi","Helvetica Neue",Helvetica,Arial,sans-serif;font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that">
    <nav class="bb-that">
        <header class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/request-demo/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </header>
        <div class="bb-that__sitemap bb-that--container">
    <div class="bb-that__close"></div>

        <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg">
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">For Customers</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bcom">Manage Products and Account Information</a></li></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bcom">Tech</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution and Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration and Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/bloomberglaw/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/tax?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/ehs/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/view/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bcom">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Advertising</a></li></ul></section>    </li>
            </ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm">
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bcom">Tech</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank">Instagram</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution and<br /> Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data<br /> Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration and<br /> Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg<br /> Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/bloomberglaw/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/tax?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/ehs/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg<br /> Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/view/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg<br /> Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bcom">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Advertising</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">For Customers</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bcom">Manage Contracts and Orders</a></li></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
            </ul>
</div>    </nav>
</div>

                <div class="bb-nav-root"> <nav is="bb-nav" class="bb-nav" id="bb-nav" data-theme="default" data-mode="index" data-reg-env="production" data-progress="0" data-headline="" data-base="https://nav.bloomberg.com" data-tracker-category="nav" data-tracker-events="click" data-tracker-label="header" data-site="global" data-persist-for="none" > <div class="bb-nav__container"> <div class="bb-nav__content"> <h1 class="bb-nav-logo" is="bb-nav-logo"> <div class="bb-nav-logo__rubix" data-tracker-label="bomb.open.rubix_button" data-tracker-action="click"></div> <div class="bb-nav-logo__menu" data-tracker-label="bomb.open.menu_button" data-tracker-action="click"> <div class="bb-nav-logo__menu-link">MENU</div> </div> <a href="http://www.bloomberg.com" class="bb-nav-logo__link" data-tracker-label="logo" data-tracker-action="click"></a> <div class="bb-nav-logo__arrow"></div> </h1><div class="bb-nav-content-logo" is="bb-nav-content-logo"> <h1 class="bb-nav-content-logo__headline" data-tracker-label="content"> <a href="http://www.bloomberg.com" class="bb-nav-content-logo__site" data-tracker-label="logo" data-tracker-action="click"></a> </h1> <div class="bb-nav-content-logo__down-arrow" data-tracker-label="expand" data-tracker-action="click"></div> </div><h2 class="bb-nav-headline"></h2><bb-experience-select class="bb-nav-experience-select"></bb-experience-select><div class="bb-nav-categories"> <ul class="bb-nav-categories__container"> <li class="bb-nav-categories__category bb-nav-categories__about has-submenu"> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/company/" data-tracker-label="about_the_company" data-tracker-action="click"> About The Company </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/company/london" data-tracker-label="bloomberg_london" data-tracker-action="click"> Bloomberg London </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li> <li class="bb-nav-categories__home"> <a href="http://www.bloomberg.com" class="bb-nav-categories__home-link"> Homepage </a> </li> <li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="markets" data-vertical="markets" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/markets" class="bb-nav-categories__link" data-category-path="/markets" data-category-vertical="markets" target="_self" data-tracker-action="click">Markets</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_stocks" href="https://www.bloomberg.com/markets/stocks" data-tracker-label="stocks" data-tracker-action="click"> Stocks </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_currencies" href="https://www.bloomberg.com/markets/currencies" data-tracker-label="currencies" data-tracker-action="click"> Currencies </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_fixed_income" href="https://www.bloomberg.com/markets/fixed-income" data-tracker-label="fixed_income" data-tracker-action="click"> Fixed Income </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_etfs" href="https://www.bloomberg.com/markets/etfs" data-tracker-label="etfs" data-tracker-action="click"> ETFs </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_commodities" href="https://www.bloomberg.com/markets/commodities" data-tracker-label="commodities" data-tracker-action="click"> Commodities </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_rates_bonds" href="https://www.bloomberg.com/markets/rates-bonds" data-tracker-label="rates_plus_bonds" data-tracker-action="click"> Rates + Bonds </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_economics" href="https://www.bloomberg.com/markets/economics" data-tracker-label="economics" data-tracker-action="click"> Economics </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_magazine" href="https://www.bloomberg.com/markets/markets-magazine" data-tracker-label="magazine" data-tracker-action="click"> Magazine </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_benchmark" href="https://www.bloomberg.com/markets/benchmark" data-tracker-label="benchmark" data-tracker-action="click"> Benchmark </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_watchlist" href="https://www.bloomberg.com/markets/watchlist" data-tracker-label="watchlist" data-tracker-action="click"> Watchlist </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/markets_economic_calendar" href="https://www.bloomberg.com/markets/economic-calendar" data-tracker-label="economic_calendar" data-tracker-action="click"> Economic Calendar </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="technology" data-vertical="technology" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/technology" class="bb-nav-categories__link" data-category-path="/technology" data-category-vertical="technology" target="_self" data-tracker-action="click">Tech</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_us" href="https://www.bloomberg.com/topics/silicon-valley" data-tracker-label="us" data-tracker-action="click"> U.S. </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_global" href="https://www.bloomberg.com/topics/global-tech" data-tracker-label="global" data-tracker-action="click"> Global </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_start_ups" href="https://www.bloomberg.com/topics/startups" data-tracker-label="startups" data-tracker-action="click"> Startups </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/technology_bloomberg_tv" href="https://www.bloomberg.com/shows/bloomberg-technology" data-tracker-label="bloomberg_technology_tv" data-tracker-action="click"> Bloomberg Technology TV </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/news_special-reports_gadgets-with-gurman" href="https://www.bloomberg.com/news/special-reports/gadgets-with-gurman" data-tracker-label="gadgets_with_gurman" data-tracker-action="click"> Gadgets With Gurman </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/news_special-reports_digital-defense" href="https://www.bloomberg.com/news/special-reports/digital-defense" data-tracker-label="digital_defense" data-tracker-action="click"> Digital Defense </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/studio_1" href="https://www.bloomberg.com/studio-1" data-tracker-label="studio_10" data-tracker-action="click"> Studio 1.0 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/news_special-reports_focus-on-infrastructure" href="https://www.bloomberg.com/news/special-reports/focus-on-infrastructure" data-tracker-label="focus_on__infrastructure" data-tracker-action="click"> Focus On: Infrastructure </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="pursuits" data-vertical="pursuits" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/pursuits" class="bb-nav-categories__link" data-category-path="/pursuits" data-category-vertical="pursuits" target="_self" data-tracker-action="click">Pursuits</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_autos" href="https://www.bloomberg.com/pursuits/cars-bikes" data-tracker-label="cars_and_bikes" data-tracker-action="click"> Cars & Bikes </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_style" href="https://www.bloomberg.com/pursuits/style-grooming" data-tracker-label="style_and_grooming" data-tracker-action="click"> Style & Grooming </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_scene" href="https://www.bloomberg.com/pursuits/spend" data-tracker-label="spend" data-tracker-action="click"> Spend </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_timepieces" href="https://www.bloomberg.com/pursuits/watches-gadgets" data-tracker-label="watches_and_gadgets" data-tracker-action="click"> Watches & Gadgets </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_food" href="https://www.bloomberg.com/pursuits/food-drinks" data-tracker-label="food_and_drinks" data-tracker-action="click"> Food & Drinks </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_travel" href="https://www.bloomberg.com/pursuits/travel" data-tracker-label="travel" data-tracker-action="click"> Travel </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_property" href="https://www.bloomberg.com/pursuits/real-estate" data-tracker-label="real_estate" data-tracker-action="click"> Real Estate </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/pursuits_art" href="https://www.bloomberg.com/pursuits/art-design" data-tracker-label="art_and_design" data-tracker-action="click"> Art & Design </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/shows/brilliant-ideas" data-tracker-label="brilliant_ideas" data-tracker-action="click"> Brilliant Ideas </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="politics" data-vertical="politics" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/politics" class="bb-nav-categories__link" data-category-path="/politics" data-category-vertical="politics" target="_self" data-tracker-action="click">Politics</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/global-risk-briefing/" data-tracker-label="global_risk_briefing" data-tracker-action="click"> Global Risk Briefing </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/2018-midterm-elections-preview/" data-tracker-label="all_signs_point_to_big_democratic_wins_in_2018" data-tracker-action="click"> All Signs Point to Big Democratic Wins in 2018 </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/news/features/2017-12-11/trump-takes-credit-for-killing-hundreds-of-regulations-that-were-already-dead" data-tracker-label="trump_takes_credit_for_killing_hundreds_of_regulations_that_were_already_dead" data-tracker-action="click"> Trump Takes Credit for Killing Hundreds of Regulations That Were Already Dead </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/2017-china-party-congress/" data-tracker-label="how_china’s_top_leaders_came_into_power" data-tracker-action="click"> How China’s Top Leaders Came Into Power </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics/2017-europe-populist-right/" data-tracker-label="how_the_populist_right_is_redrawing_the_map_of_europe" data-tracker-action="click"> How the Populist Right Is Redrawing the Map of Europe </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="opinion" data-vertical="opinion" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <span class="bb-nav-categories__link" data-category-path="/opinion" data-category-vertical="opinion" target="_self" data-tracker-action="click">Opinion</span> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/opinion_view" href="https://www.bloomberg.com/view/" data-tracker-label="view" data-tracker-action="click"> View </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/opinion_gadfly" href="https://www.bloomberg.com/gadfly/" data-tracker-label="gadfly" data-tracker-action="click"> Gadfly </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="businessweek" data-vertical="businessweek" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <a href="http://www.bloomberg.com/businessweek" class="bb-nav-categories__link" data-category-path="/businessweek" data-category-vertical="businessweek" target="_self" data-tracker-action="click">Businessweek</a> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/magazine/businessweek/18_14" data-tracker-label="latest_issue" data-tracker-action="click"> Latest Issue </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/podcasts/debrief" data-tracker-label="debrief_podcast" data-tracker-action="click"> Debrief Podcast </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="https://nav.bloomberg.com/global/api/businessweek_subscribe" href="https://subscribe.businessweek.com/servlet/OrdersGateway?cds_mag_code=BWK&cds_page_id=221240&source=coverstoryrail" data-tracker-label="subscribe" data-tracker-action="click"> Subscribe </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li><li is="bb-nav-category" class="bb-nav-categories__category has-submenu " data-tracker-label="footer" data-vertical="footer" > <div class="bb-nav-categories__category-container"> <div class="bb-nav-categories__notch"></div> <span class="bb-nav-categories__link" data-category-path="/footer" data-category-vertical="footer" target="_self" data-tracker-action="click">More</span> </div> <div class="bb-nav-submenu" is="bb-nav-submenu"> <div class="bb-nav-submenu__content"> <div class="bb-nav-submenu__inner"> <ul class="bb-nav-submenu__categories"> <li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/crypto" data-tracker-label="crypto" data-tracker-action="click"> Crypto </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/hyperdrive" data-tracker-label="hyperdrive" data-tracker-action="click"> Hyperdrive </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/climate-changed" data-tracker-label="climate_changed" data-tracker-action="click"> Climate Changed </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/international-womens-day-2018" data-tracker-label="focus_on__women" data-tracker-action="click"> Focus On: Women </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/graphics" data-tracker-label="graphics" data-tracker-action="click"> Graphics </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/billionaires/" data-tracker-label="billionaires" data-tracker-action="click"> Billionaires </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/personal-finance" data-tracker-label="personal_finance" data-tracker-action="click"> Personal Finance </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/segments/inspire-go" data-tracker-label="inspire_go" data-tracker-action="click"> Inspire GO </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/sponsor/partnerships/" data-tracker-label="sponsored_content" data-tracker-action="click"> Sponsored Content </a> </li><li class="bb-nav-submenu__category"> <a class="bb-nav-submenu__category-link" data-subroute="" href="https://www.bloomberg.com/tips/" data-tracker-label="send_tips" data-tracker-action="click"> Send Tips </a> </li> </ul> <div class="bb-nav-submenu__cards" hidden></div> </div> </div> </div> </li> <li class="bb-nav-categories__category bb-nav-categories__sign-in"> <a id="bb-nav-dropdown-sign-in" class="bb-nav-categories__sign-in-link" href="https://login.bloomberg.com/?in_source=login_direct" data-tracker-label="sign_in" data-tracker-action="click"> Sign In </a> </li> <li class="bb-nav-categories__category bb-nav-categories__experience"> <bb-experience-select class="bb-nav-mobile-experience-select"></bb-experience-select> </li> </ul> </div><div class="bb-nav-touts" is="bb-nav-touts" data-tracker-label="tout"> <a target="_self" id="bb-nav-sign-in" class="bb-nav-touts__link" href="https://login.bloomberg.com/login?in_source=login_direct" data-tracker-label="sign_in" data-tracker-action="click"> Sign In </a> <a target="_blank" class="bb-nav-touts__subscribe-link" href="http://businessweekmag.com/navbartextlink" data-vertical-target="businessweek" data-tracker-label="subscribe" data-tracker-action="click">Subscribe</a> </div><div class="bb-nav-social-container"> <bb-social class="bb-nav-social"></bb-social> </div><div class="bb-nav-search" is="bb-nav-search" data-tracker-label="search"> <form class="bb-nav-search__form" action="/search" method="get" autocomplete="false"> <input type="text" class="bb-nav-search__input" placeholder="What are you searching for?" name="query" autocomplete="off"/> </form> <div class="bb-search-drawer" tabindex="0"> <div class="bb-search-drawer__content"> <bb-quick-links></bb-quick-links> <bb-search-suggestions></bb-search-suggestions> </div> </div> </div> <span class="bb-nav-search__icon" data-tracker-label="search.icon" data-tracker-action="click"></span> </div> </div> <div class="bb-progress"> <div class="bb-progress__status"></div> </div> </nav> </div>
            </div>
            <main id="video-content" class="video-content">
                <div class="video-article__container" data-reactroot="" data-reactid="1" data-react-checksum="-497097763"><!-- react-empty: 2 --><article class="video-article" data-reactid="3"><div class="video-article__player" data-reactid="4"><div class="video-player" data-reactid="5"><div class="video-player__container" data-reactid="6"></div></div><div class="live-marquee" data-reactid="7"><a href="/live/us" class="live-marquee__live-page-link" data-reactid="8"><div class="live-marquee__live-on-tv" data-reactid="9"><h2 data-reactid="10">Live on Bloomberg TV</h2></div><div class="live-marquee__info" data-reactid="11"><div class="live-marquee__position-container" data-reactid="12"><div class="live-marquee__content" data-reactid="13"><h2 class="live-marquee__show-name" data-reactid="14">Bloomberg Markets: European Close</h2><span class="live-marquee__guests-text" data-reactid="15">Guests: Klaus Nieding, Klaus Nieding, Nicholas Gartside &quot;Nick&quot;</span></div></div></div></a><a href="/live/us" class="live-marquee__full-schedule" data-reactid="16">Full Schedule</a></div></div><aside class="video-article__rail" data-reactid="17"><div class="tabs" data-reactid="18"><ul class="tabs__labels-container" data-reactid="19"><li class="tabs__label for_you tabs__label--selected" data-reactid="20">For You</li><li class="tabs__label live_tv " data-reactid="21">Live TV</li></ul><div class="tabs__panes-container" data-reactid="22"><div class="tabs__pane tabs__pane--selected" data-reactid="23"><div data-reactid="24"><div class="personalized-list personalized-list--hidden" data-reactid="25"><ul class="personalized-list__container" data-reactid="26"><li data-reactid="27"><div class="personalized-list__item" data-reactid="28"><a href="https://www.bloomberg.com/news/videos/2018-03-27/federated-s-auth-says-market-correction-is-over-video" class="personalized-list__link personalized-list__link--current" data-reactid="29"><div class="personalized-list__details" data-reactid="30"><div class="personalized-list__now-playing" data-reactid="31">NOW PLAYING</div><!-- react-text: 32 --><!-- /react-text --><h2 data-reactid="33">Federated's Auth Says Market Correction is Over</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iT618ITybBkg/v5/100x56.jpg" alt="" data-reactid="34"/></a></div></li><li data-reactid="35"><div class="personalized-list__item" data-reactid="36"><a href="https://www.bloomberg.com/news/videos/2018-03-27/saudi-arabia-s-hopes-for-the-saudi-aramco-ipo-video" class="personalized-list__link " data-reactid="37"><div class="personalized-list__details" data-reactid="38"><!-- react-text: 39 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="40">02:03</div><h2 data-reactid="41">Saudi Arabia's Hopes for the Saudi Aramco IPO  </h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/isJW7Ohzl_iw/v5/100x56.jpg" alt="" data-reactid="42"/></a></div></li><li data-reactid="43"><div class="personalized-list__item" data-reactid="44"><a href="https://www.bloomberg.com/news/videos/2018-03-27/flying-whales-cargo-airships-video" class="personalized-list__link " data-reactid="45"><div class="personalized-list__details" data-reactid="46"><!-- react-text: 47 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="48">00:31</div><h2 data-reactid="49">Flying Whales Cargo Airships</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iNOTVWz2yzKU/v5/100x56.png" alt="" data-reactid="50"/></a></div></li><li data-reactid="51"><div class="personalized-list__item" data-reactid="52"><a href="https://www.bloomberg.com/news/videos/2018-03-27/deutsche-bank-ceo-could-be-on-the-way-out-video" class="personalized-list__link " data-reactid="53"><div class="personalized-list__details" data-reactid="54"><!-- react-text: 55 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="56">00:41</div><h2 data-reactid="57">Deutsche Bank CEO Could Be on the Way Out</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iJjZoQJei.lA/v5/100x56.png" alt="" data-reactid="58"/></a></div></li><li data-reactid="59"><div class="personalized-list__item" data-reactid="60"><a href="https://www.bloomberg.com/news/videos/2018-03-27/zuckerberg-would-be-shredded-by-congress-anthony-says-video" class="personalized-list__link " data-reactid="61"><div class="personalized-list__details" data-reactid="62"><!-- react-text: 63 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="64">02:03</div><h2 data-reactid="65">Zuckerberg Would Be 'Shredded' by Congress, Aegis's Anthony Says</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iVAZrayCuB2I/v5/100x56.jpg" alt="" data-reactid="66"/></a></div></li><li data-reactid="67"><div class="personalized-list__item" data-reactid="68"><a href="https://www.bloomberg.com/news/videos/2018-03-27/apple-services-to-drive-next-leg-of-growth-says-schoenstein-video" class="personalized-list__link " data-reactid="69"><div class="personalized-list__details" data-reactid="70"><!-- react-text: 71 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="72">02:57</div><h2 data-reactid="73">Apple Services to Drive Next Leg of Growth, Says Schoenstein</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i7ri6IhOq8go/v5/100x56.jpg" alt="" data-reactid="74"/></a></div></li><li data-reactid="75"><div class="personalized-list__item" data-reactid="76"><a href="https://www.bloomberg.com/news/videos/2018-03-27/apple-to-unveil-new-education-products-video" class="personalized-list__link " data-reactid="77"><div class="personalized-list__details" data-reactid="78"><!-- react-text: 79 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="80">03:04</div><h2 data-reactid="81">Apple to Unveil New Education Products</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iYOTek439XIk/v5/100x56.jpg" alt="" data-reactid="82"/></a></div></li><li data-reactid="83"><div class="personalized-list__item" data-reactid="84"><a href="https://www.bloomberg.com/news/videos/2018-03-27/whistle-blower-says-brexit-campaign-affected-video" class="personalized-list__link " data-reactid="85"><div class="personalized-list__details" data-reactid="86"><!-- react-text: 87 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="88">00:35</div><h2 data-reactid="89">Whistle-Blower Says Brexit Campaign Affected</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iybdKtPn8PU8/v5/100x56.jpg" alt="" data-reactid="90"/></a></div></li><li data-reactid="91"><div class="personalized-list__item" data-reactid="92"><a href="https://www.bloomberg.com/news/videos/2018-03-27/zuckerberg-won-t-testify-to-u-k-lawmakers-video" class="personalized-list__link " data-reactid="93"><div class="personalized-list__details" data-reactid="94"><!-- react-text: 95 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="96">00:30</div><h2 data-reactid="97">Zuckerberg Won't Testify to U.K. Lawmakers</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iXNT0wnrKafc/v5/100x56.png" alt="" data-reactid="98"/></a></div></li><li data-reactid="99"><div class="personalized-list__item" data-reactid="100"><a href="https://www.bloomberg.com/news/videos/2018-03-27/blackrock-s-turnhill-says-rates-could-go-above-3-over-next-two-years-video" class="personalized-list__link " data-reactid="101"><div class="personalized-list__details" data-reactid="102"><!-- react-text: 103 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="104">02:14</div><h2 data-reactid="105">BlackRock's Turnhill Says Rates Could Go Above 3% Over Next Two Years</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iXLbIl59spOM/v5/100x56.jpg" alt="" data-reactid="106"/></a></div></li><li data-reactid="107"><div class="personalized-list__item" data-reactid="108"><a href="https://www.bloomberg.com/news/videos/2018-03-27/aetna-will-share-prescription-drug-discounts-with-consumers-video" class="personalized-list__link " data-reactid="109"><div class="personalized-list__details" data-reactid="110"><!-- react-text: 111 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="112">01:08</div><h2 data-reactid="113">Aetna Will Share Prescription Drug Discounts With Consumers </h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iHsjuN77hI5E/v5/100x56.jpg" alt="" data-reactid="114"/></a></div></li><li data-reactid="115"><div class="personalized-list__item" data-reactid="116"><a href="https://www.bloomberg.com/news/videos/2018-03-27/steven-spielberg-s-ready-player-one-could-boost-vr-sales-video" class="personalized-list__link " data-reactid="117"><div class="personalized-list__details" data-reactid="118"><!-- react-text: 119 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="120">01:47</div><h2 data-reactid="121">Steven Spielberg's "Ready Player One" Could Boost VR Sales</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ixCGwaEarowc/v5/100x56.png" alt="" data-reactid="122"/></a></div></li><li data-reactid="123"><div class="personalized-list__item" data-reactid="124"><a href="https://www.bloomberg.com/news/videos/2018-03-27/market-fundamentals-still-very-encouraging-says-blackrock-s-turnill-video" class="personalized-list__link " data-reactid="125"><div class="personalized-list__details" data-reactid="126"><!-- react-text: 127 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="128">02:07</div><h2 data-reactid="129">Market Fundamentals 'Still Very Encouraging,' Says BlackRock's Turnill</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i6T0c6MLIwvI/v5/100x56.jpg" alt="" data-reactid="130"/></a></div></li><li data-reactid="131"><div class="personalized-list__item" data-reactid="132"><a href="https://www.bloomberg.com/news/videos/2018-03-27/netflix-on-hiring-spree-video" class="personalized-list__link " data-reactid="133"><div class="personalized-list__details" data-reactid="134"><!-- react-text: 135 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="136">00:42</div><h2 data-reactid="137">Netflix On Hiring Spree</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iVVdmBkz3NOI/v5/100x56.png" alt="" data-reactid="138"/></a></div></li><li data-reactid="139"><div class="personalized-list__item" data-reactid="140"><a href="https://www.bloomberg.com/news/videos/2018-03-27/fed-s-dudley-says-bank-executives-should-share-costs-of-regulatory-fines" class="personalized-list__link " data-reactid="141"><div class="personalized-list__details" data-reactid="142"><!-- react-text: 143 --><!-- /react-text --><div class="personalized-list__duration" data-reactid="144">01:32</div><h2 data-reactid="145">Fed's Dudley Says Bank Executives Should Share Costs of Regulatory Fines</h2></div><img class="personalized-list__thumbnail" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iDsTjnhhXfzI/v5/100x56.jpg" alt="" data-reactid="146"/></a></div></li></ul></div></div></div><div class="tabs__pane " data-reactid="147"><div data-reactid="148"><div class="streams-dropdown " data-reactid="149"><div class="streams-dropdown__current" data-reactid="150"><h2 class="streams-dropdown__title" data-reactid="151"><!-- react-text: 152 -->Stream Schedule<!-- /react-text --><!-- react-text: 153 -->:<!-- /react-text --></h2><span class="streams-dropdown__current-stream-name" data-reactid="154">U.S. TV</span></div><ul class="streams-dropdown__item-container" data-reactid="155"><li class="streams-dropdown__item streams-dropdown__item--current" data-reactid="156"><a class="streams-dropdown__item-link" href="/live/us" data-reactid="157">U.S. TV</a></li><li class="streams-dropdown__item " data-reactid="158"><a class="streams-dropdown__item-link" href="/live/europe" data-reactid="159">Europe TV</a></li><li class="streams-dropdown__item " data-reactid="160"><a class="streams-dropdown__item-link" href="/live/asia" data-reactid="161">Asia TV</a></li><li class="streams-dropdown__item " data-reactid="162"><a class="streams-dropdown__item-link" href="/live/australia" data-reactid="163">Australia TV</a></li><li class="streams-dropdown__item " data-reactid="164"><a class="streams-dropdown__item-link" href="/live/stream" data-reactid="165">U.S. Live Event</a></li><li class="streams-dropdown__item " data-reactid="166"><a class="streams-dropdown__item-link" href="/live/emea" data-reactid="167">EMEA Live Event</a></li><li class="streams-dropdown__item " data-reactid="168"><a class="streams-dropdown__item-link" href="/live/asia_stream" data-reactid="169">Asia Live Event</a></li><li class="streams-dropdown__item " data-reactid="170"><a class="streams-dropdown__item-link" href="/live/politics" data-reactid="171">Politics Live Event</a></li></ul></div><div class="live-schedule" data-reactid="172"><div class="live-schedule__container" data-reactid="173"><div class="live-schedule__watch-now" data-reactid="174"><a class="live-schedule__watch-now-link" href="/live/us" data-reactid="175">Watch Now</a></div><a class="live-schedule__item-link" href="/live/us" data-reactid="176"><div class="live-schedule__item live-schedule__item--current" data-reactid="177"><!-- react-text: 178 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-03-27T15:00:00.000Z" data-reactid="179">15:00</time><h2 class="live-schedule__show-name" data-reactid="180">Bloomberg Markets: European Close</h2><div class="live-schedule__guests" data-reactid="181"><div class="live-schedule__guest" data-reactid="182"><div class="live-schedule__guest-start-time" data-reactid="183">15:10</div><div class="live-schedule__guest-name" data-reactid="184">Klaus Nieding</div><div class="live-schedule__guest-work-details" data-reactid="185">Deutsche Schutzver Fur Wertpap, Vice President</div></div><div class="live-schedule__guest" data-reactid="186"><div class="live-schedule__guest-start-time" data-reactid="187">15:10</div><div class="live-schedule__guest-name" data-reactid="188">Klaus Nieding</div><div class="live-schedule__guest-work-details" data-reactid="189">Deutsche Schutzver Fur Wertpap, Vice President</div></div><div class="live-schedule__guest" data-reactid="190"><div class="live-schedule__guest-start-time" data-reactid="191">15:30</div><div class="live-schedule__guest-name" data-reactid="192">Nicholas Gartside &quot;Nick&quot;</div><div class="live-schedule__guest-work-details" data-reactid="193">JPMorgan Chase Bank NA, CIO:International Fixed Income</div></div></div></div></a><div class="live-schedule__item " data-reactid="194"><div class="live-schedule__item-next" data-reactid="195">UP NEXT</div><time class="live-schedule__show-time" datetime="2018-03-27T16:00:00.000Z" data-reactid="196">16:00</time><h2 class="live-schedule__show-name" data-reactid="197">Bloomberg Markets: Balance of Power</h2><div class="live-schedule__guests" data-reactid="198"><div class="live-schedule__guest" data-reactid="199"><div class="live-schedule__guest-start-time" data-reactid="200">16:10</div><div class="live-schedule__guest-name" data-reactid="201">gordon chang</div><div class="live-schedule__guest-work-details" data-reactid="202">Nuclear Showdown: North Korea Takes on the World, Author / Artist</div></div><div class="live-schedule__guest" data-reactid="203"><div class="live-schedule__guest-start-time" data-reactid="204">16:30</div><div class="live-schedule__guest-name" data-reactid="205">Ryan Costello</div><div class="live-schedule__guest-work-details" data-reactid="206">(US)House of Representatives, Pennsylvania Congressman (R)</div></div><div class="live-schedule__guest" data-reactid="207"><div class="live-schedule__guest-start-time" data-reactid="208">16:40</div><div class="live-schedule__guest-name" data-reactid="209">Adam Silver</div><div class="live-schedule__guest-work-details" data-reactid="210">National Basketball Association Inc, Commissioner</div></div></div></div><div class="live-schedule__item " data-reactid="211"><!-- react-text: 212 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-03-27T17:00:00.000Z" data-reactid="213">17:00</time><h2 class="live-schedule__show-name" data-reactid="214">Bloomberg Markets: Americas</h2><div class="live-schedule__guests" data-reactid="215"><div class="live-schedule__guest" data-reactid="216"><div class="live-schedule__guest-start-time" data-reactid="217">17:00</div><div class="live-schedule__guest-name" data-reactid="218">Douglas Ramsey &quot;Doug&quot;</div><div class="live-schedule__guest-work-details" data-reactid="219">Leuthold Group, Chief Invsmt Ofcr/Senior Analyst</div></div><div class="live-schedule__guest" data-reactid="220"><div class="live-schedule__guest-start-time" data-reactid="221">17:10</div><div class="live-schedule__guest-name" data-reactid="222">Marc R Lasry</div><div class="live-schedule__guest-work-details" data-reactid="223">Avenue Capital Management II, Chairman/CEO/Co-Founder</div></div><div class="live-schedule__guest" data-reactid="224"><div class="live-schedule__guest-start-time" data-reactid="225">17:30</div><div class="live-schedule__guest-name" data-reactid="226">Dan Reed</div><div class="live-schedule__guest-work-details" data-reactid="227">Facebook Inc, Head:Global Sports Partnerships</div></div><div class="live-schedule__guest" data-reactid="228"><div class="live-schedule__guest-start-time" data-reactid="229">17:40</div><div class="live-schedule__guest-name" data-reactid="230">Richard Au</div><div class="live-schedule__guest-work-details" data-reactid="231">Amazon.com Inc (U.S.), Director, Head of Content Acquisition, Amazon Channels</div></div><div class="live-schedule__guest" data-reactid="232"><div class="live-schedule__guest-start-time" data-reactid="233">18:00</div><div class="live-schedule__guest-name" data-reactid="234">Laura Froelich</div><div class="live-schedule__guest-work-details" data-reactid="235">Twitter Inc (U.S.), Global Head of Sports</div></div><div class="live-schedule__guest" data-reactid="236"><div class="live-schedule__guest-start-time" data-reactid="237">18:00</div><div class="live-schedule__guest-name" data-reactid="238">Laura Froelich</div><div class="live-schedule__guest-work-details" data-reactid="239">Twitter, Global Director of Sports Partnerships</div></div><div class="live-schedule__guest" data-reactid="240"><div class="live-schedule__guest-start-time" data-reactid="241">18:20</div><div class="live-schedule__guest-name" data-reactid="242">jessica gelman</div><div class="live-schedule__guest-work-details" data-reactid="243">Kraft Analytics Group, CEO</div></div><div class="live-schedule__guest" data-reactid="244"><div class="live-schedule__guest-start-time" data-reactid="245">18:20</div><div class="live-schedule__guest-name" data-reactid="246">Jessica Gelman</div><div class="live-schedule__guest-work-details" data-reactid="247">Kraft Analytics Group, CEO</div></div><div class="live-schedule__guest" data-reactid="248"><div class="live-schedule__guest-start-time" data-reactid="249">18:40</div><div class="live-schedule__guest-name" data-reactid="250">Lisa A Davis</div><div class="live-schedule__guest-work-details" data-reactid="251">Siemens Corp, Chairman/CEO</div></div><div class="live-schedule__guest" data-reactid="252"><div class="live-schedule__guest-start-time" data-reactid="253">19:00</div><div class="live-schedule__guest-name" data-reactid="254">Robert McDowell</div><div class="live-schedule__guest-work-details" data-reactid="255">Cooley LLP, Partner</div></div><div class="live-schedule__guest" data-reactid="256"><div class="live-schedule__guest-start-time" data-reactid="257">19:20</div><div class="live-schedule__guest-name" data-reactid="258">Kevin Kelly</div><div class="live-schedule__guest-work-details" data-reactid="259">Kelly &amp; Co, Managing Partner</div></div></div></div><div class="live-schedule__item " data-reactid="260"><!-- react-text: 261 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-03-27T19:30:00.000Z" data-reactid="262">19:30</time><h2 class="live-schedule__show-name" data-reactid="263">What&#x27;d You Miss?</h2><div class="live-schedule__guests" data-reactid="264"><div class="live-schedule__guest" data-reactid="265"><div class="live-schedule__guest-start-time" data-reactid="266">19:20</div><div class="live-schedule__guest-name" data-reactid="267">Kevin Kelly</div><div class="live-schedule__guest-work-details" data-reactid="268">Kelly &amp; Co, Managing Partner</div></div><div class="live-schedule__guest" data-reactid="269"><div class="live-schedule__guest-start-time" data-reactid="270">19:30</div><div class="live-schedule__guest-name" data-reactid="271">Peter F Borish</div><div class="live-schedule__guest-work-details" data-reactid="272">Quad Group, Chief Strategist</div></div><div class="live-schedule__guest" data-reactid="273"><div class="live-schedule__guest-start-time" data-reactid="274">19:40</div><div class="live-schedule__guest-name" data-reactid="275">Jamie Dinan</div><div class="live-schedule__guest-work-details" data-reactid="276">York Capital Mgmt LP, Chairman/CEO/Founder</div></div><div class="live-schedule__guest" data-reactid="277"><div class="live-schedule__guest-start-time" data-reactid="278">20:00</div><div class="live-schedule__guest-name" data-reactid="279">James T Swanson</div><div class="live-schedule__guest-work-details" data-reactid="280">Massachusetts Financial Services Co, Chief Investment Strategist</div></div><div class="live-schedule__guest" data-reactid="281"><div class="live-schedule__guest-start-time" data-reactid="282">20:30</div><div class="live-schedule__guest-name" data-reactid="283">Emad Mostaque</div><div class="live-schedule__guest-work-details" data-reactid="284">Capricorn Fund Managers Ltd, Co-CIO</div></div><div class="live-schedule__guest" data-reactid="285"><div class="live-schedule__guest-start-time" data-reactid="286">20:45</div><div class="live-schedule__guest-name" data-reactid="287">Michele A Roberts</div><div class="live-schedule__guest-work-details" data-reactid="288">National Basketball Players Association, Executive Director</div></div></div></div><div class="live-schedule__item " data-reactid="289"><!-- react-text: 290 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-03-27T21:00:00.000Z" data-reactid="291">21:00</time><h2 class="live-schedule__show-name" data-reactid="292">Bloomberg Technology</h2><div class="live-schedule__guests" data-reactid="293"><div class="live-schedule__guest" data-reactid="294"><div class="live-schedule__guest-start-time" data-reactid="295">19:20</div><div class="live-schedule__guest-name" data-reactid="296">Kevin Kelly</div><div class="live-schedule__guest-work-details" data-reactid="297">Kelly &amp; Co, Managing Partner</div></div><div class="live-schedule__guest" data-reactid="298"><div class="live-schedule__guest-start-time" data-reactid="299">21:00</div><div class="live-schedule__guest-name" data-reactid="300">Todd McKinnon</div><div class="live-schedule__guest-work-details" data-reactid="301">Okta Inc, Chairman/CEO/Co-Founder</div></div><div class="live-schedule__guest" data-reactid="302"><div class="live-schedule__guest-start-time" data-reactid="303">21:00</div><div class="live-schedule__guest-name" data-reactid="304">Eoghan McCabe</div><div class="live-schedule__guest-work-details" data-reactid="305">CEO, Intercom</div></div><div class="live-schedule__guest" data-reactid="306"><div class="live-schedule__guest-start-time" data-reactid="307">21:30</div><div class="live-schedule__guest-name" data-reactid="308">David Baga</div><div class="live-schedule__guest-work-details" data-reactid="309">Lyft Inc, Chief Business Officer</div></div><div class="live-schedule__guest" data-reactid="310"><div class="live-schedule__guest-start-time" data-reactid="311">21:45</div><div class="live-schedule__guest-name" data-reactid="312">Tim Ellis</div><div class="live-schedule__guest-work-details" data-reactid="313">Relativity Space Inc, CEO</div></div></div></div><div class="live-schedule__item " data-reactid="314"><!-- react-text: 315 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-03-27T22:00:00.000Z" data-reactid="316">22:00</time><h2 class="live-schedule__show-name" data-reactid="317">Bloomberg Daybreak: Australia</h2><div class="live-schedule__guests" data-reactid="318"><div class="live-schedule__guest" data-reactid="319"><div class="live-schedule__guest-start-time" data-reactid="320">19:20</div><div class="live-schedule__guest-name" data-reactid="321">Kevin Kelly</div><div class="live-schedule__guest-work-details" data-reactid="322">Kelly &amp; Co, Managing Partner</div></div></div></div><div class="live-schedule__item " data-reactid="323"><!-- react-text: 324 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-03-27T23:00:00.000Z" data-reactid="325">23:00</time><h2 class="live-schedule__show-name" data-reactid="326">Bloomberg Daybreak: Asia</h2><div class="live-schedule__guests" data-reactid="327"></div></div><div class="live-schedule__item " data-reactid="328"><!-- react-text: 329 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-03-28T01:00:00.000Z" data-reactid="330">01:00</time><h2 class="live-schedule__show-name" data-reactid="331">Bloomberg Markets: Asia</h2><div class="live-schedule__guests" data-reactid="332"></div></div><div class="live-schedule__item " data-reactid="333"><!-- react-text: 334 --><!-- /react-text --><time class="live-schedule__show-time" datetime="2018-03-28T03:00:00.000Z" data-reactid="335">03:00</time><h2 class="live-schedule__show-name" data-reactid="336">Bloomberg Technology</h2><div class="live-schedule__guests" data-reactid="337"><div class="live-schedule__guest" data-reactid="338"><div class="live-schedule__guest-start-time" data-reactid="339">03:00</div><div class="live-schedule__guest-name" data-reactid="340">Kevin Kelly</div><div class="live-schedule__guest-work-details" data-reactid="341">Kelly &amp; Co, Managing Partner</div></div><div class="live-schedule__guest" data-reactid="342"><div class="live-schedule__guest-start-time" data-reactid="343">03:00</div><div class="live-schedule__guest-name" data-reactid="344">Todd McKinnon</div><div class="live-schedule__guest-work-details" data-reactid="345">Okta Inc, Chairman/CEO/Co-Founder</div></div><div class="live-schedule__guest" data-reactid="346"><div class="live-schedule__guest-start-time" data-reactid="347">03:00</div><div class="live-schedule__guest-name" data-reactid="348">Eoghan McCabe</div><div class="live-schedule__guest-work-details" data-reactid="349">CEO, Intercom</div></div><div class="live-schedule__guest" data-reactid="350"><div class="live-schedule__guest-start-time" data-reactid="351">03:30</div><div class="live-schedule__guest-name" data-reactid="352">David Baga</div><div class="live-schedule__guest-work-details" data-reactid="353">Lyft Inc, Chief Business Officer</div></div><div class="live-schedule__guest" data-reactid="354"><div class="live-schedule__guest-start-time" data-reactid="355">03:45</div><div class="live-schedule__guest-name" data-reactid="356">Tim Ellis</div><div class="live-schedule__guest-work-details" data-reactid="357">Relativity Space Inc, CEO</div></div></div></div></div></div></div></div></div></div></aside><div class="video-article__metadata" data-reactid="358"><div class="video-metadata " data-reactid="359"><div class="video-metadata__info" data-reactid="360"><h1 class="video-metadata__title" data-reactid="361">Federated's Auth Says Market Correction is Over</h1><div class="video-metadata__footer" data-reactid="362"><h2 class="video-metadata__seriesname" data-reactid="363"><a class="video-metadata__seriesname-link" href="/series/bloomberg-markets" data-reactid="364">Bloomberg Markets</a></h2><time class="video-metadata__publishtime" datetime="2018-03-27T14:58:27" data-reactid="365">March 27th, 2018, 2:58 PM UTC</time></div><p class="video-metadata__summary" data-reactid="366">Stephen Auth, chief investment officer of global equities at Federated Investors, and Chad Morganlander, portfolio manager at Washington Crossing Advisors, discuss equity markets volatility and their investment strategy. They speak with Bloomberg's Jonathan Ferro on "Bloomberg Markets: The Open."   (Source: Bloomberg)</p></div></div></div><!-- react-empty: 367 --></article></div>
            </main>
            <div class="footer-container">
                <footer class="bb-global-footer"> <div class="bb-global-footer__content"> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="http://www.bloomberg.com/tos">Terms of Service</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/trademarks">Trademarks</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/privacy">Privacy Policy</a> <small class="bb-global-footer__copyright">©2018 Bloomberg L.P. All Rights Reserved</small> </div> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="http://www.bloomberg.com/careers/?utm_source=dotcom&utm_medium=footer">Careers</a> <a class="bb-global-footer__link" href="http://nytm.org/made-in-nyc">Made in NYC</a> <a class="bb-global-footer__link" href="http://bloombergmedia.com/">Advertise</a> <a class="bb-global-footer__link bb-global-footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">Ad Choices</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/feedback">Website Feedback</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/help">Help</a> </div> </div> </footer>
            </div>

            <script id="piano-P6989F6S972801" type="application/json">
                {"publishedAt":"2018-03-27T14:58:27.241Z","contentType":"video","pageType":"VOD video"}
            </script>
            <script>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</script>
            <script src="https://assets.bwbx.io/s3/multimedia/public/app/javascripts/video-3e91dd7467.js" defer></script>

            <script>window.dataLayer.push({"pageType":"content","template":"multimedia-video-html","transporter":"false","refresh":"false","autoplay":true,"adcode":"business/general","publishedAt":"2018-03-27T14:58:27.241Z","storyId":"P6989F6S972801","slug":"2018-03-27/federated-s-auth-says-market-correction-is-over-video","attributor":"bn","contentType":"content-video","headline":"Federated's Auth Says Market Correction is Over","parselySite":"bloomberg.com","brand":"bbiz"});</script>
            
        <script>window.dataLayer.push({ "gtm.start": new Date().getTime() })</script>
        <script src="https://www.googletagmanager.com/gtm.js?id=GTM-MNTH5N" defer></script>
        <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
    

            <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://nav.bloomberg.com/public/javascripts/global/bb-global-nav-6df4d06757.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
            
            <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bbthat.com/assets/v1.4.0/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
          </body>
        </html>
    