<!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="en">
            <head>
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":"Kevin Orland"}],"dateCreated":"2022-12-01T11:10:27.213Z","dateModified":"2022-12-01T11:10:27.213Z","datePublished":"2022-12-01T11:10:27.213Z","description":"Bank of Montreal took a hit in the fiscal fourth quarter as a chill in capital markets weighed on investment-banking revenue.","headline":"BMO Misses Estimates as Market Tumult Hits Investment Banking","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iaDuvSyEH38g/v1/1200x883.jpg","https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iaDuvSyEH38g/v1/-1x-1.jpg","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"video":null,"mainEntityOfPage":"https://www.bloomberg.com/news/articles/2022-12-01/bmo-misses-estimates-as-market-tumult-hits-investment-banking","mentions":[{"@type":"Thing","name":"Markets","url":"https://www.bloomberg.com/markets"}],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
    </script>
                <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="https://px.moatads.com" rel="preconnect" crossorigin>
        <link href="https://mb.moatads.com" rel="preconnect" crossorigin>
        <link href="https://z.moatads.com" rel="preconnect" crossorigin>
        <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="https://login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="https://personalization.bloomberg.com" rel="dns-prefetch">
        <link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
        <link href="https://sourcepointcmp.bloomberg.com" rel="preconnect" crossorigin>
                <link href="https://assets.bwbx.io/s3/fontservice/fonts/AvenirNext-Demi-bb2b2e9964.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/AvenirNext-Regular-c581cf2eb7.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/BW Haas Text Mono A-55 Roman-9fa796a3f4.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-55Roman-Web-5cf5733cd9.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-56Italic-Web-669253244d.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-65Medium-Web-8f5de0c368.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-75Bold-Web-de8c77cce2.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-95Black-Web-3629d1569b.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGroteskTF-55Roman-Web-b3ecfeedba.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/Bloomberg Logotypes-Medium-0e53877b78.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/PublicoText-Bold-Web-3c5266a48e.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/PublicoText-Italic-Web-b04a2274cf.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/PublicoText-Roman-Web-bfa063ee27.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/TiemposTextWeb-RegularItalic-91232ccd19.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
                <title>BMO Misses Estimates as Market Tumult Hits Investment Banking - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.com/news/articles/2022-12-01/bmo-misses-estimates-as-market-tumult-hits-investment-banking">
        <meta name="description" content="Bank of Montreal took a hit in the fiscal fourth quarter as a chill in capital markets weighed on investment-banking revenue.">
        <meta name="iso-8601-publish-date" content="2022-12-01T11:10:27.213Z">
        <meta name="checksum" content="777403f4fcdcad104f6f967270da5977">
        <meta name="validatedAt" content="2022-12-01T12:36:00.741Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.com/news/articles/2022-12-01/bmo-misses-estimates-as-market-tumult-hits-investment-banking?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="Bank of Montreal took a hit in the fiscal fourth quarter as a chill in capital markets weighed on investment-banking revenue.">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iaDuvSyEH38g/v1/1200x883.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="BMO Misses Estimates as Market Tumult Hits Investment Banking">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.com/news/articles/2022-12-01/bmo-misses-estimates-as-market-tumult-hits-investment-banking">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="Bank of Montreal took a hit in the fiscal fourth quarter as a chill in capital markets weighed on investment-banking revenue.">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="Bank of Montreal took a hit in the fiscal fourth quarter as a chill in capital markets weighed on investment-banking revenue.">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iaDuvSyEH38g/v1/1200x883.jpg">
        <meta name="twitter:site" content="@markets">
        <meta name="twitter:title" content="BMO Misses Estimates as Market Tumult Hits Investment Banking">
        <meta name="twitter:tile:template:testing" content="2">
        <meta name="twitter:tile:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iaDuvSyEH38g/v1/1200x883.jpg">
        <meta name="twitter:tile:image:alt" content="BMO Misses Estimates as Market Tumult Hits Investment Banking">
        <meta name="twitter:title" content="BMO Misses Estimates as Market Tumult Hits Investment Banking">
        <meta name="twitter:site" content="@markets">
        <meta name="twitter:cta" content="Read on Bloomberg">
        <meta name="parsely-title" content="BMO Misses Estimates as Market Tumult Hits Investment Banking">
        <meta name="parsely-link" content="https://www.bloomberg.com/news/articles/2022-12-01/bmo-misses-estimates-as-market-tumult-hits-investment-banking">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iaDuvSyEH38g/v1/1200x883.jpg">
        <meta name="parsely-pub-date" content="2022-12-01T11:10:27.213Z">
        <meta name="parsely-section" content="markets">
        <meta name="parsely-tags" content="Capital Markets,Investment Banking,Debt,Markets,Finance,Americas,Fixed Income,Canada,Bonds,Secondary Brand: markets,Region: Global,Page: article">
        <meta name="lotame-bbg-topic" content="investment-banking,capital-markets,banking">
        <meta name="lotame-bbg-category" content="finance">
        <meta name="parsely-post-id" content="RLWU7WDWRGG001">
        <meta name="parsely-author" content="Kevin Orland">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"bloomberg/markets/article","author":"Kevin Orland","publishedAt":"2022-12-01T11:10:27.213Z","storyId":"RLWU7WDWRGG001","contentType":"content-article","pageType":"content","template":"javelin-foundation-article-html","topic":"Capital Markets","attributor":"bn","brand":"markets","secondaryBrands":"markets","franchise":null,"editorialPillar":null,"categories":"markets","transporter":"false","refresh":"false","headline":"BMO Misses Estimates as Market Tumult Hits Investment Banking","slug":"2022-12-01/bmo-misses-estimates-as-market-tumult-hits-investment-banking","tags":"Capital Markets,Investment Banking,Debt,Markets,Finance,Americas,Fixed Income,Canada,Bonds,markets","siteId":"markets","resourceType":"Story","resourceId":"RLWU7WDWRGG001","generalTestingId":null,"generalTestingName":null});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
                <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="robots" content="max-image-preview:large">
                <meta name="sailthru.title" content="BMO Misses Estimates as Market Tumult Hits Investment Banking">
        <meta name="sailthru.author" content="Kevin Orland">
        <meta name="sailthru.tags" content="Capital Markets,Investment Banking,Debt,Markets,Finance,Americas,Fixed Income,Canada,Bonds,markets">
        <meta name="keywords" content="Capital Markets,Investment Banking,Debt,Markets,Finance,Americas,Fixed Income,Canada,Bonds,markets">
        <meta name="sailthru.description" content="Bank of Montreal took a hit in the fiscal fourth quarter as a chill in capital markets weighed on investment-banking revenue.">
        <meta name="sailthru.date" content="2022-12-01T11:10:27.213Z">
                <style>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</style>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.6.4/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/navi/css/components/en/logo-refresh/logo-refresh-c7e039892f.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/vendor/css/reg-ui-client-bbf123dc59.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/en/logo-refresh-edition-dropdown/logo-refresh-edition-dropdown-47ef9b4802.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/en/logo-refresh-desktop-menu/logo-refresh-desktop-menu-4e3aa335bf.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                authCookie: "_breg-uid",
                baseEndpoint: "https://sourcepointcmp.bloomberg.com",
                targetingParams: {
                    type: "GDPR",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.com",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.com/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.com/ccpa.js"></script><script>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</script>
                <!-- preload moat script to optimize ad speed -->
    <link rel="preload" href="https://z.moatads.com/bloombergprebidheader853620778109/moatheader.js" as="script">
    <!-- Spritz -->
    <script type="module" src="https://assets.bwbx.io/s3/spritz/v1/spritz.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/spritz/v1/spritz.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Spritz");
    </script>
    <!-- End Spritz -->
    <!-- Sparkle -->
    <script type="module" src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Sparkle");
    </script>
    <!-- End Sparkle -->
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/js/foundation/ArticleBody/ArticleBody-2755fc7516.entry-jsx.css" media="all" rel="stylesheet" type="text/css">
<style media="all" type="text/css">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</style>
<style media="(max-width:1019px)" type="text/css">body.noscroll{overflow:hidden;position:fixed;width:100%}</style>
<style media="(min-width:1020px)" type="text/css">.body-content{font-size:18px;line-height:1.56}.body-content>p:not(:first-of-type),.body-content>section>p:not(:first-child),.body-content>.disclaimer,.body-content .by-the-numbers{margin:23px 0}.body-content>p:first-of-type,.body-content>section>p:first-child{margin-bottom:23px}.body-content>h2+p:not(:first-of-type),.body-content>h2+.by-the-numbers{margin-top:0}.body-content h3{font-size:20px}.body-content .blockquote>p{max-width:720px}.body-content figure[data-type=image]{margin:30px auto}.body-content .video-player__play-icon{width:150px}.body-content>table{max-width:490px}:root{--color-black: #000000;--color-white: #FFFFFF;--color-blue-100: #E6EBFF;--color-blue-200: #C3CBFF;--color-blue-300: #9BA2FF;--color-blue-400: #7573FF;--color-blue-500: #4F4FFF;--color-blue-600: #3523FF;--color-blue-700: #2800D7;---color-blue-800: #1C0099;--color-blue-900: #100250;--color-gray-100: #F8F8F8;--color-gray-200: #EFEFEF;--color-gray-300: #CCCCCC;--color-gray-400: #B3B3B3;--color-gray-500: #999999;--color-gray-600: #767676;--color-gray-700: #545454;--color-gray-800: #3C3C3C;--color-gray-900: #262626;--color-gray-1000: #1C1C1C;--color-red-100: #FFF0F0;--color-red-200: #FFD8D6;--color-red-300: #FFA6A6;--color-red-400: #FF7570;--color-red-500: #F34F4E;--color-red-600: #E42918;--color-red-700: #BA121D;--color-red-800: #8E1010;--color-red-900: #690303;--color-green-100: #F0F7F5;--color-green-200: #C1F6E4;--color-green-300: #7EEDC8;--color-green-400: #30D8A0;--color-green-500: #2ABD8C;--color-green-600: #229F75;--color-green-700: #0A8059;--color-green-800: #07593B;--color-green-900: #08452F;--color-yellow-100: #FDF6D2;--color-yellow-200: #FEEE9E;--color-yellow-300: #FEE76D;--color-yellow-400: #FFDF3D;--color-yellow-500: #FFD600;--color-yellow-600: #CBAA04;--color-yellow-700: #977D09;--color-yellow-800: #63510D;--color-yellow-900: #493B05;--color-qt-navy: #131638;--color-qt-green: #4AF6C3;--color-opinion-blue: #0068FF;--color-bbgreen-green: #14eb1e;--color-citylab-orange: #FF6200;--color-amber: #FFC400 }figure[data-image-type=chart][data-off-rail=true][state=open]{content:"";cursor:auto;margin:0;top:0;left:0;right:0;bottom:0;width:auto;position:fixed;background:rgba(255,255,255,.9);z-index:3}figure[data-image-type=chart][data-off-rail=true][state=open] .chart{z-index:10;position:relative;padding:20px;background:#fff;border:1px solid #ddd;border-top:3px solid #000;width:952px;margin:200px auto}</style>
<style media="(min-width:1280px)" type="text/css">.body-content{font-size:20px;line-height:1.5}.body-content>p:not(:first-of-type),.body-content>section>p:not(:first-child),.body-content>.disclaimer,.body-content .by-the-numbers{margin:24px 0}.body-content>h2+p:not(:first-of-type),.body-content>h2+.by-the-numbers{margin-top:0}.body-content>p:first-of-type,.body-content>section>p:first-child{margin-bottom:24px}.body-content>table{max-width:620px}.body-content h2{font-size:20px}</style>
<style media="(max-width:759px)" type="text/css">.body-content{font-size:16px;line-height:1.5}.body-content>p:not(:first-of-type),.body-content>section>p:not(:first-child),.body-content>.disclaimer,.body-content .by-the-numbers{margin:20px 0}.body-content>p:first-of-type,.body-content>section>p:first-child{margin-bottom:20px}.body-content>h2+p:not(:first-of-type),.body-content>h2+.by-the-numbers{margin-top:0}.body-content h2,.body-content h3{font-size:16px}.body-content ul,.body-content table,.body-content blockquote{margin-bottom:30px}.body-content .pullquote{font-size:37px}.body-content .footnote:before{content:"";position:absolute;top:-12px;left:-12px;background:rgba(0,0,0,0);width:50px;height:40px;z-index:3}.body-content .noscript-footnotes .html-footnote{font-size:12px}.body-content figure[data-type=image]{margin:0 auto 30px}.body-content figure[data-type=image] .news-figure-caption-text{font-size:13px}.body-content figure[data-type=image][data-image-size=wide] .caption{font-size:13px}.body-content figure[data-type=video] .news-figure-caption-text,.body-content figure[data-image-type=video] .news-figure-caption-text{font-size:13px}.body-content .video-player__play-icon{width:100px}.body-content .thirdparty-embed{max-width:calc(100vw - 40px);margin-bottom:30px}.body-content .by-the-numbers .by-the-numbers__numbers{font-size:43px}</style>
<style media="(min-width:760px) and (max-width:1019px)" type="text/css">.body-content{font-size:18px;line-height:1.56}.body-content>p:not(:first-of-type),.body-content>section>p:not(:first-child),.body-content>.disclaimer,.body-content .by-the-numbers{margin:23px 0}.body-content>p:first-of-type,.body-content>section>p:first-child{margin-bottom:23px}.body-content>h2+p:not(:first-of-type),.body-content>h2+.by-the-numbers{margin-top:0}.body-content h3{font-size:18px}.body-content figure[data-type=image]{margin:0 auto 1em}.body-content .video-player__play-icon{width:125px}.body-content>table{max-width:490px}</style>
                
                
                <link rel="alternate stylesheet" href="https://assets.bwbx.io/s3/navi/css/components/en/footer/footer-00776d3061.css" title="styles" as="style" onload="this.title='';this.rel='stylesheet'">
            </head>
            <body data-theme="markets" data-is-foundation="true" data-type="article">
                <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
                <script type="text/javascript">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</script>
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">Skip to content</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"psznTrackingUrl":"https://tracking.bloomberg.com/psz/pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","webVitalsTrackingUrl":"https://tracking.bloomberg.com/cwv/pixel.gif"};</script>
                <script type="text/javascript">
            window.__bloomberg__.videos = {};
            window.__bloomberg__.videos.queue = [];

            window.__bloomberg__.videos.enqueue = function(videoPlayerId) {
                window.__bloomberg__.videos.queue.push(videoPlayerId);
            }
        </script>
                <div data-component-root="OverlayAd"><div class="overlay-container"><div data-position="overlay" data-testid="overlay" class="overlay"><script type="application/json" data-testid="params-container" class="params">{"pageId":"RLWU7WDWRGG001","contentId":"RLWU7WDWRGG001","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"suid":"RLWU7WDWRGG001","page":"foundation-articlejav","currentResource":"Story|RLWU7WDWRGG001","ni":["BNK","BUSINESS","EQUITYKEY","FIN","MARKETS","NRGKEY"],"tagr":[],"kwl":["biz_barclays","biz_ishares","biz_tda","biz_lexus2","biz_BMW","biz_att3","biz_mulberry","biz_Fidelity_investopedia","biz_hsbcpb","biz_jpmorgan","biz_morg","biz_morgan1","biz_RBC","biz_mobkoivca","biz_socgenlist","biz_mobkoirichemont19","biz_socgenoctnov19","biz_cfa","biz_JH_APAC_2020","biz_mobkoifacebookpolicyaffairs","biz_ptarmiganapac2020","biz_mstouts2020","biz_westpac","biz_signet","biz_signet2","biz_socgen2020","biz_microsoftnov","biz_cigna","biz_microsoftjan2021","biz_vca","biz_msci","biz_facebookpgemea21","biz_vacheron_2021","biz_iwc_2021","biz_atandt2","biz_att_01","biz_vancleef_2022","biz_cartier2022","biz_ey2022","biz_vca2022","biz_vcawatches2022","biz_Chanel","biz_chanelbleu","biz_eurex22"],"sites":["markets"],"tickers":[],"language":"en","gs_cat":["gv_safe","hnwi_aiq_custom","gs_economy","pos_ibm","gs_economy_markets","institutional_investors_custom","gs_economy_misc","gs_finance","mexico_custom"],"position":"overlay","url":"/news/articles/2022-12-01/bmo-misses-estimates-as-market-tumult-hits-investment-banking"},"adCode":"bloomberg/markets/article","disableAds":false,"containerId":null}</script></div></div></div><script type="application/json" data-component-props="OverlayAd">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</script>
                <div data-component-root="SuperburstAd"><div style="display: none;" class="superburst-container"><div data-position="superburst" data-testid="superburst-container" class="superburst"><script type="application/json" data-testid="params-container" class="params">{"pageId":"RLWU7WDWRGG001","contentId":"RLWU7WDWRGG001","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"suid":"RLWU7WDWRGG001","page":"foundation-articlejav","currentResource":"Story|RLWU7WDWRGG001","ni":["BNK","BUSINESS","EQUITYKEY","FIN","MARKETS","NRGKEY"],"tagr":[],"kwl":["biz_barclays","biz_ishares","biz_tda","biz_lexus2","biz_BMW","biz_att3","biz_mulberry","biz_Fidelity_investopedia","biz_hsbcpb","biz_jpmorgan","biz_morg","biz_morgan1","biz_RBC","biz_mobkoivca","biz_socgenlist","biz_mobkoirichemont19","biz_socgenoctnov19","biz_cfa","biz_JH_APAC_2020","biz_mobkoifacebookpolicyaffairs","biz_ptarmiganapac2020","biz_mstouts2020","biz_westpac","biz_signet","biz_signet2","biz_socgen2020","biz_microsoftnov","biz_cigna","biz_microsoftjan2021","biz_vca","biz_msci","biz_facebookpgemea21","biz_vacheron_2021","biz_iwc_2021","biz_atandt2","biz_att_01","biz_vancleef_2022","biz_cartier2022","biz_ey2022","biz_vca2022","biz_vcawatches2022","biz_Chanel","biz_chanelbleu","biz_eurex22"],"sites":["markets"],"tickers":[],"language":"en","gs_cat":["gv_safe","hnwi_aiq_custom","gs_economy","pos_ibm","gs_economy_markets","institutional_investors_custom","gs_economy_misc","gs_finance","mexico_custom"],"position":"superburst","url":"/news/articles/2022-12-01/bmo-misses-estimates-as-market-tumult-hits-investment-banking"},"adCode":"bloomberg/markets/article","disableAds":false,"containerId":null}</script></div></div></div><script type="application/json" data-component-props="SuperburstAd">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</script>
                <div data-component-root="LeaderboardAd"><div class="leaderboard-wrapper"><div data-position="leaderboard" data-testid="leaderboard-container" data-state="pinned" data-ad-placeholder="Advertisement" class="leaderboard desktop-leaderboard"><script type="application/json" data-testid="params-container" class="params">{"contentId":"RLWU7WDWRGG001","position":"leaderboard","dimensions":{"large_desktop":[[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[970,250],[5,16],[1,1],"fluid"],"tablet":[[5,16],[1,1],"fluid"],"mobile":[[320,50],[300,50],[5,16],[1,1],"fluid"]},"strategy":"always","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"suid":"RLWU7WDWRGG001","page":"foundation-articlejav","currentResource":"Story|RLWU7WDWRGG001","ni":["BNK","BUSINESS","EQUITYKEY","FIN","MARKETS","NRGKEY"],"tagr":[],"kwl":["biz_barclays","biz_ishares","biz_tda","biz_lexus2","biz_BMW","biz_att3","biz_mulberry","biz_Fidelity_investopedia","biz_hsbcpb","biz_jpmorgan","biz_morg","biz_morgan1","biz_RBC","biz_mobkoivca","biz_socgenlist","biz_mobkoirichemont19","biz_socgenoctnov19","biz_cfa","biz_JH_APAC_2020","biz_mobkoifacebookpolicyaffairs","biz_ptarmiganapac2020","biz_mstouts2020","biz_westpac","biz_signet","biz_signet2","biz_socgen2020","biz_microsoftnov","biz_cigna","biz_microsoftjan2021","biz_vca","biz_msci","biz_facebookpgemea21","biz_vacheron_2021","biz_iwc_2021","biz_atandt2","biz_att_01","biz_vancleef_2022","biz_cartier2022","biz_ey2022","biz_vca2022","biz_vcawatches2022","biz_Chanel","biz_chanelbleu","biz_eurex22"],"sites":["markets"],"tickers":[],"language":"en","gs_cat":["gv_safe","hnwi_aiq_custom","gs_economy","pos_ibm","gs_economy_markets","institutional_investors_custom","gs_economy_misc","gs_finance","mexico_custom"],"position":"leaderboard","url":"/news/articles/2022-12-01/bmo-misses-estimates-as-market-tumult-hits-investment-banking","positionIncrement":1},"adCode":"bloomberg/markets/article","disableAds":false,"containerId":null}</script></div></div></div><script type="application/json" data-component-props="LeaderboardAd">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</script>
                <style>@media (min-width: 760px) { #bb-that .bb-that-header.bb-that--container { width: 760px; } }@media (min-width: 1020px) { #bb-that .bb-that-header.bb-that--container { width: 970px; } }@media (min-width: 1280px) { #bb-that .bb-that-header.bb-that--container { width: 1200px; } }</style><style>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</style>
<div id="bb-that" data-spotlight-service="https://www.bloomberg.com/tophat/api/spotlights?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/support/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                <script>window.__bloomberg__=window.__bloomberg__||{},window.__bloomberg__.getContentMetadata=async()=>{var e=document.querySelector(".transporter-item.current article[data-story-id]")?.getAttribute("data-story-id"),t=document.querySelector("meta[name=will-have-content-metadata]");if(!e&&!t)return{};t=t?document.querySelector("script.article-info-json"):document.querySelector(`script[id='article-info-${e}']`);if(t)try{return JSON.parse(t.textContent)}catch(e){return console.log("getContentMetadata failed to parse the contentMetadata JSON: ",e),{}}let a;e=new Promise((t,e)=>{a=e=>{t(e.detail)},document.addEventListener("contentMetadata:ready",a)});let o;t=new Promise((e,t)=>{o=setTimeout(()=>{console.log("getContentMetadata timed out after 500ms"),e({})},500)}),e=await Promise.race([e,t]);return clearTimeout(o),document.removeEventListener("contentMetadata:ready",a),e},window.__bloomberg__.getAbbaClient=async()=>{var e=(new Date).valueOf();const a="Bloomberg-getAbbaClient-Start-"+e,o="Bloomberg-getAbbaClient-End-"+e,n="Bloomberg-getAbbaClient";return performance.mark(a),window.__bloomberg__.abbaClient?(performance.mark(o),performance.measure(n,a,o),window.__bloomberg__.abbaClient):new Promise((t,e)=>{document.addEventListener("abbaClient:ready",e=>{performance.mark(o),performance.measure(n,a,o),t(window.__bloomberg__.abbaClient)})})},window.__bloomberg__.getAbbaConfig=async(e,t)=>{var a=(new Date).valueOf(),o="Bloomberg-getAbbaConfig-Start-"+a,a="Bloomberg-getAbbaConfig-End-"+a,n="Bloomberg-getAbbaConfig:"+e;performance.mark(o);const r=await window.__bloomberg__.getAbbaClient();e=await r.getConfig(e,t);return performance.mark(a),performance.measure(n,o,a),e},window.__bloomberg__.refreshAbbaClient=async()=>{var e=await window.__bloomberg__.getContentMetadata();await window.__bloomberg__.getAbbaClient();return window.__bloomberg__.abbaClient.refresh({contentMetadata:e})},document.addEventListener("abbaClient:loaded",async e=>{var t=await window.__bloomberg__.getContentMetadata();window.__bloomberg__.abbaClient=await window.__bloomberg__._abbaClientClass.build({platform:"frontend",contentMetadata:t}),document.dispatchEvent(new CustomEvent("abbaClient:ready"))})</script> <script src="https://assets.bwbx.io/s3/abba/abba-client/latest/abba-client.js" async></script> <nav id="navi" class="navi article-page" data-link-type="relative" data-sticky="true" data-menu-type="full" data-logo-refresh="true" data-search-align="right" data-variant="foundation" data-reg-env="production" data-reg-url="https://www.bloomberg.com/account/signup?in_source=login_direct" style="z-index:3"> <div class="navi-bar-wrapper"> <div class="navi-bar" id="navi-bar"> <a href="/" class="navi-bar__logo logo-refresh"> <img class="navi-bar__logo-img" alt="Bloomberg" src="https://assets.bwbx.io/s3/navi/images/logoBBGwht-4230a564d3.svg"> <img class="navi-bar__logo-img--uk" alt="Bloomberg UK" src="https://assets.bwbx.io/s3/navi/images/logoBBGUKwht-5cc8c75f76.svg"> </a> <div class="navi-bar__right"> <div class="navi-edition noscript-hide" tabindex="-1" data-edition-v2="true" data-edition="uk"> <a class="navi-edition__button" role="button" aria-label="Choose edition. Current selection is UK" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false"> <span class="navi-edition__button--text"> Switch Editions </span> <div class="navi-edition__button--icon"></div> </a> <div class="navi-edition__dropdown-wrapper"> <ul class="navi-edition__dropdown" id="edition_dropdown_container"> <li class="navi-edition__item"> <a class="navi-edition__link" data-edition-code="uk" href="undefined" tabindex="-1"> <span class="navi-edition__link--text">UK</span> <div class="navi-edition__link--check"></div> </a> </li> <li class="navi-edition__item"> <a class="navi-edition__link" data-edition-code="eur" href="undefined" tabindex="-1"> <span class="navi-edition__link--text">Europe</span> <div class="navi-edition__link--check"></div> </a> </li> <li class="navi-edition__item"> <a class="navi-edition__link" data-edition-code="amer" href="undefined" tabindex="-1"> <span class="navi-edition__link--text">US</span> <div class="navi-edition__link--check"></div> </a> </li> <li class="navi-edition__item"> <a class="navi-edition__link" data-edition-code="apac" href="undefined" tabindex="-1"> <span class="navi-edition__link--text">Asia</span> <div class="navi-edition__link--check"></div> </a> </li> <li class="navi-edition__item"> <a class="navi-edition__link" data-edition-code="mideast" href="undefined" tabindex="-1"> <span class="navi-edition__link--text">Middle East</span> <div class="navi-edition__link--check"></div> </a> </li> <li class="navi-edition__item"> <a class="navi-edition__link" data-edition-code="africa" href="undefined" tabindex="-1"> <span class="navi-edition__link--text">Africa</span> <div class="navi-edition__link--check"></div> </a> </li> <li class="navi-edition__item"> <a class="navi-edition__link" data-edition-code="japan" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1"> <span class="navi-edition__link--text">日本</span> <div class="navi-edition__link--check"></div> </a> </li> </ul> </div> </div> <a href="https://www.bloomberg.com/account/signup?in_source=login_direct" class="navi-bar__button navi-bar__button--sign-in navi-sign-in-link noscript-hide">Sign In</a> <a href="https://www.bloomberg.com/subscriptions?in_source=nav-article" class="navi-bar__button navi-bar__button--subscribe navi-subscribe-link">Subscribe</a> <a href="/search" class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" aria-haspopup="true" aria-expanded="false" role="button" aria-label="Toggle search" tabindex="0" data-tracker-label="search"> <div class="navi-bar__button-icon"></div> </a> <a class="navi-bar__button navi-bar__button--search--close" id="nav-bar-search-button" aria-haspopup="true" aria-expanded="false" role="button" aria-label="Toggle search" tabindex="0" data-tracker-label="search"> <div class="navi-search__close"></div> </a> <a href="/sitemap" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button" data-tracker-label="menu"> <div class="navi-bar__button-icon"></div> </a> </div> </div> </div> <div class="navi-bar-menu" role="navigation" aria-label="Main"> <ul class="navi-menu"> <li data-section="Live Now" class="navi-sections__item navi-sections__item--LiveNow"> <button class="navi-sections__button" aria-expanded="false" aria-controls="live-now-submenu">Live Now</button> <div id="live-now-submenu" class="navi-sections__submenu"> <section class="live-now-tv"> <h2 class="live-now-title">Bloomberg TV+</h2> <article class="live-now-story"> <div class="live-now-story__thumbnail"> <a href="/live" tabindex="-1"> <img class="live-now-story__thumbnail-image" alt="Bloomberg Surveillance" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iz09fOuMGUlg/v14/250x140.jpg"> </a> </div> <div class="live-now-story__details"> <a href="/live" class="live-now-story__text-link"> <h3 class="live-now-story__title">Bloomberg Surveillance</h3> <p class="live-now-story__description">Bloomberg Surveillance with Tom Keene, Jonathan Ferro & Lisa Abramowicz live from New York, bringing insight on global markets and the top business stories of the day.</p> </a> </div> </article> </section> <section class="live-now-radio"> <h2 class="live-now-title">Bloomberg Radio</h2> <article class="live-now-story"> <div class="live-now-story__thumbnail"> <a href="/audio" tabindex="-1"> <img class="live-now-story__thumbnail-image" alt="Bloomberg Surveillance" src="https://assets.bwbx.io/s3/navi/images/radio-thumbnail-745046050e.png"> </a> </div> <div class="live-now-story__details"> <a href="/audio" class="live-now-story__text-link"> <h3 class="live-now-story__title">Bloomberg Surveillance</h3> <p class="live-now-story__description">The economy and markets are "under surveillance". Bloomberg Surveillance, covering the latest news in finance, economics and investments.</p> </a> <a class="live-now-story__radio-link" href="/audio" aria-label="listen to Bloomberg radio">Listen</a> </div> </article> </section> <hr class="navi-sections__divider"> <section class="live-now-quicktake"> <h2 class="live-now-title">Quicktake</h2> <article class="live-now-story"> <div class="live-now-story__thumbnail"> <a href="/qt/live" tabindex="-1"> <img class="live-now-story__thumbnail-image" alt="Moonshot: Space Elevator" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/if1mT2LB22_4/v4/250x140.png"> </a> </div> <div class="live-now-story__details"> <a href="/qt/live" class="live-now-story__text-link"> <h3 class="live-now-story__title">Moonshot: Space Elevator</h3> <p class="live-now-story__description">Theories on how to build a space elevator have been around for decades. Scientists say not only would such technology change humanity, but that we could have built one by now.</p> </a> </div> </article> </section> <section class="navi-sections__social-icons"> <h2 class="navi-sections__social-icons--title">Also streaming on your TV:</h2> <div class="navi-social-buttons__container"> <div class="navi-social-button"> <a href="https://www.youtube.com/channel/UCIALMKvObZNtJ6AmdCLP7Lg" class="navi-social-button__link" data-tracker-label="YouTube" rel="nofollow" aria-label="Watch us on YouTube"> <i class="navi-social-button__icon navi-social-button__YouTube"></i> </a> </div><div class="navi-social-button"> <a href="https://apps.apple.com/us/app/bloomberg-business-news/id281941097" class="navi-social-button__link" data-tracker-label="Apple" rel="nofollow" aria-label="Watch us on Apple TV"> <i class="navi-social-button__icon navi-social-button__Apple"></i> </a> </div><div class="navi-social-button"> <a href="https://channelstore.roku.com/details/54000/bloomberg" class="navi-social-button__link" data-tracker-label="Roku" rel="nofollow" aria-label="Watch us on Roku TV"> <i class="navi-social-button__icon navi-social-button__Roku"></i> </a> </div><div class="navi-social-button"> <a href="https://www.amazon.com/Bloomberg-L-P-TV/dp/B00FT7LGPM" class="navi-social-button__link" data-tracker-label="Amazon" rel="nofollow" aria-label="Watch us on Fire TV"> <i class="navi-social-button__icon navi-social-button__Amazon"></i> </a> </div><div class="navi-social-button"> <a href="https://www.hulu.com/network/bloomberg-television-25a56912-f488-49b1-a50f-a61138270395" class="navi-social-button__link" data-tracker-label="Hulu" rel="nofollow" aria-label="Watch us on Hulu"> <i class="navi-social-button__icon navi-social-button__Hulu"></i> </a> </div> </div> </section> </div> </li> <li class="navi-sections__wrapper"> <ul class="navi-sections"> <li data-section="Markets" class="navi-sections__item"> <a data-text="Markets" id="navi-section-link-markets" class="navi-sections__link navi-sections__link--current" href="https://www.bloomberg.com/markets" data-tracker-label="section" aria-expanded="false" aria-controls="markets-submenu"> Markets </a> <div id="markets-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Markets"><a href="https://www.bloomberg.com/markets" data-tracker-label="section-title">Markets</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/deals">Deals</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/oddlots">Odd Lots</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/fixed-income">The FIX | Fixed Income</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/etfs">ETFs</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/fx-center">FX</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/factor-investing">Factor Investing</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/alternative-investments">Alternative Investing</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/economic-calendar">Economic Calendar</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/markets-magazine">Markets Magazine</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/banks-want-review-of-austria-loan-curb-hitting-first-home-buyers" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Inflation Weighs on Austria's Slowing Economy" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iyb.9adu81rA/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/banks-want-review-of-austria-loan-curb-hitting-first-home-buyers" class="article-story__text-link"> <h3 class="article-story__eyebrow">Markets</h3> <p class="article-story__headline">Banks Want Review of Austria Loan Curb Hitting First-Home Buyers</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/hedge-fund-trader-shah-can-be-tried-in-germany-over-cum-ex-tax-scandal" tabindex="-1"> <img class="article-story__thumbnail-image" alt="The Unemployed Trader Who Became a $700 Million Cum-Ex Exile" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i_j5MSqzuKsY/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/hedge-fund-trader-shah-can-be-tried-in-germany-over-cum-ex-tax-scandal" class="article-story__text-link"> <h3 class="article-story__eyebrow">Markets</h3> <p class="article-story__headline">Hedge-Fund Trader Shah Can be Tried in Germany Over Tax Scandal</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="navi-sections__list-module"> <h2 class="navi-sections__list-module--title">Market Data</h2> <ul class="navi-sections__list-module--container"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/stocks">Stocks</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/commodities">Commodities</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/rates-bonds">Rates & Bonds</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/currencies">Currencies</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/stocks/futures">Futures</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/sectors">Sectors</a> </li> </ul> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/markets">View More Markets</a> </div> </div> </li> <li data-section="Economics" class="navi-sections__item"> <a data-text="Economics" id="navi-section-link-economics" class="navi-sections__link" href="https://www.bloomberg.com/economics" data-tracker-label="section" aria-expanded="false" aria-controls="economics-submenu"> Economics </a> <div id="economics-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Economics"><a href="https://www.bloomberg.com/economics" data-tracker-label="section-title">Economics</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/economics/indicators">Indicators</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/economics/central-banks">Central Banks</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/economics/jobs">Jobs</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/economics/trade">Trade</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/economics/tax-and-spend">Tax & Spend</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/economics/inflation-and-prices">Inflation & Prices</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/uk-firms-expect-to-raise-prices-6-see-inflation-lingering" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Inside An Iceland Food Ltd. Supermarket Ahead Of Latest UK Retail Figures" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iAb7v7Axpujg/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/uk-firms-expect-to-raise-prices-6-see-inflation-lingering" class="article-story__text-link"> <h3 class="article-story__eyebrow">Inflation & Prices</h3> <p class="article-story__headline">UK Firms Expect to Raise Prices 6%, See Inflation Lingering</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/cooling-demand-squeezes-factory-activity-in-europe-and-asia" tabindex="-1"> <img class="article-story__thumbnail-image" alt="United E-Motor Factory Tour" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iZy2J3xTqQf4/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/cooling-demand-squeezes-factory-activity-in-europe-and-asia" class="article-story__text-link"> <h3 class="article-story__eyebrow">Indicators</h3> <p class="article-story__headline">Cooling Demand Squeezes Factory Activity in Europe and Asia</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/even-one-of-boj-s-strongest-doves-sees-signs-of-price-norm-shift" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Bank of Japan Headquarters Ahead of Rate Decision" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/irHQkNoA6A.g/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/even-one-of-boj-s-strongest-doves-sees-signs-of-price-norm-shift" class="article-story__text-link"> <h3 class="article-story__eyebrow">Economics</h3> <p class="article-story__headline">Even BOJ Dove Noguchi Sees Signs of Japan Inflation Taking Hold</p> </a> </div> </article> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/economics">View More Economics</a> </div> </div> </li> <li data-section="Industries" class="navi-sections__item"> <a data-text="Industries" id="navi-section-link-industries" class="navi-sections__link" href="https://www.bloomberg.com/industries" data-tracker-label="section" aria-expanded="false" aria-controls="industries-submenu"> Industries </a> <div id="industries-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Industries"><a href="https://www.bloomberg.com/industries" data-tracker-label="section-title">Industries</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/consumer">Consumer</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/energy">Energy</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/entertainment">Entertainment</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/finance">Finance</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/health">Health</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/legal">Legal</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/real-estate">Real Estate</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/telecom">Telecom</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/transportation">Transportation</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-30/ev-charging-startup-volta-falls-below-50-cents-amid-cash-crunch" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Enercity AG Electric Vehicle Charge Site as Germany Boost Green Energy Infrastructure" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ialXlLFE52u0/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-30/ev-charging-startup-volta-falls-below-50-cents-amid-cash-crunch" class="article-story__text-link"> <h3 class="article-story__eyebrow">Hyperdrive</h3> <p class="article-story__headline">EV Charging Startup Volta Falls Below 50 Cents </p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/forever-21-s-roblox-metaverse-fashion-is-coming-to-a-store-near-you" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Forever 21 Bets You Want to Dress Like Your Roblox Avatar" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifckI7bUyucs/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/forever-21-s-roblox-metaverse-fashion-is-coming-to-a-store-near-you" class="article-story__text-link"> <h3 class="article-story__eyebrow">Checkout</h3> <p class="article-story__headline">Forever 21 Bets You Want to Dress Like Your Roblox Avatar</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="navi-sections__list-module"> <h2 class="navi-sections__list-module--title">Featured</h2> <ul class="navi-sections__list-module--container"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/business-of-sports">Business of Sports</a> </li> </ul> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/industries">View More Industries</a> </div> </div> </li> <li data-section="Technology" class="navi-sections__item"> <a data-text="Technology" id="navi-section-link-technology" class="navi-sections__link" href="https://www.bloomberg.com/technology" data-tracker-label="section" aria-expanded="false" aria-controls="technology-submenu"> Technology </a> <div id="technology-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Technology"><a href="https://www.bloomberg.com/technology" data-tracker-label="section-title">Technology</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/code-wars">Code Wars</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/checkout">Checkout</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/prognosis">Prognosis</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/ford-invests-150-million-to-boost-ev-parts-output-from-uk-plant" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Ford Merseyside Plant To Make Electric Car Parts" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/its3ytkmWuPM/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/ford-invests-150-million-to-boost-ev-parts-output-from-uk-plant" class="article-story__text-link"> <h3 class="article-story__eyebrow">Hyperdrive</h3> <p class="article-story__headline">Ford Invests £150 Million to Boost EV Parts Output From UK Plant</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/alzheimer-s-treatment-using-headset-to-undergo-trial-by-startup" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Startup’s Headset to Treat Alzheimer’s Will Undergo Wide Trial With Patients" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iDhvuH0MbQIQ/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/alzheimer-s-treatment-using-headset-to-undergo-trial-by-startup" class="article-story__text-link"> <h3 class="article-story__eyebrow">Startups</h3> <p class="article-story__headline">Startup’s Headset to Treat Alzheimer’s Will Undergo Wide Trial With Patients</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-30/nubank-s-billionaire-ceo-scraps-stock-compensation-after-rout-nu" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Nubank CEO David Velez and Nubank Co-Founder Cristina Junqueira Interview" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/igkWmVBndAWE/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-30/nubank-s-billionaire-ceo-scraps-stock-compensation-after-rout-nu" class="article-story__text-link"> <h3 class="article-story__eyebrow">Technology</h3> <p class="article-story__headline">Nubank’s Billionaire CEO Scraps Stock Compensation After Rout</p> </a> </div> </article> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/technology">View More Technology</a> </div> </div> </li> <li data-section="Politics" class="navi-sections__item"> <a data-text="Politics" id="navi-section-link-politics" class="navi-sections__link" href="https://www.bloomberg.com/politics" data-tracker-label="section" aria-expanded="false" aria-controls="politics-submenu"> Politics </a> <div id="politics-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Politics"><a href="https://www.bloomberg.com/politics" data-tracker-label="section-title">Politics</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/us-politics">US</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/uk-politics">UK</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/americas-politics">Americas</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/europe-politics">Europe</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/asia-politics">Asia</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/middle-east-politics">Middle East</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/politics-blackford-latest" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Ian Blackford" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ielagGTcRHbo/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/politics-blackford-latest" class="article-story__text-link"> <h3 class="article-story__eyebrow">Politics</h3> <p class="article-story__headline">Ian Blackford Stepping Down From Role as SNP Leader at Westminster</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/ramaphosa-weighs-resigning-over-panel-s-report-on-farm-scandal" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Cyril Ramaphosa " src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iw6XN0VyWqTE/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/ramaphosa-weighs-resigning-over-panel-s-report-on-farm-scandal" class="article-story__text-link"> <h3 class="article-story__eyebrow">Politics</h3> <p class="article-story__headline">Ramaphosa Weighs Resigning Over Panel’s Farm-Scandal Report</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="navi-sections__list-module"> <h2 class="navi-sections__list-module--title">Featured</h2> <ul class="navi-sections__list-module--container"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/politics-midterm-elections">Midterm Elections 2022</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/next-china">Next China</a> </li> </ul> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/politics">View More Politics</a> </div> </div> </li> <li data-section="Wealth" class="navi-sections__item"> <a data-text="Wealth" id="navi-section-link-wealth" class="navi-sections__link" href="https://www.bloomberg.com/wealth" data-tracker-label="section" aria-expanded="false" aria-controls="wealth-submenu"> Wealth </a> <div id="wealth-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Wealth"><a href="https://www.bloomberg.com/wealth" data-tracker-label="section-title">Wealth</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/wealth/investing">Investing</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/wealth/living">Living</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/wealth/opinion-and-advice">Opinion & Advice</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/wealth/savings-and-retirement">Savings & Retirement</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/wealth/taxes">Taxes</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/wealth/reinvention">Reinvention</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/jeffrey-epstein-s-luxury-paris-home-sold-for-10-million-to-bulgarian-tycoon" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Epstein’s Luxury Paris Home Sold for €10 Million to Bulgarian Tycoon" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iTH3_JzcM9kc/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/jeffrey-epstein-s-luxury-paris-home-sold-for-10-million-to-bulgarian-tycoon" class="article-story__text-link"> <h3 class="article-story__eyebrow">Wealth</h3> <p class="article-story__headline">Epstein’s Luxury Paris Home Sold for €10 Million to Bulgarian Tycoon</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/brothers-who-made-billions-on-us-pharma-firm-revamp-health-bets" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Giammaria Giuliani" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iLj_4uj4wf.c/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/brothers-who-made-billions-on-us-pharma-firm-revamp-health-bets" class="article-story__text-link"> <h3 class="article-story__eyebrow">Wealth</h3> <p class="article-story__headline">Brothers Who Made Billions on US Pharma Firm Revamp Health Bets</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="navi-sections__list-module"> <h2 class="navi-sections__list-module--title">Featured</h2> <ul class="navi-sections__list-module--container"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/features/how-to-invest-10k/">How to Invest</a> </li> </ul> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/wealth">View More Wealth</a> </div> </div> </li> <li data-section="Pursuits" class="navi-sections__item"> <a data-text="Pursuits" id="navi-section-link-pursuits" class="navi-sections__link" href="https://www.bloomberg.com/pursuits" data-tracker-label="section" aria-expanded="false" aria-controls="pursuits-submenu"> Pursuits </a> <div id="pursuits-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Pursuits"><a href="https://www.bloomberg.com/pursuits" data-tracker-label="section-title">Pursuits</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/pursuits/travel">Travel</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/pursuits/autos">Autos</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/pursuits/real-estate">Homes</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/pursuits/living">Living</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/pursuits/culture">Culture</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/pursuits/style">Style</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/france-makes-push-to-collect-heirloom-weapons-across-country" tabindex="-1"> <img class="article-story__thumbnail-image" alt="France Makes Push to Collect Heirloom Weapons Across Country" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i9kzt6DT.iOU/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/france-makes-push-to-collect-heirloom-weapons-across-country" class="article-story__text-link"> <h3 class="article-story__eyebrow">Pursuits</h3> <p class="article-story__headline">France Makes Push to Collect Heirloom Weapons Across Country</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/features/2022-12-01/the-best-african-restaurants-in-london-everyone-must-try" tabindex="-1"> <img class="article-story__thumbnail-image" alt="There Has Never Been a Better Time to Eat African Food in London" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/irc6wvaapw08/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/features/2022-12-01/the-best-african-restaurants-in-london-everyone-must-try" class="article-story__text-link"> <h3 class="article-story__eyebrow">City Guide</h3> <p class="article-story__headline">There Has Never Been a Better Time to Eat African Food in London</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="navi-sections__list-module"> <h2 class="navi-sections__list-module--title">Featured</h2> <ul class="navi-sections__list-module--container"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/screentime">Screentime</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/graphics/property-prices/nyc/">New York Property Prices</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/features/where-to-go-2022/?sref=hhoxZflw">Where to Go in 2022</a> </li> </ul> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/pursuits">View More Pursuits</a> </div> </div> </li> <li data-section="Opinion" class="navi-sections__item"> <a data-text="Opinion" id="navi-section-link-opinion" class="navi-sections__link" href="https://www.bloomberg.com/opinion" data-tracker-label="section" aria-expanded="false" aria-controls="opinion-submenu"> Opinion </a> <div id="opinion-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Opinion"><a href="https://www.bloomberg.com/opinion" data-tracker-label="section-title">Opinion</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/opinion-business">Business</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/opinion-finance">Finance</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/opinion-economics">Economics</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/opinion-markets">Markets</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/opinion-politics-and-policy">Politics & Policy</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/opinion-technology-and-ideas">Technology & Ideas</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/authors/ASB62QVt-d0/the-editors">Editorials</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/letters">Letters</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story navi-sections__story--opinion"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/opinion/articles/2022-12-01/wanted-tech-workers-for-mining-s-green-transition" tabindex="-1"> <img class="article-story__thumbnail-image" alt="In Planet's Fastest-Warming Region, Jobs Come With Thaw" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iV432G5nlzLg/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/opinion/articles/2022-12-01/wanted-tech-workers-for-mining-s-green-transition" class="article-story__text-link"> <h3 class="article-story__eyebrow">Clara Ferreira Marques</h3> <p class="article-story__headline">Wanted: Tech Workers for Mining’s Green Transition</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story navi-sections__story--opinion"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/opinion/articles/2022-12-01/housing-market-is-finally-giving-renters-a-break" tabindex="-1"> <img class="article-story__thumbnail-image" alt="US-ECONOMY-HOUSING-RENT" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iHFPNxPukCGM/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/opinion/articles/2022-12-01/housing-market-is-finally-giving-renters-a-break" class="article-story__text-link"> <h3 class="article-story__eyebrow">Conor Sen</h3> <p class="article-story__headline">Renters Are Finally Catching a Break</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="article-story-module navi-sections__story navi-sections__story--opinion"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/opinion/articles/2022-12-01/the-federal-reserve-is-relying-on-a-miracle-to-save-the-economy" tabindex="-1"> <img class="article-story__thumbnail-image" alt="GOP's Gain Is Short Of A Wave As Biden Dodges Worst-Case Outcome" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iVQOBMHA2LYM/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/opinion/articles/2022-12-01/the-federal-reserve-is-relying-on-a-miracle-to-save-the-economy" class="article-story__text-link"> <h3 class="article-story__eyebrow">Karl W. Smith</h3> <p class="article-story__headline">The Fed Is Now Relying on a Miracle to Save the Economy</p> </a> </div> </article> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/opinion">View More Opinion</a> </div> </div> </li> <li data-section="Businessweek" class="navi-sections__item"> <a data-text="Businessweek" id="navi-section-link-businessweek" class="navi-sections__link" href="https://www.bloomberg.com/businessweek" data-tracker-label="section" aria-expanded="false" aria-controls="businessweek-submenu"> Businessweek </a> <div id="businessweek-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Businessweek"><a href="https://www.bloomberg.com/businessweek" data-tracker-label="section-title">Businessweek</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/features/2021-bloomberg-50/">The Bloomberg 50</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/business-schools/">Best B-Schools</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/small-business-survival">Small Business Survival Guide</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/features/companies-to-watch-2022">50 Companies to Watch</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/good-business">Good Business</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="http://businessweekmag.com/bwhomepagesubscribe">Subscribe to the Magazine</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/climate-change-shows-value-of-cloud-computing-for-farms" tabindex="-1"> <img class="article-story__thumbnail-image" alt="A Cloud Startup Wants to Be a Crystal Ball for Farmers Everywhere" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i2sn6jRxzpuA/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/climate-change-shows-value-of-cloud-computing-for-farms" class="article-story__text-link"> <h3 class="article-story__eyebrow">Innovation</h3> <p class="article-story__headline">A Cloud Startup Wants to Be a Crystal Ball for Farmers Everywhere</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/features/2022-12-01/sri-lanka-inflation-corruption-spur-economic-crisis" tabindex="-1"> <img class="article-story__thumbnail-image" alt="How a Ruling Family Tipped Sri Lanka Into Economic Free Fall" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/idhrBoiWPsDM/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/features/2022-12-01/sri-lanka-inflation-corruption-spur-economic-crisis" class="article-story__text-link"> <h3 class="article-story__eyebrow">Feature</h3> <p class="article-story__headline">How a Ruling Family Tipped Sri Lanka Into Economic Free Fall</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-30/-avatar-2-to-show-value-of-fox-deal-for-disney-bob-iger" tabindex="-1"> <img class="article-story__thumbnail-image" alt="The Avatar Sequel Is a Make-or-Break Moment for Disney’s $71 Billion Fox Deal" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iafwyGExOJnk/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-30/-avatar-2-to-show-value-of-fox-deal-for-disney-bob-iger" class="article-story__text-link"> <h3 class="article-story__eyebrow">Business</h3> <p class="article-story__headline">The Avatar Sequel Is a Make-or-Break Moment for Disney’s $71 Billion Fox Deal</p> </a> </div> </article> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/businessweek">View More Businessweek</a> </div> </div> </li> <li data-section="Equality" class="navi-sections__item"> <a data-text="Equality" id="navi-section-link-equality" class="navi-sections__link" href="https://www.bloomberg.com/equality" data-tracker-label="section" aria-expanded="false" aria-controls="equality-submenu"> Equality </a> <div id="equality-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Equality"><a href="https://www.bloomberg.com/equality" data-tracker-label="section-title">Equality</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/equality/corporate-leadership">Corporate Leadership</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/equality/capital">Capital</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/equality/society">Society</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/equality/solutions">Solutions</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/black-domestic-violence-campaigner-brands-remarks-at-palace-a-form-of-abuse" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Member of Palace household comments" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ikV0sDLohiqU/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/black-domestic-violence-campaigner-brands-remarks-at-palace-a-form-of-abuse" class="article-story__text-link"> <h3 class="article-story__eyebrow">Equality</h3> <p class="article-story__headline">Black Domestic Violence Campaigner Brands Remarks at Palace a ‘Form of Abuse’</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/william-and-kate-sit-courtside-at-nba-as-race-row-overshadows-earthshot-tour" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Royal visit to Boston - Day 1" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i3r4FF59jqYk/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/william-and-kate-sit-courtside-at-nba-as-race-row-overshadows-earthshot-tour" class="article-story__text-link"> <h3 class="article-story__eyebrow">Equality</h3> <p class="article-story__headline">William and Kate Sit Courtside at NBA as Palace Race Row Overshadows US Visit</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="navi-sections__list-module"> <h2 class="navi-sections__list-module--title">Featured</h2> <ul class="navi-sections__list-module--container"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/features/2022-in-trust-podcast/">In Trust Podcast</a> </li> </ul> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/equality">View More Equality</a> </div> </div> </li> <li data-section="Green" class="navi-sections__item"> <a data-text="Green" id="navi-section-link-green" class="navi-sections__link" href="https://www.bloomberg.com/green" data-tracker-label="section" aria-expanded="false" aria-controls="green-submenu"> Green </a> <div id="green-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Green"><a href="https://www.bloomberg.com/green" data-tracker-label="section-title">Green</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://bloomberg.com/green/new-energy">New Energy</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://bloomberg.com/green/esg-investing">ESG Investing</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://bloomberg.com/green/weather-science">Weather & Science</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://bloomberg.com/green/electric-vehicles">Electric Vehicles</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://bloomberg.com/green/climate-politics">Climate Politics</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://bloomberg.com/green/greener-living">Greener Living</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://bloomberg.com/green/cleaner-tech">Cleaner Tech</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/uk-windfall-tax-on-renewables-could-hurt-decarbonization-efforts" tabindex="-1"> <img class="article-story__thumbnail-image" alt="One Answer to Europe's Energy Crisis? More Electric Cars" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/it4koeuI5aJc/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/uk-windfall-tax-on-renewables-could-hurt-decarbonization-efforts" class="article-story__text-link"> <h3 class="article-story__eyebrow">Sparklines</h3> <p class="article-story__headline">UK Windfall Tax on Renewables Could Hurt Decarbonization Efforts</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/turkey-solar-panel-demand-booms-as-companies-avoid-rising-power-costs" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Turkey Continues to Invests in Renewable Energy to Reduce Economic Fallout" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iaDgQ2WcEPwg/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/turkey-solar-panel-demand-booms-as-companies-avoid-rising-power-costs" class="article-story__text-link"> <h3 class="article-story__eyebrow">New Energy</h3> <p class="article-story__headline">Turkish Companies Go Solar at Record Pace to Cut Energy Costs</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="navi-sections__list-module"> <h2 class="navi-sections__list-module--title">Featured</h2> <ul class="navi-sections__list-module--container"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/graphics/climate-change-data-green/">Data Dash</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/hyperdrive">Hyperdrive</a> </li> </ul> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/green">View More Green</a> </div> </div> </li> <li data-section="CityLab" class="navi-sections__item"> <a data-text="CityLab" id="navi-section-link-citylab" class="navi-sections__link" href="https://www.bloomberg.com/citylab" data-tracker-label="section" aria-expanded="false" aria-controls="citylab-submenu"> CityLab </a> <div id="citylab-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="CityLab"><a href="https://www.bloomberg.com/citylab" data-tracker-label="section-title">CityLab</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/design">Design</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/culture">Culture</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/transportation">Transportation</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/economy">Economy</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/environment">Environment</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/housing">Housing</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/justice">Justice</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/government">Government</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/technology">Technology</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-30/new-york-subway-riders-may-see-fares-go-up-to-3-05-in-2025" tabindex="-1"> <img class="article-story__thumbnail-image" alt="NY MTA's Estimated $2 Billion Budget Gap Projected To Grow" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iuP5_mr5LXwc/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-30/new-york-subway-riders-may-see-fares-go-up-to-3-05-in-2025" class="article-story__text-link"> <h3 class="article-story__eyebrow">CityLab</h3> <p class="article-story__headline">NYC Subway Rides May Cost $2.90 Next Year in Proposed Fare Hike</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-30/e-coli-salmonella-found-in-weed-from-illegal-nyc-dispensaries" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Thailand's Cannabis Industry Clouded as Legal Threats Emerge" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iFddTSt2k7B0/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-30/e-coli-salmonella-found-in-weed-from-illegal-nyc-dispensaries" class="article-story__text-link"> <h3 class="article-story__eyebrow">CityLab</h3> <p class="article-story__headline">Buying Weed at an NYC Bodega? Watch Out for E. Coli, Salmonella and Lead</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-30/in-the-intimate-city-michael-kimmelman-gets-personal-with-nyc" tabindex="-1"> <img class="article-story__thumbnail-image" alt="New York City “faced disasters before and it emerged from them stronger,” says the New York Times’s Michael Kimmelman.&nbsp;" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/itEjUaYL6uxE/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-30/in-the-intimate-city-michael-kimmelman-gets-personal-with-nyc" class="article-story__text-link"> <h3 class="article-story__eyebrow">Culture</h3> <p class="article-story__headline">An Architecture Critic’s Street-Level Take on a Restless Metropolis</p> </a> </div> </article> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/citylab">View More CityLab</a> </div> </div> </li> <li data-section="Crypto" class="navi-sections__item"> <a data-text="Crypto" id="navi-section-link-crypto" class="navi-sections__link" href="https://www.bloomberg.com/crypto" data-tracker-label="section" aria-expanded="false" aria-controls="crypto-submenu"> Crypto </a> <div id="crypto-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Crypto"><a href="https://www.bloomberg.com/crypto" data-tracker-label="section-title">Crypto</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/crypto/defi">Decentralized Finance</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/crypto/nft">NFTs</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/crypto/regulation">Regulation</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/crypto/technology">Technology</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/bankruptcies-pile-up-for-crypto-exchanges-firms-after-ftx-s-collapse" tabindex="-1"> <img class="article-story__thumbnail-image" alt="FTX 'Horror Stories' Abound in Crypto Exchange's Bahamas Home" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iHGRakeovcIc/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/bankruptcies-pile-up-for-crypto-exchanges-firms-after-ftx-s-collapse" class="article-story__text-link"> <h3 class="article-story__eyebrow">Crypto</h3> <p class="article-story__headline">Crypto Feels the Wrath of FTX’s Demise Through Bankruptcies (Podcast)</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/sam-bankman-fried-s-latest-crypto-advice-rings-hollow-after-ftx-failures" tabindex="-1"> <img class="article-story__thumbnail-image" alt="New York Times DealBook Summit Held In New York City" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iy3HUa8dw038/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-12-01/sam-bankman-fried-s-latest-crypto-advice-rings-hollow-after-ftx-failures" class="article-story__text-link"> <h3 class="article-story__eyebrow">Crypto</h3> <p class="article-story__headline">Bankman-Fried’s Latest Crypto Advice Rings Hollow After FTX Failures</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-30/key-takeaways-from-bankman-fried-s-dealbook-summit-q-a-toplive" tabindex="-1"> <img class="article-story__thumbnail-image" alt="FTX Cryptocurrency Derivatives Exchange CEO Sam Bankman-Fried Interview" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iUBoMWheo9WQ/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-30/key-takeaways-from-bankman-fried-s-dealbook-summit-q-a-toplive" class="article-story__text-link"> <h3 class="article-story__eyebrow">Crypto</h3> <p class="article-story__headline">Here Are the Key Takeaways From Bankman-Fried’s DealBook Summit</p> </a> </div> </article> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/crypto">View More Crypto</a> </div> </div> </li> </ul> </li> <li data-section="More" class="navi-sections__item navi-sections__item--More"> <button class="navi-sections__button" aria-expanded="false" aria-controls="more-submenu">More</button> <div id="more-submenu" class="navi-sections__submenu"> <div class="shimmering-box" style="width:109px;height:78px"></div> <div class="shimmering-paragraph" style="width:150px"> <div class="shimmering-line"></div><div class="shimmering-line shimmering-line-short"></div><div class="shimmering-line"></div> </div> <div class="shimmering-box" style="width:109px;height:78px"></div> <div class="shimmering-paragraph" style="width:150px"> <div class="shimmering-line"></div><div class="shimmering-line shimmering-line-short"></div><div class="shimmering-line"></div> </div> <div class="shimmering-box" style="width:109px;height:78px"></div> <div class="shimmering-paragraph" style="width:150px"> <div class="shimmering-line"></div><div class="shimmering-line shimmering-line-short"></div><div class="shimmering-line"></div> </div> <hr class="navi-sections__divider"> <div class="shimmering-paragraph" style="width:150px"> <div class="shimmering-line"></div><div class="shimmering-line shimmering-line-short"></div><div class="shimmering-line"></div> </div> <div class="shimmering-paragraph" style="width:150px"> <div class="shimmering-line"></div><div class="shimmering-line shimmering-line-short"></div><div class="shimmering-line"></div> </div> <div class="shimmering-paragraph" style="width:150px"> <div class="shimmering-line"></div><div class="shimmering-line shimmering-line-short"></div><div class="shimmering-line"></div> </div> </div> </li> </ul> </div> </nav> <div class="navi-breaking-news article-page" data-variant="foundation" data-regions="global regional" data-show-on-target-page="true"></div> <div class="navi-push-notification-prompt article-page" data-logo-refresh="true" data-variant="foundation"></div> <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","address":{"@type":"PostalAddress","addressCountry":"USA","addressLocality":"New York","addressRegion":"NY","postalCode":"10022","streetAddress":"731 Lexington Avenue"},"diversityPolicy":"https://www.bloomberg.com/diversity-inclusion","name":"Bloomberg","email":"inquiry1@bloomberg.net","legalName":"Bloomberg Finance L.P.","leiCode":"5493001KJTIIGC8Y1R12","telephone":"(212) 318-2000","url":"https://www.bloomberg.com","logo":"https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg","brand":[{"@type":"Brand","name":"Bloomberg markets","url":"https://www.bloomberg.com/markets"},{"@type":"Brand","name":"Bloomberg technology","url":"https://www.bloomberg.com/technology"},{"@type":"Brand","name":"Bloomberg pursuits","url":"https://www.bloomberg.com/pursuits"},{"@type":"Brand","name":"Bloomberg politics","url":"https://www.bloomberg.com/politics"},{"@type":"Brand","name":"Bloomberg opinion","url":"https://www.bloomberg.com/opinion","logo":"https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"},{"@type":"Brand","name":"Bloomberg businessweek","url":"https://www.bloomberg.com/businessweek","logo":"https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"}]}</script>
                <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>
                <main class="transporter-container">
                    <div class="transporter-item current" tabindex="-1">
                        <div data-component-root="ArticleBody"><script id="page-level-ad-config-RLWU7WDWRGG001" type="application/json">{&quot;url&quot;:&quot;2022-12-01/bmo-misses-estimates-as-market-tumult-hits-investment-banking&quot;,&quot;adCode&quot;:&quot;bloomberg/markets/article&quot;,&quot;targeting&quot;:{&quot;suid&quot;:&quot;RLWU7WDWRGG001&quot;,&quot;page&quot;:&quot;foundation-articlejav&quot;,&quot;currentResource&quot;:&quot;Story|RLWU7WDWRGG001&quot;,&quot;ni&quot;:[&quot;BNK&quot;,&quot;BUSINESS&quot;,&quot;EQUITYKEY&quot;,&quot;FIN&quot;,&quot;MARKETS&quot;,&quot;NRGKEY&quot;],&quot;tagr&quot;:[],&quot;kwl&quot;:[&quot;biz_barclays&quot;,&quot;biz_ishares&quot;,&quot;biz_tda&quot;,&quot;biz_lexus2&quot;,&quot;biz_BMW&quot;,&quot;biz_att3&quot;,&quot;biz_mulberry&quot;,&quot;biz_Fidelity_investopedia&quot;,&quot;biz_hsbcpb&quot;,&quot;biz_jpmorgan&quot;,&quot;biz_morg&quot;,&quot;biz_morgan1&quot;,&quot;biz_RBC&quot;,&quot;biz_mobkoivca&quot;,&quot;biz_socgenlist&quot;,&quot;biz_mobkoirichemont19&quot;,&quot;biz_socgenoctnov19&quot;,&quot;biz_cfa&quot;,&quot;biz_JH_APAC_2020&quot;,&quot;biz_mobkoifacebookpolicyaffairs&quot;,&quot;biz_ptarmiganapac2020&quot;,&quot;biz_mstouts2020&quot;,&quot;biz_westpac&quot;,&quot;biz_signet&quot;,&quot;biz_signet2&quot;,&quot;biz_socgen2020&quot;,&quot;biz_microsoftnov&quot;,&quot;biz_cigna&quot;,&quot;biz_microsoftjan2021&quot;,&quot;biz_vca&quot;,&quot;biz_msci&quot;,&quot;biz_facebookpgemea21&quot;,&quot;biz_vacheron_2021&quot;,&quot;biz_iwc_2021&quot;,&quot;biz_atandt2&quot;,&quot;biz_att_01&quot;,&quot;biz_vancleef_2022&quot;,&quot;biz_cartier2022&quot;,&quot;biz_ey2022&quot;,&quot;biz_vca2022&quot;,&quot;biz_vcawatches2022&quot;,&quot;biz_Chanel&quot;,&quot;biz_chanelbleu&quot;,&quot;biz_eurex22&quot;],&quot;sites&quot;:[&quot;markets&quot;],&quot;tickers&quot;:[],&quot;language&quot;:&quot;en&quot;,&quot;gs_cat&quot;:[&quot;gv_safe&quot;,&quot;hnwi_aiq_custom&quot;,&quot;gs_economy&quot;,&quot;pos_ibm&quot;,&quot;gs_economy_markets&quot;,&quot;institutional_investors_custom&quot;,&quot;gs_economy_misc&quot;,&quot;gs_finance&quot;,&quot;mexico_custom&quot;]},&quot;disableAds&quot;:false}</script><article data-story-id="RLWU7WDWRGG001"><div class="article-content__f38503f9"><div class="section-identifier__9edcf313"><a href="/markets?source=eyebrow" class="eyebrow-link__b41120b3"><span class="brand__3ac459ef">Markets</span></a></div><div class="hed-and-dek__f2fe7f0f"><h1 class="headline__699ae8fb">BMO Misses Estimates as Market Tumult Hits Investment Banking</h1></div><div class="content-well__5e77db71"><div class="lede__8cfb9125"><figure class="figure-expandable"><div aria-label="Open image in viewer" role="button" tabIndex="0" data-expandable class="image-wrapper__3b5022fe image"><div id="lazy-img-394016229" data-testid="lazy-image" class="lazy-img"><img alt="Automated teller machines (ATMs) at a Bank of Montreal (BMO) bank branch in Montreal, Quebec, Canada. the bank&amp;nbsp;took a hit in the fiscal fourth quarter as a chill in capital markets weighed on investment-banking revenue.&amp;nbsp;" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iaDuvSyEH38g/v1/150x-1.jpg" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iaDuvSyEH38g/v1/-1x-1.jpg" class="lazy-image__09ca8e3c lazy-img__image" /></div></div><figcaption class="fade-in__2b6f580c"><span class="lede-caption__3cd6231b caption"><p>Automated teller machines (ATMs) at a Bank of Montreal (BMO) bank branch in Montreal, Quebec, Canada. the bank&nbsp;took a hit in the fiscal fourth quarter as a chill in capital markets weighed on investment-banking revenue.&nbsp;</p></span><span class="lede-credit__06261175 credit">Photographer: Christinne Muschi/Bloomberg</span></figcaption></figure><address class="lede-byline__a846e17f"><div data-testid="byline-component"><div class="byline-by__590861d7">By</div><p class="author__619cf27c"><a href="https://www.bloomberg.com/authors/AFuRSkrPgIE/kevin-orland" rel="author" class="byline__258e32fe">Kevin Orland</a></p><span class data-brand="markets" data-author-name="Kevin Orland" data-author-id="6000970" class><button class="follow-button__ece9204c">+Follow</button></span></div></address><div class="lede-times__03902805"><time itemProp="datePublished" dateTime="2022-12-01T11:10:27.213Z" data-locale="en">December 1, 2022, 11:10 AM UTC</time></div></div><aside class="left-rail__dd66ad55"><div data-type="article" class="share-article-button__9ffa97c2"><h2 class="label__f011f10b">Share this article</h2><div><div class="option__1d872c13"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bloomberg.com%2Fnews%2Farticles%2F2022-12-01%2Fbmo-misses-estimates-as-market-tumult-hits-investment-banking" rel="nofollow" data-new-window aria-label="Share this article on Facebook (opens in a new window)" class="link__d4121e10"><i class="icon__fa66fee7 facebook__bca0774b"></i></a></div><div class="option__1d872c13"><a href="https://twitter.com/share?text=Bank%20of%20Montreal%20took%20a%20hit%20in%20the%20fiscal%20fourth%20quarter%20as%20a%20chill%20in%20capital%20markets%20weighed%20on%20investment-banking%20revenue&amp;via=markets&amp;url=https%3A%2F%2Fwww.bloomberg.com%2Fnews%2Farticles%2F2022-12-01%2Fbmo-misses-estimates-as-market-tumult-hits-investment-banking" rel="nofollow" data-new-window aria-label="Share this article on Twitter (opens in a new window)" class="link__d4121e10"><i class="icon__fa66fee7 twitter__9c980fc8"></i></a></div><div class="option__1d872c13"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=BMO%20Misses%20Estimates%20as%20Market%20Tumult%20Hits%20Investment%20Banking&amp;summary=Bank%20of%20Montreal%20took%20a%20hit%20in%20the%20fiscal%20fourth%20quarter%20as%20a%20chill%20in%20capital%20markets%20weighed%20on%20investment-banking%20revenue.&amp;url=https%3A%2F%2Fwww.bloomberg.com%2Fnews%2Farticles%2F2022-12-01%2Fbmo-misses-estimates-as-market-tumult-hits-investment-banking" rel="nofollow" data-new-window aria-label="Share this article on LinkedIn (opens in a new window)" class="link__d4121e10"><i class="icon__fa66fee7 linkedin__36f18f27"></i></a></div><div class="option__1d872c13"><a href="mailto:?subject=BMO%20Misses%20Estimates%20as%20Market%20Tumult%20Hits%20Investment%20Banking%20-%20Bloomberg&amp;body=BMO%20Misses%20Estimates%20as%20Market%20Tumult%20Hits%20Investment%20Banking%0D%0A%0D%0Aby%20Kevin%20Orland%0D%0A%0D%0ABank%20of%20Montreal%20took%20a%20hit%20in%20the%20fiscal%20fourth%20quarter%20as%20a%20chill%20in%20capital%20markets%20weighed%20on%20investment-banking%20revenue.%0D%0A%0D%0Ahttps%3A%2F%2Fwww.bloomberg.com%2Fnews%2Farticles%2F2022-12-01%2Fbmo-misses-estimates-as-market-tumult-hits-investment-banking" rel="nofollow" aria-label="Share this article via email (opens native email client)" class="link__d4121e10"><i class="icon__fa66fee7 email__349edb6c"></i></a></div><div class="option__1d872c13"><div aria-label="Copy page URL" class="link__d4121e10"><i class="icon__fa66fee7 copy__7eb94f6b"></i></div><span id="copy-link-tooltip" class="tooltip__e5fd5b38">Copied</span></div></div></div><div data-type="article" class="authors__c2ab2770"><div class="author-info-heading__d63a539f">Follow the authors</div><div class="author-data__a75a3bb7"><div><div class="summary__b5fae956"><a aria-label="Navigate to twitter account" href="https://www.twitter.com/kevinorland" target="_blank" rel="noreferrer" data-testid="twitter-info" class="twitter-link__de22eacc">@kevinorland</a></div><div class="follow-button-area__4f452e81"><div>+ Get alerts for<button class="follow-button__0ae88608">Kevin Orland</button></div></div></div></div></div></aside><div class="main-column__b9c1cc32"><div class="teaser-body__b6065d89"><div class="body-content teaser-content__388dc739"><p><a href="/quote/BMO:CN" title="Bloomberg Intelligence Company Primer" itemscope="itemscope" itemprop="StoryLink"><meta itemprop="type" content="FunctionLink"><meta itemprop="function" content="bico"><meta itemprop="security" content="BMO CN Equity">Bank of Montreal</a> took a hit in the fiscal fourth quarter as a chill in capital markets weighed on investment-banking revenue.&#xA0;</p><p>Profit from BMO Capital Markets fell 33% to C$357 million ($266 million) in the three months through October, the Toronto-based company said Thursday. Overall profit trailed analysts&#x2019; estimates.&#xA0;</p></div><div class="shimmering-text"><div class="shimmering-paragraph__e14a13ff"><div class="shimmering-line__c5a347e6"></div><div class="shimmering-line__c5a347e6 short__f3bc1907"></div><div class="shimmering-line__c5a347e6"></div><div class="shimmering-line__c5a347e6 short__f3bc1907"></div><div class="shimmering-line__c5a347e6"></div><div class="shimmering-line__c5a347e6 short__f3bc1907"></div></div><div class="shimmering-paragraph__e14a13ff"><div class="shimmering-line__c5a347e6"></div><div class="shimmering-line__c5a347e6 short__f3bc1907"></div><div class="shimmering-line__c5a347e6"></div><div class="shimmering-line__c5a347e6 short__f3bc1907"></div><div class="shimmering-line__c5a347e6"></div><div class="shimmering-line__c5a347e6 short__f3bc1907"></div></div></div></div></div></div><aside data-testid="right-rail" class="right-rail__2832a8d1"><div class="sticky-container__e2053ccc"><div class="mini-player__42ed0bc4"><div class="details__7a5e76dd"><div class="live-headline__3ac06c04">LIVE ON BLOOMBERG</div><a href="https://www.bloomberg.com/live" class="link__5c53a589">Watch Live TV</a><a href="https://www.bloomberg.com/audio" class="link__5c53a589">Listen to Live Radio</a></div><a href="https://www.bloomberg.com/live" class="video__46707c57"></a></div><div class="hidden__d7e31ef1"><div data-position="box" data-testid="ad-container" class="box"><script type="application/json" data-testid="params-container" class="params">{"contentId":"RLWU7WDWRGG001","position":"box1","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2022-12-01/bmo-misses-estimates-as-market-tumult-hits-investment-banking"},"containerId":null}</script></div></div><div class="hidden__d7e31ef1"><div class="container__bb01b747"><h2 data-testid="title" class="title__afb92730">Most Read</h2><ul><li data-testid="story" class="list-item__217a9d5f"><div class="list-item-content__7f704495"><div class="list-item-story__0a20d4f8"><div class="eyebrow__f979c8e6">Technology</div><a href="https://www.bloomberg.com/news/articles/2022-12-01/musk-s-neuralink-hopes-for-human-trials-approval-within-six-months?fromMostRead=true" class="list-item-link__d82ba990">Musk’s Neuralink Hopes to Implant Computer in Human Brain in Six Months</a></div></div></li><li data-testid="story" class="list-item__217a9d5f"><div class="list-item-content__7f704495"><div class="list-item-story__0a20d4f8"><div class="eyebrow__f979c8e6">Markets</div><a href="https://www.bloomberg.com/news/articles/2022-11-29/asian-stocks-poised-to-follow-us-equities-lower-markets-wrap?fromMostRead=true" class="list-item-link__d82ba990">Stock Traders Cheer Powell’s Risk-Friendly Shift: Markets Wrap</a></div></div></li><li data-testid="story" class="list-item__217a9d5f"><div class="list-item-content__7f704495"><div class="list-item-story__0a20d4f8"><div class="eyebrow__f979c8e6">Pursuits</div><a href="https://www.bloomberg.com/news/articles/2022-12-01/most-expensive-cities-in-the-world-new-york-singapore-tel-aviv-top-list?fromMostRead=true" class="list-item-link__d82ba990">New York, Singapore Are the World’s Most Expensive Cities Right Now</a></div></div></li><li data-testid="story" class="list-item__217a9d5f"><div class="list-item-content__7f704495"><div class="list-item-story__0a20d4f8"><div class="eyebrow__f979c8e6">Markets</div><a href="https://www.bloomberg.com/news/articles/2022-12-01/beijing-to-let-some-low-risk-patients-home-quarantine-as-covid-soars-in-china?fromMostRead=true" class="list-item-link__d82ba990">Beijing Eases Covid Curbs, Letting Some Patients Isolate at Home</a></div></div></li><li data-testid="story" class="list-item__217a9d5f"><div class="list-item-content__7f704495"><div class="list-item-story__0a20d4f8"><div class="eyebrow__f979c8e6">Pursuits</div><a href="https://www.bloomberg.com/news/articles/2022-11-29/best-and-worst-cities-for-expats-to-live-and-work-valencia-dubai-mexico?fromMostRead=true" class="list-item-link__d82ba990">These Are the Best and Worst Cities for Expats to Live and Work In</a></div></div></li></ul></div></div><div id="brandmetrics-survey" class="brandmetrics-container__8dec6d92"></div><script> 
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });</script></div></aside><div aria-label="Copy page URL" class="link__1e3d3934"><i class="icon__91f5f79e copy__907e3ccb"></i><span>Copy Link</span></div></div></article></div><script type="application/json" data-component-props="ArticleBody">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</script>
                        <script id="article-info-RLWU7WDWRGG001" type="application/json">
            {"id":"RLWU7WDWRGG001","contentType":"Story","contentTags":[{"id":"BMO:CN","type":"Company","directScore":10.912087912087912,"derivedScore":10.912087912087912},{"id":"debt","type":"Topic","directScore":0.6043956043956044,"derivedScore":0.6043956043956044},{"id":"investment-banking","type":"Topic","directScore":3.2377049180327866,"derivedScore":3.2377049180327866},{"id":"capital-markets","type":"Topic","directScore":4.8954005994006,"derivedScore":4.8954005994006},{"id":"markets","type":"Classification","directScore":0,"derivedScore":1.150490185431009},{"id":"finance","type":"Classification","directScore":0,"derivedScore":11.250284793916828},{"id":"US","type":"Region","directScore":0,"derivedScore":10.912087912087912},{"id":"fixed-income","type":"Topic","directScore":0,"derivedScore":0.6043956043956044},{"id":"CA","type":"Country","directScore":0,"derivedScore":10.912087912087912},{"id":"bonds","type":"Topic","directScore":0,"derivedScore":0.6043956043956044},{"id":"banking","type":"Topic","directScore":0,"derivedScore":3.2377049180327866}],"brand":"markets","franchise":null,"archived":false,"metadata":{"hiddenInlineAttachments":[],"magazine":false,"suppressComments":false,"excludeFromPaywall":false,"theme":null,"background":null,"isMetered":true,"newsletterSlug":null,"newsletterToutLabel":null,"cobrand":null,"terminalBlogId":null,"authors":[{"id":"6000970","name":"Kevin Orland","slug":"AFuRSkrPgIE/kevin-orland","title":"Editor        ","bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"id":"239033036","baseUrl":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iDu4iDAjlnrU/v2/200x200.jpg","origWidth":3597,"origHeight":2963,"caption":null,"type":"image","themes":null},"facebookHandle":null,"facebookUrl":null,"twitterHandle":"kevinorland","twitterUrl":"https://www.twitter.com/kevinorland"}]},"adConfig":{"adCode":"bloomberg/markets/article"},"adCodes":["5262/bloomberg/markets/article"]}
        </script>
        <script>
            document.dispatchEvent(new CustomEvent('contentMetadata:ready', { detail: {"id":"RLWU7WDWRGG001","contentType":"Story","contentTags":[{"id":"BMO:CN","type":"Company","directScore":10.912087912087912,"derivedScore":10.912087912087912},{"id":"debt","type":"Topic","directScore":0.6043956043956044,"derivedScore":0.6043956043956044},{"id":"investment-banking","type":"Topic","directScore":3.2377049180327866,"derivedScore":3.2377049180327866},{"id":"capital-markets","type":"Topic","directScore":4.8954005994006,"derivedScore":4.8954005994006},{"id":"markets","type":"Classification","directScore":0,"derivedScore":1.150490185431009},{"id":"finance","type":"Classification","directScore":0,"derivedScore":11.250284793916828},{"id":"US","type":"Region","directScore":0,"derivedScore":10.912087912087912},{"id":"fixed-income","type":"Topic","directScore":0,"derivedScore":0.6043956043956044},{"id":"CA","type":"Country","directScore":0,"derivedScore":10.912087912087912},{"id":"bonds","type":"Topic","directScore":0,"derivedScore":0.6043956043956044},{"id":"banking","type":"Topic","directScore":0,"derivedScore":3.2377049180327866}],"brand":"markets","franchise":null,"archived":false,"metadata":{"hiddenInlineAttachments":[],"magazine":false,"suppressComments":false,"excludeFromPaywall":false,"theme":null,"background":null,"isMetered":true,"newsletterSlug":null,"newsletterToutLabel":null,"cobrand":null,"terminalBlogId":null,"authors":[{"id":"6000970","name":"Kevin Orland","slug":"AFuRSkrPgIE/kevin-orland","title":"Editor        ","bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"id":"239033036","baseUrl":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iDu4iDAjlnrU/v2/200x200.jpg","origWidth":3597,"origHeight":2963,"caption":null,"type":"image","themes":null},"facebookHandle":null,"facebookUrl":null,"twitterHandle":"kevinorland","twitterUrl":"https://www.twitter.com/kevinorland"}]},"adConfig":{"adCode":"bloomberg/markets/article"},"adCodes":["5262/bloomberg/markets/article"]} }));
        </script>
                    </div>
                </main>
                
            <footer class="bb-global-footer">
                <div class="bb-global-footer__content">
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="/tos">Terms of Service</a>
                        <button class="bb-global-footer__link bb-global-footer__cmp-link" id="cmp-footer-link" data-lang="en" aria-label="Do not sell my data (California)"></button>
                        <a class="bb-global-footer__link" href="/trademarks">Trademarks</a>
                        <a class="bb-global-footer__link" href="/privacy">Privacy Policy</a>
                        <small class="bb-global-footer__copyright">©2022 Bloomberg L.P. All Rights Reserved</small>
                    </div>
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="/careers/?utm_source=dotcom&utm_medium=footer">Careers</a>
                        <a class="bb-global-footer__link" href="https://nytech.org/made">Made in NYC</a>
                        <a class="bb-global-footer__link" href="https://www.bloombergmedia.com/contact">Advertise</a>
                        <a class="bb-global-footer__link bb-global-footer__ad-choices" href="/privacy#advertisements">Ad Choices</a>
                        <a class="bb-global-footer__link" href="/help">Help</a>
                    </div>
                </div>
            </footer>
        
                <script class="content-data" type="application/json">{"adCode":"bloomberg/markets/article","archived":false,"premium":false,"attributor":"bn","authors":[{"id":"6000970","name":"Kevin Orland","slug":"AFuRSkrPgIE/kevin-orland","title":"Editor        ","bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"id":"239033036","baseUrl":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iDu4iDAjlnrU/v2/200x200.jpg","origWidth":3597,"origHeight":2963,"caption":null,"type":"image","themes":null},"facebookHandle":null,"facebookUrl":null,"twitterHandle":"kevinorland","twitterUrl":"https://www.twitter.com/kevinorland"}],"brand":"markets","secondaryBrands":["markets"],"byline":"Kevin Orland","wssTags":["BMO:CN","debt","investment-banking","capital-markets","markets","finance","US","fixed-income","CA","bonds","banking"],"franchise":null,"locale":"en","id":"RLWU7WDWRGG001","isPressRelease":false,"paywallType":"additive","primaryCategory":"markets","categories":["markets"],"primarySite":"markets","publishedAt":"2022-12-01T11:10:27.213Z","revision":"RLWU7WDWRGG0","resourceType":"Story","seoHeadline":"BMO Misses Estimates as Market Tumult Hits Investment Banking","slug":"2022-12-01/bmo-misses-estimates-as-market-tumult-hits-investment-banking","textHeadline":"BMO Misses Estimates as Market Tumult Hits Investment Banking","theme":"markets","topic":"Capital Markets","twitterHandle":"markets","twitterText":"Bank of Montreal took a hit in the fiscal fourth quarter as a chill in capital markets weighed on investment-banking revenue","type":"article","url":"/news/articles/2022-12-01/bmo-misses-estimates-as-market-tumult-hits-investment-banking","canonical":"https://www.bloomberg.com/news/articles/2022-12-01/bmo-misses-estimates-as-market-tumult-hits-investment-banking","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script type="text/javascript">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</script>
                <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">{
    "js": [
        "/public/javelin/js/core_vitals/core_vitals-f1dac682b9.js",
        "/public/javelin/js/components/event_bus/event_bus-15a67c866d.sync.js",
        "/public/javelin/js/components/preact/required/preact-41b1a5add6.sync.js",
        "/public/javelin/js/reg-ui-client/reg-ui-client-58439a0148.js",
        "/public/javelin/js/sparkle/initialize/initialize_sparkle-2b82516ea9.js",
        "/public/javelin/js/abba/abba-c7038beb1c.js",
        "/public/javelin/js/foundation/transporter/foundation_transporter-2f0b9f02a4.js",
        "/public/javelin/js/foundation/OverlayAd/OverlayAd-7a0e55c18c.entry.js",
        "/public/javelin/js/foundation/LeaderboardAd/LeaderboardAd-a7477c5d49.entry.js",
        "/public/javelin/js/foundation/SuperburstAd/SuperburstAd-fd61e949e0.entry.js",
        "/public/javelin/js/byzantium/byzantium-710babd7a5.js",
        "/public/javelin/js/components/video_player/video_player-a6b52348a8.js",
        "/public/javelin/js/foundation/ArticleBody/ArticleBody-055fca0e1b.entry.js",
        "/public/javelin/js/analytics/geoip/geoip-15d0d63ac6.js",
        "/public/javelin/js/dependencies/dependencies-ab77720231.js"
    ],
    "css": [
        "/public/javelin/css/application/application-f84a6c413e.css",
        "/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css",
        "/public/javelin/css/print_foundation/print-65335d1881.css",
        "/public/javelin/css/sparkle/initialize/initialize_sparkle-28c3bb1bed.css",
        "/public/javelin/css/components/skiplink/skiplink-684dc5ecd7.css",
        "/public/javelin/css/foundation/LeaderboardAd/LeaderboardAd-399413a06a.css",
        "/public/javelin/js/foundation/ArticleBody/ArticleBody-2755fc7516.entry-jsx.css",
        "/public/javelin/css/foundation/ArticleBody/ArticleBody-e7f41abd18.tsx.css",
        "/public/javelin/css/foundation/ArticleBody/AudioPlayer-ea9e346b2d.css",
        "/public/javelin/css/foundation/ArticleBody/BodyAds-464967946a.css",
        "/public/javelin/css/foundation/ArticleBody/BodyContent-743d4afb1f.css",
        "/public/javelin/css/foundation/ArticleBody/Charts-0c90d3fdcb.css",
        "/public/javelin/css/foundation/ArticleBody/LazyImage-943dc1c3c4.css",
        "/public/javelin/css/foundation/ArticleBody/Sizes-d41d8cd98f.css",
        "/public/javelin/css/foundation/ArticleBody/postr_recirc-e75d1b96c5.css",
        "/public/javelin/css/foundation/ArticleBody/BodyContent-c520e5e7f2.desktop.css",
        "/public/javelin/css/foundation/ArticleBody/Charts-ed3eb13025.desktop.css",
        "/public/javelin/css/foundation/ArticleBody/BodyContent-5a031c4c0f.large_desktop.css",
        "/public/javelin/css/foundation/ArticleBody/BodyContent-b50507ca95.mobile.css",
        "/public/javelin/css/foundation/ArticleBody/BodyContent-21025c68da.tablet.css"
    ]
}</script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.6.4/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                <script src="https://assets.bwbx.io/s3/navi/js/logo-refresh-header-39771637e7614b5044de.js" async></script><script type="text/javascript">!function(){window._pxAppId="PX8FCGYgk4";var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=1,t.src="/8FCGYgk4/init.js",e.parentNode.insertBefore(t,e)}()</script> <noscript> <div style="position:fixed; top:0; left:0; display:none" width="1" height="1"> <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel"> </div> </noscript>
                
                <script src=https://assets.bwbx.io/s3/bridgeweb/v2/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v6/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};

            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge, {
                coordinatorServiceUrl: "https://coordinator.cm.bloomberg.com/coordination"
            });

            const contentMetadataElement = document.querySelector("#article-info-RLWU7WDWRGG001");
            const contentMetadata = JSON.parse(contentMetadataElement.textContent);
            window.__bloomberg__.byzantium.setContentMetadata(contentMetadata);
            window.__bloomberg__.byzantium.refreshCoordinatorServiceData().then(function() {
                performance.mark("fortress:byzantium-refresh");
            });
        </script>
                <script type="text/javascript">!function(e,c,n){function t(n,t){t.forEach(function(t){!function(n,t){if(e.matchMedia(n).matches){var i=c.createElement("script");i.src=t,i.type="text/javascript",i.async=!0,c.body.appendChild(i)}}(n,t)})}e[n]?e[n].injectScriptsForMedia=t:e[n]={injectScriptsForMedia:t}}(window,document,"jvln-dependencies");</script>
<script type="text/javascript" src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-15a67c866d.sync.js"></script>
<script type="text/javascript" src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/required/preact-41b1a5add6.sync.js"></script>
<script type="text/javascript">window["jvln-dependencies"].injectScriptsForMedia("all", [
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/core_vitals/core_vitals-f1dac682b9.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/reg-ui-client/reg-ui-client-58439a0148.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-2b82516ea9.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-c7038beb1c.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/foundation/transporter/foundation_transporter-2f0b9f02a4.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/foundation/OverlayAd/OverlayAd-7a0e55c18c.entry.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/foundation/LeaderboardAd/LeaderboardAd-a7477c5d49.entry.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/foundation/SuperburstAd/SuperburstAd-fd61e949e0.entry.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/byzantium/byzantium-710babd7a5.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-a6b52348a8.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/foundation/ArticleBody/ArticleBody-055fca0e1b.entry.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/analytics/geoip/geoip-15d0d63ac6.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-ab77720231.js"
]);</script>
                <script src='https://assets.bwbx.io/s3/fence/fortress-client/v1/app.bundle.js' onload='(function () {
            function publishFortressAllowedEvent (result, details) {
                if (result !== "disabled") {
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                    window.__bloomberg__.eventBus.publish("fortress-decision", { result, details });
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision-RLWU7WDWRGG001");
                    window.__bloomberg__.eventBus.publish("fortress-decision-RLWU7WDWRGG001", { result, details });
                }
            }

            window.fortressClient.addContent(publishFortressAllowedEvent, {"articleInfo":{"archived":false,"brand":"markets","franchise":null,"contentId":"RLWU7WDWRGG001","locale":"en","metadata":{"isMetered":true},"premium":false,"revision":"RLWU7WDWRGG0","resourceType":"Story","type":"article"},"paywallData":{"selector":"article[data-story-id=RLWU7WDWRGG001]","type":"additive"}});
            performance.mark("fortress:fortress-client-callback");
        })();' async></script>
                <script src='https://assets.bwbx.io/s3/fence/fast-path/v1/app.bundle.js' onload='(function () {
            function publishFortressAllowedEvent (result, details) {
                window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                window.__bloomberg__.eventBus.publish("fortress-decision", { result, details });
                window.__bloomberg__.eventBus.clearMemory("fortress-decision-RLWU7WDWRGG001");
                window.__bloomberg__.eventBus.publish("fortress-decision-RLWU7WDWRGG001", { result, details });
            }

            window.fastPath.evaluate(publishFortressAllowedEvent, {"articleInfo":{"archived":false,"brand":"markets","franchise":null,"contentId":"RLWU7WDWRGG001","locale":"en","metadata":{"isMetered":true},"premium":false,"revision":"RLWU7WDWRGG0","resourceType":"Story","type":"article"},"paywallData":{"selector":"article[data-story-id=RLWU7WDWRGG001]","type":"additive"}});
            performance.mark("fortress:fast-path-callback");
        })();'></script>
                <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" onload="(function () {
        
        
        window.PlugClient.cmd
            .filter((cb) => typeof cb === 'function')
            .forEach((cb) => cb());
        window.PlugClient.cmd = [];
        window.PlugClient.cmd.push = (cb) => {
            if (typeof cb === 'function') {
                cb();
            }
        };
    })();" id="plug-client-snippet" defer></script>
        <script>
            (function(w, n) {
                w[n] = w[n] || {};
                w[n].cmd = w[n].cmd || [];
            })(window, "PlugClient");
        </script>
                <script src="//assets.bwbx.io/s3/fence/notify-unsupported-browser/v1/app.bundle.js" onload="window.notifyUnsupportedBrowser.init();" defer></script>
            </body>
        </html>