<!doctype html>
        <html prefix="og: http://ogp.me/ns#" lang="en">
            <head>
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":"Volodymyr Verbyany"},{"@type":"Person","name":"Daryna Krasnolutska"}],"dateCreated":"2022-11-02T14:23:27.929Z","dateModified":"2022-11-02T14:23:27.927Z","datePublished":"2022-11-02T14:23:27.929Z","description":"Ukraine is optimistic the deal that has revived grain exports from its Black Sea ports will be extended beyond a mid-November deadline due to strong global demand, according to Deputy Infrastructure Minister Yuriy Vaskov.","headline":"Ukraine Sees Grain Deal Holding as World Needs Its Food Supplies","image":["https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ihnxkOykpV2w/v1/1200x800.jpg","https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ihnxkOykpV2w/v1/-1x-1.jpg","https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg"],"video":null,"mainEntityOfPage":"https://www.bloomberg.com/news/articles/2022-11-02/ukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies","mentions":[{"@type":"Thing","name":"Politics","url":"https://www.bloomberg.com/politics"}],"publisher":{"@type":"Organization","name":"Bloomberg","url":"https://www.bloomberg.com","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
    </script>
                <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="https://px.moatads.com" rel="preconnect" crossorigin>
        <link href="https://mb.moatads.com" rel="preconnect" crossorigin>
        <link href="https://z.moatads.com" rel="preconnect" crossorigin>
        <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="https://login.bloomberg.com" rel="preconnect" crossorigin>
        <link href="https://personalization.bloomberg.com" rel="dns-prefetch">
        <link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
        <link href="https://sourcepointcmp.bloomberg.com" rel="preconnect" crossorigin>
                <link href="https://assets.bwbx.io/s3/fontservice/fonts/AvenirNext-Demi-bb2b2e9964.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/AvenirNext-Regular-c581cf2eb7.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/BW Haas Text Mono A-55 Roman-9fa796a3f4.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-55Roman-Web-5cf5733cd9.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-56Italic-Web-669253244d.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-65Medium-Web-8f5de0c368.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-75Bold-Web-de8c77cce2.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-95Black-Web-3629d1569b.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/Bloomberg Logotypes-Medium-0e53877b78.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/PublicoText-Bold-Web-3c5266a48e.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/PublicoText-Italic-Web-b04a2274cf.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/PublicoText-Roman-Web-bfa063ee27.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
<link href="https://assets.bwbx.io/s3/fontservice/fonts/TiemposTextWeb-RegularItalic-91232ccd19.woff2" type="font/woff2" rel="preload" as="font" crossorigin/>
                <title>Ukraine Sees Grain Deal Holding as World Needs Its Food Supplies - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.com/news/articles/2022-11-02/ukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies">
        <meta name="description" content="Ukraine is optimistic the deal that has revived grain exports from its Black Sea ports will be extended beyond a mid-November deadline due to strong global demand, according to Deputy Infrastructure Minister Yuriy Vaskov.">
        <meta name="iso-8601-publish-date" content="2022-11-02T14:23:27.929Z">
        <meta name="checksum" content="892fb09b20b1fce9466ab34867f3ab50">
        <meta name="validatedAt" content="2022-11-02T15:32:45.459Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.com/news/articles/2022-11-02/ukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="Ukraine is optimistic the deal that has revived grain exports from its Black Sea ports will be extended beyond a mid-November deadline due to strong global demand, according to Deputy Infrastructure Minister Yuriy Vaskov.">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ihnxkOykpV2w/v1/1200x800.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="Ukraine Sees Grain Deal Holding as World Needs Its Food Supplies">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.com/news/articles/2022-11-02/ukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies">
        <meta property="article:opinion" content="false">
        <meta property="article:content_tier" content="metered">
        <meta name="fb:status" content="Ukraine is optimistic the deal that has revived grain exports from its Black Sea ports will be extended beyond a mid-November deadline due to strong global demand, according to Deputy Infrastructure Minister Yuriy Vaskov.">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:description" content="Ukraine is optimistic the deal that has revived grain exports from its Black Sea ports will be extended beyond a mid-November deadline due to strong global demand, according to Deputy Infrastructure Minister Yuriy Vaskov.">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ihnxkOykpV2w/v1/1200x800.jpg">
        <meta name="twitter:site" content="@bpolitics">
        <meta name="twitter:title" content="Ukraine Sees Grain Deal Holding as World Needs Its Food Supplies">
        <meta name="twitter:tile:template:testing" content="2">
        <meta name="twitter:tile:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ihnxkOykpV2w/v1/1200x800.jpg">
        <meta name="twitter:tile:image:alt" content="Ukraine Sees Grain Deal Holding as World Needs Its Food Supplies">
        <meta name="twitter:title" content="Ukraine Sees Grain Deal Holding as World Needs Its Food Supplies">
        <meta name="twitter:site" content="@bpolitics">
        <meta name="twitter:cta" content="Read on Bloomberg">
        <meta name="parsely-title" content="Ukraine Sees Grain Deal Holding as World Needs Its Food Supplies">
        <meta name="parsely-link" content="https://www.bloomberg.com/news/articles/2022-11-02/ukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ihnxkOykpV2w/v1/1200x800.jpg">
        <meta name="parsely-pub-date" content="2022-11-02T14:23:27.929Z">
        <meta name="parsely-section" content="politics">
        <meta name="parsely-tags" content="Ukraine,Black Sea,Exports,Food,Infrastructure,Moscow,Farming,Russia,Agriculture,Turkey,Secondary Brand: politics,Secondary Brand: markets,Region: Global,Page: article">
        <meta name="lotame-bbg-topic" content="food,exports,emerging-markets,emerging-markets-economics,global-trade">
        
        <meta name="parsely-post-id" content="RKOERLT0G1KX01">
        <meta name="parsely-author" content="Volodymyr Verbyany">
<meta name="parsely-author" content="Daryna Krasnolutska">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"bloomberg/politics/article","author":"Volodymyr Verbyany and Daryna Krasnolutska","publishedAt":"2022-11-02T14:23:27.929Z","storyId":"RKOERLT0G1KX01","contentType":"content-article","pageType":"content","template":"javelin-foundation-article-html","topic":"Exports","attributor":"bn","brand":"politics","secondaryBrands":"politics,markets","franchise":null,"editorialPillar":null,"categories":null,"transporter":"false","refresh":"false","headline":"Ukraine Sees Grain Deal Holding as World Needs Its Food Supplies","slug":"2022-11-02/ukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies","tags":"Ukraine,Black Sea,Exports,Food,Infrastructure,Moscow,Farming,Russia,Agriculture,Turkey,politics,markets","siteId":"bpol","resourceType":"Story","resourceId":"RKOERLT0G1KX01","generalTestingId":null,"generalTestingName":null});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
                <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="robots" content="max-image-preview:large">
                <meta name="sailthru.title" content="Ukraine Sees Grain Deal Holding as World Needs Its Food Supplies">
        <meta name="sailthru.author" content="Volodymyr Verbyany,Daryna Krasnolutska">
        <meta name="sailthru.tags" content="Ukraine,Black Sea,Exports,Food,Infrastructure,Moscow,Farming,Russia,Agriculture,Turkey,politics,markets">
        <meta name="keywords" content="Ukraine,Black Sea,Exports,Food,Infrastructure,Moscow,Farming,Russia,Agriculture,Turkey,politics,markets">
        <meta name="sailthru.description" content="Ukraine is optimistic the deal that has revived grain exports from its Black Sea ports will be extended beyond a mid-November deadline due to strong global demand, according to Deputy Infrastructure Minister Yuriy Vaskov.">
        <meta name="sailthru.date" content="2022-11-02T14:23:27.929Z">
                <style>@font-face{font-family:AvenirNext-Demi;font-display:swap;src:url('https://assets.bwbx.io/s3/fontservice/fonts/AvenirNext-Demi-07326ffcf3.eot');src:local('?'),url('https://assets.bwbx.io/s3/fontservice/fonts/AvenirNext-Demi-bb2b2e9964.woff2') format('woff2'),url('https://assets.bwbx.io/s3/fontservice/fonts/AvenirNext-Demi-80d6dec71d.woff') format('woff'),url('https://assets.bwbx.io/s3/fontservice/fonts/AvenirNext-Demi-896ccbff79.svg') format('svg'),url('https://assets.bwbx.io/s3/fontservice/fonts/AvenirNext-Demi-c55bd4ef45.ttf') format('truetype')}@font-face{font-family:AvenirNext-Regular;font-display:swap;src:url('https://assets.bwbx.io/s3/fontservice/fonts/AvenirNext-Regular-bfcab206b9.eot');src:local('?'),url('https://assets.bwbx.io/s3/fontservice/fonts/AvenirNext-Regular-c581cf2eb7.woff2') format('woff2'),url('https://assets.bwbx.io/s3/fontservice/fonts/AvenirNext-Regular-bb2c0bebff.woff') format('woff'),url('https://assets.bwbx.io/s3/fontservice/fonts/AvenirNext-Regular-ddfabb3b0c.svg') format('svg')}@font-face{font-family:'BW Haas Text Mono A-55 Roman';font-display:swap;src:url('https://assets.bwbx.io/s3/fontservice/fonts/BW%20Haas%20Text%20Mono%20A-55%20Roman-9fa796a3f4.woff2') format('woff2'),url('https://assets.bwbx.io/s3/fontservice/fonts/BW%20Haas%20Text%20Mono%20A-55%20Roman-33b3777385.woff') format('woff')}@font-face{font-family:BWHaasGrotesk-55Roman-Web;font-display:swap;src:url('https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-55Roman-Web-7998fbcba8.eot');src:local('?'),url('https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-55Roman-Web-5cf5733cd9.woff2') format('woff2'),url('https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-55Roman-Web-a1ea4fd367.woff') format('woff')}@font-face{font-family:BWHaasGrotesk-56Italic-Web;font-display:swap;src:url('https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-56Italic-Web-39c99fc394.eot');src:local('?'),url('https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-56Italic-Web-669253244d.woff2') format('woff2'),url('https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-56Italic-Web-296d0c8182.woff') format('woff')}@font-face{font-family:BWHaasGrotesk-65Medium-Web;font-display:swap;src:url('https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-65Medium-Web-d9a88b8a91.eot');src:local('?'),url('https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-65Medium-Web-8f5de0c368.woff2') format('woff2'),url('https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-65Medium-Web-e205ada7dd.woff') format('woff')}@font-face{font-family:BWHaasGrotesk-75Bold-Web;font-display:swap;src:url('https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-75Bold-Web-de8c77cce2.woff2') format('woff2'),url('https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-75Bold-Web-506363704e.woff') format('woff')}@font-face{font-family:BWHaasGrotesk-95Black-Web;font-display:swap;src:url('https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-95Black-Web-3629d1569b.woff2') format('woff2'),url('https://assets.bwbx.io/s3/fontservice/fonts/BWHaasGrotesk-95Black-Web-37847ad026.woff') format('woff')}@font-face{font-family:'Bloomberg Logotypes-Medium';font-display:swap;src:url('https://assets.bwbx.io/s3/fontservice/fonts/Bloomberg%20Logotypes-Medium-0e53877b78.woff2') format('woff2'),url('https://assets.bwbx.io/s3/fontservice/fonts/Bloomberg%20Logotypes-Medium-4f4134c199.woff') format('woff')}@font-face{font-family:PublicoText-Bold-Web;font-display:swap;src:url('https://assets.bwbx.io/s3/fontservice/fonts/PublicoText-Bold-Web-3c5266a48e.woff2') format('woff2'),url('https://assets.bwbx.io/s3/fontservice/fonts/PublicoText-Bold-Web-8851dd6a6e.woff') format('woff')}@font-face{font-family:PublicoText-Italic-Web;font-display:swap;src:url('https://assets.bwbx.io/s3/fontservice/fonts/PublicoText-Italic-Web-b04a2274cf.woff2') format('woff2'),url('https://assets.bwbx.io/s3/fontservice/fonts/PublicoText-Italic-Web-ba4fbc1a59.woff') format('woff')}@font-face{font-family:PublicoText-Roman-Web;font-display:swap;src:url('https://assets.bwbx.io/s3/fontservice/fonts/PublicoText-Roman-Web-bfa063ee27.woff2') format('woff2'),url('https://assets.bwbx.io/s3/fontservice/fonts/PublicoText-Roman-Web-e953eb7239.woff') format('woff')}@font-face{font-family:TiemposTextWeb-RegularItalic;font-display:swap;src:url('https://assets.bwbx.io/s3/fontservice/fonts/TiemposTextWeb-RegularItalic-61ef11cb84.eot');src:local('?'),url('https://assets.bwbx.io/s3/fontservice/fonts/TiemposTextWeb-RegularItalic-91232ccd19.woff2') format('woff2'),url('https://assets.bwbx.io/s3/fontservice/fonts/TiemposTextWeb-RegularItalic-9e71cd6b62.woff') format('woff'),url('https://assets.bwbx.io/s3/fontservice/fonts/TiemposTextWeb-RegularItalic-86dd520b81.svg') format('svg')}</style>
                <link href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://www.bloomberg.com/tophat/assets/v2.6.4/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/navi/css/components/en/logo-refresh/logo-refresh-c29f1c8185.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/vendor/css/reg-ui-client-bbf123dc59.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/en/logo-refresh-edition-dropdown/logo-refresh-edition-dropdown-16b440eb13.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/en/logo-refresh-desktop-menu/logo-refresh-desktop-menu-66a3ce14a1.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}</style></noscript>
                <script type="text/javascript">
        /* GDPR Stub file */
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        /* CCPA Stub file */
        (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
    </script>
    <script>
        window._sp_ = {
            config: {
                accountId: 1425,
                authCookie: "_breg-uid",
                baseEndpoint: "https://sourcepointcmp.bloomberg.com",
                targetingParams: {
                    type: "GDPR",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
        window._sp_ccpa = {
            config: {
                accountId: 1425,
                baseEndpoint: "https://sourcepointcmp.bloomberg.com",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
                targetingParams: {
                    type: "CCPA",
                    view: window.isTerminal ? "terminal" : "web"
                }
            }
        };
    </script>
    <script async src="https://sourcepointcmp.bloomberg.com/wrapperMessagingWithoutDetection.js"></script>
    <script async src="https://sourcepointcmp.bloomberg.com/ccpa.js"></script><script>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</script>
                <!-- preload moat script to optimize ad speed -->
    <link rel="preload" href="https://z.moatads.com/bloombergprebidheader853620778109/moatheader.js" as="script">
    <!-- Spritz -->
    <script type="module" src="https://assets.bwbx.io/s3/spritz/v1/spritz.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/spritz/v1/spritz.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Spritz");
    </script>
    <!-- End Spritz -->
    <!-- Sparkle -->
    <script type="module" src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.mjs"></script>
    <script nomodule defer src="https://assets.bwbx.io/s3/sparkle/v6/sparkle.js"></script>
    <script>
        (function(w, n) {
            w[n] = w[n] || {};
            w[n].cmd = w[n].cmd || [];
        })(window, "Sparkle");
    </script>
    <!-- End Sparkle -->
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/js/foundation/ArticleBody/ArticleBody-6717c4cbc5.entry-jsx.css" media="all" rel="stylesheet" type="text/css">
<style media="all" type="text/css">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</style>
<style media="(max-width:1019px)" type="text/css">body.noscroll{overflow:hidden;position:fixed;width:100%}</style>
<style media="(min-width:1020px)" type="text/css">.body-content{font-size:18px;line-height:1.56}.body-content>p:not(:first-of-type),.body-content>section>p:not(:first-child),.body-content>.disclaimer,.body-content .by-the-numbers{margin:23px 0}.body-content>p:first-of-type,.body-content>section>p:first-child{margin-bottom:23px}.body-content>h2+p:not(:first-of-type),.body-content>h2+.by-the-numbers{margin-top:0}.body-content h3{font-size:20px}.body-content .blockquote>p{max-width:720px}.body-content figure[data-type=image]{margin:30px auto}.body-content .video-player__play-icon{width:150px}.body-content>table{max-width:490px}:root{--color-black: #000000;--color-white: #FFFFFF;--color-blue-100: #E6EBFF;--color-blue-200: #C3CBFF;--color-blue-300: #9BA2FF;--color-blue-400: #7573FF;--color-blue-500: #4F4FFF;--color-blue-600: #3523FF;--color-blue-700: #2800D7;---color-blue-800: #1C0099;--color-blue-900: #100250;--color-gray-100: #F8F8F8;--color-gray-200: #EFEFEF;--color-gray-300: #CCCCCC;--color-gray-400: #B3B3B3;--color-gray-500: #999999;--color-gray-600: #767676;--color-gray-700: #545454;--color-gray-800: #3C3C3C;--color-gray-900: #262626;--color-gray-1000: #1C1C1C;--color-red-100: #FFF0F0;--color-red-200: #FFD8D6;--color-red-300: #FFA6A6;--color-red-400: #FF7570;--color-red-500: #F34F4E;--color-red-600: #E42918;--color-red-700: #BA121D;--color-red-800: #8E1010;--color-red-900: #690303;--color-green-100: #F0F7F5;--color-green-200: #C1F6E4;--color-green-300: #7EEDC8;--color-green-400: #30D8A0;--color-green-500: #2ABD8C;--color-green-600: #229F75;--color-green-700: #0A8059;--color-green-800: #07593B;--color-green-900: #08452F;--color-yellow-100: #FDF6D2;--color-yellow-200: #FEEE9E;--color-yellow-300: #FEE76D;--color-yellow-400: #FFDF3D;--color-yellow-500: #FFD600;--color-yellow-600: #CBAA04;--color-yellow-700: #977D09;--color-yellow-800: #63510D;--color-yellow-900: #493B05;--color-qt-navy: #131638;--color-qt-green: #4AF6C3;--color-opinion-blue: #0068FF;--color-bbgreen-green: #14eb1e;--color-citylab-orange: #FF6200;--color-amber: #FFC400 }figure[data-image-type=chart][data-off-rail=true][state=open]{content:"";cursor:auto;margin:0;top:0;left:0;right:0;bottom:0;width:auto;position:fixed;background:rgba(255,255,255,.9);z-index:3}figure[data-image-type=chart][data-off-rail=true][state=open] .chart{z-index:10;position:relative;padding:20px;background:#fff;border:1px solid #ddd;border-top:3px solid #000;width:952px;margin:200px auto}</style>
<style media="(min-width:1280px)" type="text/css">.body-content{font-size:20px;line-height:1.5}.body-content>p:not(:first-of-type),.body-content>section>p:not(:first-child),.body-content>.disclaimer,.body-content .by-the-numbers{margin:24px 0}.body-content>h2+p:not(:first-of-type),.body-content>h2+.by-the-numbers{margin-top:0}.body-content>p:first-of-type,.body-content>section>p:first-child{margin-bottom:24px}.body-content>table{max-width:620px}.body-content h2{font-size:20px}</style>
<style media="(max-width:759px)" type="text/css">.body-content{font-size:16px;line-height:1.5}.body-content>p:not(:first-of-type),.body-content>section>p:not(:first-child),.body-content>.disclaimer,.body-content .by-the-numbers{margin:20px 0}.body-content>p:first-of-type,.body-content>section>p:first-child{margin-bottom:20px}.body-content>h2+p:not(:first-of-type),.body-content>h2+.by-the-numbers{margin-top:0}.body-content h2,.body-content h3{font-size:16px}.body-content ul,.body-content table,.body-content blockquote{margin-bottom:30px}.body-content .pullquote{font-size:37px}.body-content .footnote:before{content:"";position:absolute;top:-12px;left:-12px;background:rgba(0,0,0,0);width:50px;height:40px;z-index:3}.body-content .noscript-footnotes .html-footnote{font-size:12px}.body-content figure[data-type=image]{margin:0 auto 30px}.body-content figure[data-type=image] .news-figure-caption-text{font-size:13px}.body-content figure[data-type=image][data-image-size=wide] .caption{font-size:13px}.body-content figure[data-type=video] .news-figure-caption-text,.body-content figure[data-image-type=video] .news-figure-caption-text{font-size:13px}.body-content .video-player__play-icon{width:100px}.body-content .thirdparty-embed{max-width:calc(100vw - 40px);margin-bottom:30px}.body-content .by-the-numbers .by-the-numbers__numbers{font-size:43px}</style>
<style media="(min-width:760px) and (max-width:1019px)" type="text/css">.body-content{font-size:18px;line-height:1.56}.body-content>p:not(:first-of-type),.body-content>section>p:not(:first-child),.body-content>.disclaimer,.body-content .by-the-numbers{margin:23px 0}.body-content>p:first-of-type,.body-content>section>p:first-child{margin-bottom:23px}.body-content>h2+p:not(:first-of-type),.body-content>h2+.by-the-numbers{margin-top:0}.body-content h3{font-size:18px}.body-content figure[data-type=image]{margin:0 auto 1em}.body-content .video-player__play-icon{width:125px}.body-content>table{max-width:490px}</style>
                
                
                <link rel="alternate stylesheet" href="https://assets.bwbx.io/s3/navi/css/components/en/footer/footer-00776d3061.css" title="styles" as="style" onload="this.title='';this.rel='stylesheet'">
            </head>
            <body data-theme="politics" data-is-foundation="true" data-type="article">
                <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
                <script type="text/javascript">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</script>
                <a href="#skip-to-main-content" class="skiplink__hide-until-focus">Skip to content</a>
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"psznTrackingUrl":"https://tracking.bloomberg.com/psz/pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json","registrationEnv":"production","registrationUrl":"https://login.bloomberg.com","tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js","webVitalsTrackingUrl":"https://tracking.bloomberg.com/cwv/pixel.gif"};</script>
                <script type="text/javascript">
            window.__bloomberg__.videos = {};
            window.__bloomberg__.videos.queue = [];

            window.__bloomberg__.videos.enqueue = function(videoPlayerId) {
                window.__bloomberg__.videos.queue.push(videoPlayerId);
            }
        </script>
                <div data-component-root="OverlayAd"><div class="overlay-container"><div data-position="overlay" data-testid="overlay" class="overlay"><script type="application/json" data-testid="params-container" class="params">{"pageId":"RKOERLT0G1KX01","contentId":"RKOERLT0G1KX01","position":"overlay","dimensions":{"all":[[1,12]]},"strategy":"parameters","type":"Overlay Pixel","targeting":{"suid":"RKOERLT0G1KX01","page":"foundation-articlejav","currentResource":"Story|RKOERLT0G1KX01","ni":["BUSINESS","CMD","MARKETS"],"tagr":[],"kwl":["pol_barclays","pol_bp1","pol_bp4","pol_United","pol_att5","pol_skymobkoi","pol_president","pol_googlelisttwo","pol_mobkoipublisher","pol_mobkoifortnite","pol_mobkoirichemont19","pol_saudiaramco","pol_mobkoicartier","pol_kpmgpg","pol_mstouts2020","pol_mobkoiaudermars","pol_xaxiscartierhk","pol_sabic2020","pol_mobkoiveuve","pol_microsoftnov","pol_cigna","pol_microsoftjan2021","pol_mobkoicastrol","pol_ibm2","pol_ibmiaas","pol_misci","pol_facebookpgemea21","pol_vacheron_2021","pol_iwc_2021","pol_panerai","pol_atandt","pol_atandt2","pol_vcaholiday21","pol_workday22","pol_vancleef_2022","pol_cartier2022","pol_ukraine","pol_polestar","pol_showtime","pol_ey2022","pol_dalmore","pol_hsbcau","pol_vca2022","pol_zegna","pol_vcawatches2022","pol_louisvuttonemea","pol_chanel","pol_mobkoi_bulgari","pol_saleforce22","pol_chanelbleu","pol_att22","pol_bmw2022","pol_amazon22","pol_vac2022"],"sites":["bpol","markets"],"tickers":[],"gs_cat":["hnwi_aiq_custom","csuite3_aiq_custom","sme2_aiq_custom","gs_business_agri","gs_business","pos_ibm","digital_divide_custom","marketing_aiq_custom","gs_politics_misc","gs_food_misc","gs_politics","gs_food","gv_safe"],"position":"overlay","url":"/news/articles/2022-11-02/ukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies"},"adCode":"bloomberg/politics/article","disableAds":false,"containerId":null}</script></div></div></div><script type="application/json" data-component-props="OverlayAd">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</script>
                <div data-component-root="SuperburstAd"><div style="display: none;" class="superburst-container"><div data-position="superburst" data-testid="superburst-container" class="superburst"><script type="application/json" data-testid="params-container" class="params">{"pageId":"RKOERLT0G1KX01","contentId":"RKOERLT0G1KX01","position":"superburst","dimensions":{"all":[[1,13]]},"strategy":"parameters","type":"Superburst Pixel","targeting":{"suid":"RKOERLT0G1KX01","page":"foundation-articlejav","currentResource":"Story|RKOERLT0G1KX01","ni":["BUSINESS","CMD","MARKETS"],"tagr":[],"kwl":["pol_barclays","pol_bp1","pol_bp4","pol_United","pol_att5","pol_skymobkoi","pol_president","pol_googlelisttwo","pol_mobkoipublisher","pol_mobkoifortnite","pol_mobkoirichemont19","pol_saudiaramco","pol_mobkoicartier","pol_kpmgpg","pol_mstouts2020","pol_mobkoiaudermars","pol_xaxiscartierhk","pol_sabic2020","pol_mobkoiveuve","pol_microsoftnov","pol_cigna","pol_microsoftjan2021","pol_mobkoicastrol","pol_ibm2","pol_ibmiaas","pol_misci","pol_facebookpgemea21","pol_vacheron_2021","pol_iwc_2021","pol_panerai","pol_atandt","pol_atandt2","pol_vcaholiday21","pol_workday22","pol_vancleef_2022","pol_cartier2022","pol_ukraine","pol_polestar","pol_showtime","pol_ey2022","pol_dalmore","pol_hsbcau","pol_vca2022","pol_zegna","pol_vcawatches2022","pol_louisvuttonemea","pol_chanel","pol_mobkoi_bulgari","pol_saleforce22","pol_chanelbleu","pol_att22","pol_bmw2022","pol_amazon22","pol_vac2022"],"sites":["bpol","markets"],"tickers":[],"gs_cat":["hnwi_aiq_custom","csuite3_aiq_custom","sme2_aiq_custom","gs_business_agri","gs_business","pos_ibm","digital_divide_custom","marketing_aiq_custom","gs_politics_misc","gs_food_misc","gs_politics","gs_food","gv_safe"],"position":"superburst","url":"/news/articles/2022-11-02/ukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies"},"adCode":"bloomberg/politics/article","disableAds":false,"containerId":null}</script></div></div></div><script type="application/json" data-component-props="SuperburstAd">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</script>
                <div data-component-root="LeaderboardAd"><div class="leaderboard-wrapper"><div data-position="leaderboard" data-testid="leaderboard-container" data-state="pinned" data-ad-placeholder="Advertisement" class="leaderboard desktop-leaderboard"><script type="application/json" data-testid="params-container" class="params">{"contentId":"RKOERLT0G1KX01","position":"leaderboard","dimensions":{"large_desktop":[[970,250],[5,16],[1,1],"fluid"],"small_desktop":[[970,250],[5,16],[1,1],"fluid"],"tablet":[[5,16],[1,1],"fluid"],"mobile":[[320,50],[300,50],[5,16],[1,1],"fluid"]},"strategy":"always","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"suid":"RKOERLT0G1KX01","page":"foundation-articlejav","currentResource":"Story|RKOERLT0G1KX01","ni":["BUSINESS","CMD","MARKETS"],"tagr":[],"kwl":["pol_barclays","pol_bp1","pol_bp4","pol_United","pol_att5","pol_skymobkoi","pol_president","pol_googlelisttwo","pol_mobkoipublisher","pol_mobkoifortnite","pol_mobkoirichemont19","pol_saudiaramco","pol_mobkoicartier","pol_kpmgpg","pol_mstouts2020","pol_mobkoiaudermars","pol_xaxiscartierhk","pol_sabic2020","pol_mobkoiveuve","pol_microsoftnov","pol_cigna","pol_microsoftjan2021","pol_mobkoicastrol","pol_ibm2","pol_ibmiaas","pol_misci","pol_facebookpgemea21","pol_vacheron_2021","pol_iwc_2021","pol_panerai","pol_atandt","pol_atandt2","pol_vcaholiday21","pol_workday22","pol_vancleef_2022","pol_cartier2022","pol_ukraine","pol_polestar","pol_showtime","pol_ey2022","pol_dalmore","pol_hsbcau","pol_vca2022","pol_zegna","pol_vcawatches2022","pol_louisvuttonemea","pol_chanel","pol_mobkoi_bulgari","pol_saleforce22","pol_chanelbleu","pol_att22","pol_bmw2022","pol_amazon22","pol_vac2022"],"sites":["bpol","markets"],"tickers":[],"gs_cat":["hnwi_aiq_custom","csuite3_aiq_custom","sme2_aiq_custom","gs_business_agri","gs_business","pos_ibm","digital_divide_custom","marketing_aiq_custom","gs_politics_misc","gs_food_misc","gs_politics","gs_food","gv_safe"],"position":"leaderboard","url":"/news/articles/2022-11-02/ukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies","positionIncrement":1},"adCode":"bloomberg/politics/article","disableAds":false,"containerId":null}</script></div></div></div><script type="application/json" data-component-props="LeaderboardAd">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</script>
                <style>@media (min-width: 760px) { #bb-that .bb-that-header.bb-that--container { width: 760px; } }@media (min-width: 1020px) { #bb-that .bb-that-header.bb-that--container { width: 970px; } }@media (min-width: 1280px) { #bb-that .bb-that-header.bb-that--container { width: 1200px; } }</style><style>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</style>
<div id="bb-that" data-spotlight-service="https://www.bloomberg.com/tophat/api/spotlights?site=bcom">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom" role="button" aria-controls="bb-that--container" aria-expanded="false" data-element="tophat-link" data-description="Bloomberg the Company &amp; Its Products" data-label="bcom"><span>Bloomberg the Company &amp; Its Products</span><span>The Company &amp; its Products</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu" data-element="tophat-link" data-description="Bloomberg Terminal Demo Request" data-label="bcom">Bloomberg Terminal Demo Request</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Anywhere Remote Login" data-label="bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="https://www.bloomberg.com/professional/support/?utm_source=bloomberg-menu&amp;utm_medium=bcom" data-element="tophat-link" data-description="Bloomberg Customer Support" data-label="bcom"><span>Bloomberg Customer Support</span><span>Customer Support</span></a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg"></ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm"></ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>
<script>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</script>
                <nav id="navi" class="navi article-page" data-link-type="relative" data-sticky="true" data-menu-type="full" data-logo-refresh="true" data-search-align="right" data-variant="foundation" data-reg-env="production" data-reg-url="https://www.bloomberg.com/account/signup?in_source=login_direct" style="z-index:3"> <div class="navi-bar-wrapper"> <div class="navi-bar" id="navi-bar"> <a href="/" class="navi-bar__logo logo-refresh"> <img class="navi-bar__logo-img" alt="Bloomberg" src="https://assets.bwbx.io/s3/navi/images/logoBBGwht-4230a564d3.svg"> <img class="navi-bar__logo-img--uk" alt="Bloomberg UK" src="https://assets.bwbx.io/s3/navi/images/logoBBGUKwht-5cc8c75f76.svg"> </a> <div class="navi-bar__right"> <div class="navi-edition noscript-hide" tabindex="-1" data-edition-v2="true" data-edition="uk"> <a class="navi-edition__button" role="button" aria-label="Choose edition. Current selection is UK" tabindex="0" aria-controls="edition_dropdown_container" aria-expanded="false"> <span class="navi-edition__button--text"> Switch Editions </span> <div class="navi-edition__button--icon"></div> </a> <div class="navi-edition__dropdown-wrapper"> <ul class="navi-edition__dropdown" id="edition_dropdown_container"> <li class="navi-edition__item"> <a class="navi-edition__link" data-edition-code="uk" href="undefined" tabindex="-1"> <span class="navi-edition__link--text">UK</span> <div class="navi-edition__link--check"></div> </a> </li> <li class="navi-edition__item"> <a class="navi-edition__link" data-edition-code="eur" href="undefined" tabindex="-1"> <span class="navi-edition__link--text">Europe</span> <div class="navi-edition__link--check"></div> </a> </li> <li class="navi-edition__item"> <a class="navi-edition__link" data-edition-code="amer" href="undefined" tabindex="-1"> <span class="navi-edition__link--text">US</span> <div class="navi-edition__link--check"></div> </a> </li> <li class="navi-edition__item"> <a class="navi-edition__link" data-edition-code="apac" href="undefined" tabindex="-1"> <span class="navi-edition__link--text">Asia</span> <div class="navi-edition__link--check"></div> </a> </li> <li class="navi-edition__item"> <a class="navi-edition__link" data-edition-code="mideast" href="undefined" tabindex="-1"> <span class="navi-edition__link--text">Middle East</span> <div class="navi-edition__link--check"></div> </a> </li> <li class="navi-edition__item"> <a class="navi-edition__link" data-edition-code="africa" href="undefined" tabindex="-1"> <span class="navi-edition__link--text">Africa</span> <div class="navi-edition__link--check"></div> </a> </li> <li class="navi-edition__item"> <a class="navi-edition__link" data-edition-code="japan" target="_blank" lang="ja" href="https://www.bloomberg.co.jp" tabindex="-1"> <span class="navi-edition__link--text">日本</span> <div class="navi-edition__link--check"></div> </a> </li> </ul> </div> </div> <a href="https://www.bloomberg.com/account/signup?in_source=login_direct" class="navi-bar__button navi-bar__button--sign-in navi-sign-in-link noscript-hide">Sign In</a> <a href="https://www.bloomberg.com/subscriptions?in_source=nav-article" class="navi-bar__button navi-bar__button--subscribe navi-subscribe-link">Subscribe</a> <a href="/search" class="navi-bar__button navi-bar__button--search" id="nav-bar-search-button" aria-haspopup="true" aria-expanded="false" role="button" aria-label="Toggle search" tabindex="0" data-tracker-label="search"> <div class="navi-bar__button-icon"></div> </a> <a class="navi-bar__button navi-bar__button--search--close" id="nav-bar-search-button" aria-haspopup="true" aria-expanded="false" role="button" aria-label="Toggle search" tabindex="0" data-tracker-label="search"> <div class="navi-search__close"></div> </a> <a href="/sitemap" class="navi-bar__button navi-bar__button--menu" title="Toggle menu" aria-label="Toggle menu" aria-haspopup="menu" role="button" data-tracker-label="menu"> <div class="navi-bar__button-icon"></div> </a> </div> </div> </div> <div class="navi-bar-menu" role="navigation" aria-label="Main"> <ul class="navi-menu"> <li data-section="Live Now" class="navi-sections__item navi-sections__item--LiveNow"> <button class="navi-sections__button" aria-expanded="false" aria-controls="live-now-submenu">Live Now</button> <div id="live-now-submenu" class="navi-sections__submenu"> <section class="live-now-tv"> <h2 class="live-now-title">Bloomberg TV+</h2> <article class="live-now-story"> <div class="live-now-story__thumbnail"> <a href="/live" tabindex="-1"> <img class="live-now-story__thumbnail-image" alt="Bloomberg Markets Americas" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i4PjT8PNrHjI/v10/250x140.png"> </a> </div> <div class="live-now-story__details"> <a href="/live" class="live-now-story__text-link"> <h3 class="live-now-story__title">Bloomberg Markets Americas</h3> <p class="live-now-story__description">Bloomberg Markets Americas. Live from New York, is focused on bringing you the most important global business and breaking markets news and information as it happens.</p> </a> </div> </article> </section> <section class="live-now-radio"> <h2 class="live-now-title">Bloomberg Radio</h2> <article class="live-now-story"> <div class="live-now-story__thumbnail"> <a href="/audio" tabindex="-1"> <img class="live-now-story__thumbnail-image" alt="Bloomberg Markets" src="https://assets.bwbx.io/s3/navi/images/radio-thumbnail-745046050e.png"> </a> </div> <div class="live-now-story__details"> <a href="/audio" class="live-now-story__text-link"> <h3 class="live-now-story__title">Bloomberg Markets</h3> <p class="live-now-story__description">Bloomberg Markets live from New York, focused on bringing you the most important global business and breaking markets news and information as it happens.</p> </a> <a class="live-now-story__radio-link" href="/audio" aria-label="listen to Bloomberg radio">Listen</a> </div> </article> </section> <hr class="navi-sections__divider"> <section class="live-now-quicktake"> <h2 class="live-now-title">Quicktake</h2> <article class="live-now-story"> <div class="live-now-story__thumbnail"> <a href="/qt/live" tabindex="-1"> <img class="live-now-story__thumbnail-image" alt="Africa+" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iqZBT1mtSd8s/v4/250x140.jpg"> </a> </div> <div class="live-now-story__details"> <a href="/qt/live" class="live-now-story__text-link"> <h3 class="live-now-story__title">Africa+</h3> <p class="live-now-story__description">Oil theft known as “bunkering” and the refining that comes with it are sickening and killing Nigerians living amid the pollution. It’s also creating one of the world's most severe ecological disasters.</p> </a> </div> </article> </section> <section class="navi-sections__social-icons"> <h2 class="navi-sections__social-icons--title">Also streaming on your TV:</h2> <div class="navi-social-buttons__container"> <div class="navi-social-button"> <a href="https://www.youtube.com/channel/UCIALMKvObZNtJ6AmdCLP7Lg" class="navi-social-button__link" data-tracker-label="YouTube" rel="nofollow" aria-label="Watch us on YouTube"> <i class="navi-social-button__icon navi-social-button__YouTube"></i> </a> </div><div class="navi-social-button"> <a href="https://apps.apple.com/us/app/bloomberg-business-news/id281941097" class="navi-social-button__link" data-tracker-label="Apple" rel="nofollow" aria-label="Watch us on Apple TV"> <i class="navi-social-button__icon navi-social-button__Apple"></i> </a> </div><div class="navi-social-button"> <a href="https://channelstore.roku.com/details/54000/bloomberg" class="navi-social-button__link" data-tracker-label="Roku" rel="nofollow" aria-label="Watch us on Roku TV"> <i class="navi-social-button__icon navi-social-button__Roku"></i> </a> </div><div class="navi-social-button"> <a href="https://www.amazon.com/Bloomberg-L-P-TV/dp/B00FT7LGPM" class="navi-social-button__link" data-tracker-label="Amazon" rel="nofollow" aria-label="Watch us on Fire TV"> <i class="navi-social-button__icon navi-social-button__Amazon"></i> </a> </div><div class="navi-social-button"> <a href="https://www.hulu.com/network/bloomberg-television-25a56912-f488-49b1-a50f-a61138270395" class="navi-social-button__link" data-tracker-label="Hulu" rel="nofollow" aria-label="Watch us on Hulu"> <i class="navi-social-button__icon navi-social-button__Hulu"></i> </a> </div> </div> </section> </div> </li> <li class="navi-sections__wrapper"> <ul class="navi-sections"> <li data-section="Markets" class="navi-sections__item"> <a data-text="Markets" id="navi-section-link-markets" class="navi-sections__link" href="https://www.bloomberg.com/markets" data-tracker-label="section" aria-expanded="false" aria-controls="markets-submenu"> Markets </a> <div id="markets-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Markets"><a href="https://www.bloomberg.com/markets" data-tracker-label="section-title">Markets</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/economics">Economics</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/deals">Deals</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/oddlots">Odd Lots</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/fixed-income">The FIX | Fixed Income</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/etfs">ETFs</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/fx-center">FX</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/factor-investing">Factor Investing</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/alternative-investments">Alternative Investing</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/economic-calendar">Economic Calendar</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/markets-magazine">Markets Magazine</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/el-erian-sees-danger-that-fed-will-do-too-little-on-inflation" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Key Speakers At The Ambrosetti Forum" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iLFKsUwdeiiY/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/el-erian-sees-danger-that-fed-will-do-too-little-on-inflation" class="article-story__text-link"> <h3 class="article-story__eyebrow">Markets</h3> <p class="article-story__headline">El-Erian Sees Danger That Fed Will Do ‘Too Little’ on Inflation</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/uk-s-sliding-repo-rate-is-watering-down-the-impact-of-boe-hikes" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Bank Of England As UK Economy In Turmoil" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iRZYkm9c8h1E/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/uk-s-sliding-repo-rate-is-watering-down-the-impact-of-boe-hikes" class="article-story__text-link"> <h3 class="article-story__eyebrow">Markets</h3> <p class="article-story__headline">How Bank of England Monetary Policy Isn’t Working as Intended</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="navi-sections__list-module"> <h2 class="navi-sections__list-module--title">Market Data</h2> <ul class="navi-sections__list-module--container"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/stocks">Stocks</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/commodities">Commodities</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/rates-bonds">Rates & Bonds</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/currencies">Currencies</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/stocks/futures">Futures</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/markets/sectors">Sectors</a> </li> </ul> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/markets">View More Markets</a> </div> </div> </li> <li data-section="Economics" class="navi-sections__item"> <a data-text="Economics" id="navi-section-link-economics" class="navi-sections__link" href="https://www.bloomberg.com/economics" data-tracker-label="section" aria-expanded="false" aria-controls="economics-submenu"> Economics </a> <div id="economics-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Economics"><a href="https://www.bloomberg.com/economics" data-tracker-label="section-title">Economics</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/economics/indicators">Indicators</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/economics/central-banks">Central Banks</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/economics/jobs">Jobs</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/economics/trade">Trade</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/economics/tax-and-spend">Tax & Spend</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/economics/inflation-and-prices">Inflation & Prices</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/car-loan-rates-head-for-14-year-high-in-new-barrier-for-buyers" tabindex="-1"> <img class="article-story__thumbnail-image" alt="As Inventory On Car Lots Dwindle Sales Take A Turn For Worse" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/icvLiWUFwtlQ/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/car-loan-rates-head-for-14-year-high-in-new-barrier-for-buyers" class="article-story__text-link"> <h3 class="article-story__eyebrow">Hyperdrive</h3> <p class="article-story__headline">Car Loan Rates Head for 14-Year High in New Barrier for Buyers</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/trudeau-urged-to-hold-the-line-on-spending-as-recession-looms" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Freeland and Trudeau" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/imhdYuAsrsM0/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/trudeau-urged-to-hold-the-line-on-spending-as-recession-looms" class="article-story__text-link"> <h3 class="article-story__eyebrow">Tax & Spend</h3> <p class="article-story__headline">Trudeau Urged to ‘Hold the Line’ on Spending as Recession Looms</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/us-companies-added-239-000-jobs-in-october-adp-data-show" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Inside A KB Home Community Ahead Of New Home Sales Figure" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iHQyG9lI4.24/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/us-companies-added-239-000-jobs-in-october-adp-data-show" class="article-story__text-link"> <h3 class="article-story__eyebrow">Jobs</h3> <p class="article-story__headline">US Firms Add 239,000 Jobs, Boosted by Leisure Sector, ADP Says</p> </a> </div> </article> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/economics">View More Economics</a> </div> </div> </li> <li data-section="Industries" class="navi-sections__item"> <a data-text="Industries" id="navi-section-link-industries" class="navi-sections__link" href="https://www.bloomberg.com/industries" data-tracker-label="section" aria-expanded="false" aria-controls="industries-submenu"> Industries </a> <div id="industries-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Industries"><a href="https://www.bloomberg.com/industries" data-tracker-label="section-title">Industries</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/consumer">Consumer</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/energy">Energy</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/entertainment">Entertainment</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/finance">Finance</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/health">Health</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/legal">Legal</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/real-estate">Real Estate</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/telecom">Telecom</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/industries/transportation">Transportation</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/gsk-profits-surge-while-aston-martin-struggles-the-london-rush" tabindex="-1"> <img class="article-story__thumbnail-image" alt="London Rush homepage" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iaaQjeSQFcz4/v0/160x-1.png"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/gsk-profits-surge-while-aston-martin-struggles-the-london-rush" class="article-story__text-link"> <h3 class="article-story__eyebrow">City of London</h3> <p class="article-story__headline">GSK Profits Surge, While Aston Martin Struggles: The London Rush</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/united-starting-mechanic-training-program-to-avoid-shortages" tabindex="-1"> <img class="article-story__thumbnail-image" alt="United Airlines Launches Free Transatlantic Covid-19 Test Pilot Program" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ifT2R5FBPHk4/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/united-starting-mechanic-training-program-to-avoid-shortages" class="article-story__text-link"> <h3 class="article-story__eyebrow">Equality</h3> <p class="article-story__headline">United Airlines Starts a Mechanic-Training Program to Diversify Its Workforce </p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="navi-sections__list-module"> <h2 class="navi-sections__list-module--title">Featured</h2> <ul class="navi-sections__list-module--container"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/business-of-sports">Business of Sports</a> </li> </ul> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/industries">View More Industries</a> </div> </div> </li> <li data-section="Technology" class="navi-sections__item"> <a data-text="Technology" id="navi-section-link-technology" class="navi-sections__link" href="https://www.bloomberg.com/technology" data-tracker-label="section" aria-expanded="false" aria-controls="technology-submenu"> Technology </a> <div id="technology-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Technology"><a href="https://www.bloomberg.com/technology" data-tracker-label="section-title">Technology</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/code-wars">Code Wars</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/checkout">Checkout</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/prognosis">Prognosis</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/midterms-arizona-candidate-adrian-fontes-bets-that-tough-talk-will-woo-voters" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Adrian Fontes" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ihNpYcgehmqE/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/midterms-arizona-candidate-adrian-fontes-bets-that-tough-talk-will-woo-voters" class="article-story__text-link"> <h3 class="article-story__eyebrow">Cybersecurity</h3> <p class="article-story__headline">Arizona Democrat Bets That Tough Talk on ‘Big Lie’ Will Woo Voters</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/china-to-keep-coal-price-cap-in-2023-as-fuel-supply-fears-linger" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Coal Fired Power Plant and Depot In Shanghai" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iGpCa8ajbSk8/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/china-to-keep-coal-price-cap-in-2023-as-fuel-supply-fears-linger" class="article-story__text-link"> <h3 class="article-story__eyebrow">Technology</h3> <p class="article-story__headline">China to Keep Coal Price Cap in 2023 as Fuel Supply Fears Linger</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/rishi-sunak-s-brother-in-law-rohan-murty-aims-to-make-office-work-more-efficient" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Soroco Founder CEO" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ieM3_L8qN7VM/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/rishi-sunak-s-brother-in-law-rohan-murty-aims-to-make-office-work-more-efficient" class="article-story__text-link"> <h3 class="article-story__eyebrow">Technology</h3> <p class="article-story__headline">Billionaire Harvard Alum Aims to Make Office Work More Efficient</p> </a> </div> </article> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/technology">View More Technology</a> </div> </div> </li> <li data-section="Politics" class="navi-sections__item"> <a data-text="Politics" id="navi-section-link-politics" class="navi-sections__link navi-sections__link--current" href="https://www.bloomberg.com/politics" data-tracker-label="section" aria-expanded="false" aria-controls="politics-submenu"> Politics </a> <div id="politics-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Politics"><a href="https://www.bloomberg.com/politics" data-tracker-label="section-title">Politics</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/us-politics">US</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/uk-politics">UK</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/americas-politics">Americas</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/europe-politics">Europe</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/asia-politics">Asia</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/middle-east-politics">Middle East</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/uk-premier-rishi-sunak-is-reviewing-all-his-campaign-promises" tabindex="-1"> <img class="article-story__thumbnail-image" alt="UK Prime Minister Rishi Sunak Attends Weekly Questions And Answers Session" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ivzsdCQ_qWos/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/uk-premier-rishi-sunak-is-reviewing-all-his-campaign-promises" class="article-story__text-link"> <h3 class="article-story__eyebrow">Politics</h3> <p class="article-story__headline">UK Premier Rishi Sunak Is Reviewing All His Campaign Promises</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/us-says-north-korea-covertly-sending-artillery-shells-to-russia" tabindex="-1"> <img class="article-story__thumbnail-image" alt="SKOREA-NKOREA-MISSILE" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/id.5nyh3YewQ/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/us-says-north-korea-covertly-sending-artillery-shells-to-russia" class="article-story__text-link"> <h3 class="article-story__eyebrow">Politics</h3> <p class="article-story__headline">US Says North Korea Is Covertly Sending Artillery Shells to Russia</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="navi-sections__list-module"> <h2 class="navi-sections__list-module--title">Featured</h2> <ul class="navi-sections__list-module--container"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/next-china">Next China</a> </li> </ul> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/politics">View More Politics</a> </div> </div> </li> <li data-section="Wealth" class="navi-sections__item"> <a data-text="Wealth" id="navi-section-link-wealth" class="navi-sections__link" href="https://www.bloomberg.com/wealth" data-tracker-label="section" aria-expanded="false" aria-controls="wealth-submenu"> Wealth </a> <div id="wealth-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Wealth"><a href="https://www.bloomberg.com/wealth" data-tracker-label="section-title">Wealth</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/wealth/investing">Investing</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/wealth/living">Living</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/wealth/opinion-and-advice">Opinion & Advice</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/wealth/savings-and-retirement">Savings & Retirement</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/wealth/taxes">Taxes</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/wealth/reinvention">Reinvention</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/fed-meeting-has-jerome-powell-in-tough-spot-blankfein-tweet-shows" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Fed Chair Powell Testifies Before Senate Banking Committee " src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ioiz9QCcPFB8/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/fed-meeting-has-jerome-powell-in-tough-spot-blankfein-tweet-shows" class="article-story__text-link"> <h3 class="article-story__eyebrow">Investing</h3> <p class="article-story__headline">Blankfein’s Thesaurus Tweet Highlights Fed’s Tough Task in Hiking Rates</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/which-us-states-are-most-prosperous-new-milken-center-ranks-all-50" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Rendering" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iYvap_KVQgAA/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/which-us-states-are-most-prosperous-new-milken-center-ranks-all-50" class="article-story__text-link"> <h3 class="article-story__eyebrow">Living</h3> <p class="article-story__headline">New ‘Prosperity Index’ Ranks US States on More Than Just Money</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="navi-sections__list-module"> <h2 class="navi-sections__list-module--title">Featured</h2> <ul class="navi-sections__list-module--container"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/features/how-to-invest-10k/">How to Invest</a> </li> </ul> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/wealth">View More Wealth</a> </div> </div> </li> <li data-section="Pursuits" class="navi-sections__item"> <a data-text="Pursuits" id="navi-section-link-pursuits" class="navi-sections__link" href="https://www.bloomberg.com/pursuits" data-tracker-label="section" aria-expanded="false" aria-controls="pursuits-submenu"> Pursuits </a> <div id="pursuits-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Pursuits"><a href="https://www.bloomberg.com/pursuits" data-tracker-label="section-title">Pursuits</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/pursuits/travel">Travel</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/pursuits/autos">Autos</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/pursuits/real-estate">Homes</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/pursuits/living">Living</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/pursuits/culture">Culture</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/pursuits/style">Style</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/virgin-atlantic-to-resist-christmas-capacity-caps-at-heathrow" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Grounded Airlines At Manchester Airport" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i8Nkem_f.z2g/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/virgin-atlantic-to-resist-christmas-capacity-caps-at-heathrow" class="article-story__text-link"> <h3 class="article-story__eyebrow">Travel</h3> <p class="article-story__headline">Virgin Atlantic to Resist Christmas Capacity Caps at Heathrow</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/faraday-future-ffie-burns-cash-board-seats-under-founder-jia-yueting" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Chinese Tycoon Spent 8 Years, $3 Billion on EV That Went Unbuilt" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ig_33nTFYg0Y/v0/-999x-999.gif"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/faraday-future-ffie-burns-cash-board-seats-under-founder-jia-yueting" class="article-story__text-link"> <h3 class="article-story__eyebrow">Hyperdrive</h3> <p class="article-story__headline">Chinese Tycoon Spent 8 Years, $3 Billion on EV That Went Unbuilt</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="navi-sections__list-module"> <h2 class="navi-sections__list-module--title">Featured</h2> <ul class="navi-sections__list-module--container"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/screentime">Screentime</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/graphics/property-prices/nyc/">New York Property Prices</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/features/where-to-go-2022/?sref=hhoxZflw">Where to Go in 2022</a> </li> </ul> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/pursuits">View More Pursuits</a> </div> </div> </li> <li data-section="Opinion" class="navi-sections__item"> <a data-text="Opinion" id="navi-section-link-opinion" class="navi-sections__link" href="https://www.bloomberg.com/opinion" data-tracker-label="section" aria-expanded="false" aria-controls="opinion-submenu"> Opinion </a> <div id="opinion-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Opinion"><a href="https://www.bloomberg.com/opinion" data-tracker-label="section-title">Opinion</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/opinion-business">Business</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/opinion-finance">Finance</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/opinion-economics">Economics</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/opinion-markets">Markets</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/opinion-politics-and-policy">Politics & Policy</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/opinion-technology-and-ideas">Technology & Ideas</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/authors/ASB62QVt-d0/the-editors">Editorials</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/letters">Letters</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story navi-sections__story--opinion"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/opinion/articles/2022-11-02/airbnb-knows-it-s-making-too-much-money-now" tabindex="-1"> <img class="article-story__thumbnail-image" alt="FRANCE-TOURISM-LODGING-AIRBNB" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iuKoFEPwyVFQ/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/opinion/articles/2022-11-02/airbnb-knows-it-s-making-too-much-money-now" class="article-story__text-link"> <h3 class="article-story__eyebrow">Chris Bryant</h3> <p class="article-story__headline">Airbnb Knows It’s Making Too Much Money Now</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story navi-sections__story--opinion"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/opinion/articles/2022-11-02/easing-energy-price-pain-with-windfall-taxes-carries-risk" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Shell Plc Pernis Oil Refinery Ahead of Earnings" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ikZ6VQRt5z0A/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/opinion/articles/2022-11-02/easing-energy-price-pain-with-windfall-taxes-carries-risk" class="article-story__text-link"> <h3 class="article-story__eyebrow">The Editors</h3> <p class="article-story__headline">Windfall Taxes Are All the Rage. They Shouldn’t Be.</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="article-story-module navi-sections__story navi-sections__story--opinion"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/opinion/articles/2022-11-02/midterms-2022-democrats-should-do-more-to-help-tim-ryan-in-ohio" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Democratic Ohio Senate Candidate Tim Ryan Campaigns Ahead Of Tuesday's Primary" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/itZZ4FFU5MdA/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/opinion/articles/2022-11-02/midterms-2022-democrats-should-do-more-to-help-tim-ryan-in-ohio" class="article-story__text-link"> <h3 class="article-story__eyebrow">Julianna Goldman</h3> <p class="article-story__headline">Democrats Should Do More to Help Tim Ryan in Ohio</p> </a> </div> </article> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/opinion">View More Opinion</a> </div> </div> </li> <li data-section="Businessweek" class="navi-sections__item"> <a data-text="Businessweek" id="navi-section-link-businessweek" class="navi-sections__link" href="https://www.bloomberg.com/businessweek" data-tracker-label="section" aria-expanded="false" aria-controls="businessweek-submenu"> Businessweek </a> <div id="businessweek-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Businessweek"><a href="https://www.bloomberg.com/businessweek" data-tracker-label="section-title">Businessweek</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/features/2021-bloomberg-50/">The Bloomberg 50</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/business-schools/">Best B-Schools</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/small-business-survival">Small Business Survival Guide</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/features/companies-to-watch-2022">50 Companies to Watch</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/good-business">Good Business</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="http://businessweekmag.com/bwhomepagesubscribe">Subscribe to the Magazine</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/natural-gas-can-aid-green-energy-transition-duke-cfo-says" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Utilities, Natural Gas Will Play Key Roles in Green Energy Shift: Duke CFO" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ijcpOBRCvlXM/v3/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/natural-gas-can-aid-green-energy-transition-duke-cfo-says" class="article-story__text-link"> <h3 class="article-story__eyebrow">BW Talks</h3> <p class="article-story__headline">Utilities, Natural Gas Will Play Key Roles in Green Energy Shift: Duke CFO</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/features/2022-11-02/h-m-zara-fast-fashion-waste-leaves-environmental-impact" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Fast Fashion Waste Is Choking Developing Countries With Mountains of Trash" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/idfZ7xdy6F7I/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/features/2022-11-02/h-m-zara-fast-fashion-waste-leaves-environmental-impact" class="article-story__text-link"> <h3 class="article-story__eyebrow">New Economy</h3> <p class="article-story__headline">Fast Fashion Waste Is Choking Developing Countries With Mountains of Trash</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/lula-faces-challenges-in-brazil-after-win-over-bolsonaro" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Former President Lula Narrowly Wins Brazil's Presidency In Stunning Comeback " src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iinjO4ZYTD_E/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/lula-faces-challenges-in-brazil-after-win-over-bolsonaro" class="article-story__text-link"> <h3 class="article-story__eyebrow">Economics</h3> <p class="article-story__headline">Lula’s Dramatic Comeback Faces an Economic Reality Check</p> </a> </div> </article> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/businessweek">View More Businessweek</a> </div> </div> </li> <li data-section="Equality" class="navi-sections__item"> <a data-text="Equality" id="navi-section-link-equality" class="navi-sections__link" href="https://www.bloomberg.com/equality" data-tracker-label="section" aria-expanded="false" aria-controls="equality-submenu"> Equality </a> <div id="equality-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Equality"><a href="https://www.bloomberg.com/equality" data-tracker-label="section-title">Equality</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/equality/corporate-leadership">Corporate Leadership</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/equality/capital">Capital</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/equality/society">Society</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/equality/solutions">Solutions</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/abortion-rights-protesters-disrupt-us-supreme-court-argument" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Google, Oracle Financed Many Supporters In Supreme Court Faceoff" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ih_Nkh.v1ipk/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/abortion-rights-protesters-disrupt-us-supreme-court-argument" class="article-story__text-link"> <h3 class="article-story__eyebrow">Equality</h3> <p class="article-story__headline">Abortion-Rights Protesters Disrupt US Supreme Court Argument</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/gen-zs-bringing-politics-to-work-managers-don-t-know-how-to-handle-it" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Employees Return To Office As Virus Safety Precautions In Place" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i0hPclBBvtQ0/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/gen-zs-bringing-politics-to-work-managers-don-t-know-how-to-handle-it" class="article-story__text-link"> <h3 class="article-story__eyebrow">Equality</h3> <p class="article-story__headline">Executives Find They’re Ill-Equipped to Stem Worker Polarization</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="navi-sections__list-module"> <h2 class="navi-sections__list-module--title">Featured</h2> <ul class="navi-sections__list-module--container"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/features/2022-in-trust-podcast/">In Trust Podcast</a> </li> </ul> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/equality">View More Equality</a> </div> </div> </li> <li data-section="Green" class="navi-sections__item"> <a data-text="Green" id="navi-section-link-green" class="navi-sections__link" href="https://www.bloomberg.com/green" data-tracker-label="section" aria-expanded="false" aria-controls="green-submenu"> Green </a> <div id="green-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Green"><a href="https://www.bloomberg.com/green" data-tracker-label="section-title">Green</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://bloomberg.com/green/new-energy">New Energy</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://bloomberg.com/green/esg-investing">ESG Investing</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://bloomberg.com/green/weather-science">Weather & Science</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://bloomberg.com/green/electric-vehicles">Electric Vehicles</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://bloomberg.com/green/climate-politics">Climate Politics</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://bloomberg.com/green/greener-living">Greener Living</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://bloomberg.com/green/cleaner-tech">Cleaner Tech</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/hurricane-lisa-is-set-to-slam-into-belize-before-raking-mexico" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Hurricane Lisa Is Set to Slam Into Belize Before Raking Mexico" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iChEmwkzUivg/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/hurricane-lisa-is-set-to-slam-into-belize-before-raking-mexico" class="article-story__text-link"> <h3 class="article-story__eyebrow">Weather & Science</h3> <p class="article-story__headline">Hurricane Lisa Is Set to Slam Into Belize Before Raking Mexico</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/opaque-alberta-carbon-market-woos-speculators-as-durum-capital-snaps-up-credits" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Athabasca Oil Sands As New Technologies Help Make Industry Profitable Again" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iVtnR6FOr7iE/v0/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/opaque-alberta-carbon-market-woos-speculators-as-durum-capital-snaps-up-credits" class="article-story__text-link"> <h3 class="article-story__eyebrow">Green</h3> <p class="article-story__headline">Alberta Carbon Market Woos Speculators as Asset Manager Piles In</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="navi-sections__list-module"> <h2 class="navi-sections__list-module--title">Featured</h2> <ul class="navi-sections__list-module--container"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/graphics/climate-change-data-green/">Data Dash</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/hyperdrive">Hyperdrive</a> </li> </ul> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/green">View More Green</a> </div> </div> </li> <li data-section="CityLab" class="navi-sections__item"> <a data-text="CityLab" id="navi-section-link-citylab" class="navi-sections__link" href="https://www.bloomberg.com/citylab" data-tracker-label="section" aria-expanded="false" aria-controls="citylab-submenu"> CityLab </a> <div id="citylab-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="CityLab"><a href="https://www.bloomberg.com/citylab" data-tracker-label="section-title">CityLab</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/design">Design</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/culture">Culture</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/transportation">Transportation</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/economy">Economy</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/environment">Environment</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/housing">Housing</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/justice">Justice</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/government">Government</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/citylab/technology">Technology</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/features/2022-11-02/how-la-s-mayoral-hopefuls-plan-to-tackle-homelessness" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Los Angeles mayoral candidate Rick Caruso  holds an event at the Los Angeles Police Museum in Northeast Los Angeles to answer community members questions" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iW4PSoBaYFdU/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/features/2022-11-02/how-la-s-mayoral-hopefuls-plan-to-tackle-homelessness" class="article-story__text-link"> <h3 class="article-story__eyebrow">Government</h3> <p class="article-story__headline">In LA, Mayoral Hopefuls Face Off With the City’s Thorniest Issue</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/bedrock-usa-episode-8-how-secure-are-midterm-elections" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Gubernatorial Candidate Stacey Abrams Holds Campaign Events" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iAARiZIivCeM/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/bedrock-usa-episode-8-how-secure-are-midterm-elections" class="article-story__text-link"> <h3 class="article-story__eyebrow">Government</h3> <p class="article-story__headline">Bedrock, USA: How Secure Are America’s Midterm Elections?</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/racial-gap-in-home-appraisals-worsened-in-the-pandemic" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Vice President Harris Delivers Remarks At PAVE Report Rollout" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iudvnaQy7qgY/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/racial-gap-in-home-appraisals-worsened-in-the-pandemic" class="article-story__text-link"> <h3 class="article-story__eyebrow">Housing</h3> <p class="article-story__headline">New Federal Data Shows the Home Appraisal Gap Is Getting Worse</p> </a> </div> </article> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/citylab">View More CityLab</a> </div> </div> </li> <li data-section="Crypto" class="navi-sections__item"> <a data-text="Crypto" id="navi-section-link-crypto" class="navi-sections__link" href="https://www.bloomberg.com/crypto" data-tracker-label="section" aria-expanded="false" aria-controls="crypto-submenu"> Crypto </a> <div id="crypto-submenu" class="navi-sections__submenu navi-sections__submenu--section"> <div class="navi-sections__subtitle" data-section="Crypto"><a href="https://www.bloomberg.com/crypto" data-tracker-label="section-title">Crypto</a></div> <div class="navi-sections__pillars"> <section class="navi-sections__list-module"> <ul class="navi-sections__list-module--container" list-type="pillars"> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/crypto/defi">Decentralized Finance</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/crypto/nft">NFTs</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/crypto/regulation">Regulation</a> </li> <li class="navi-sections__list-module--item"> <a class="navi-sections__list-module--link" href="https://www.bloomberg.com/crypto/technology">Technology</a> </li> </ul> </section> </div> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/how-to-trade-bitcoin-btc-which-has-been-around-20-000" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Cryptocurrency Exchanges as Bitcoin Drops Below $40,000" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iXhBIswcA4SA/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-02/how-to-trade-bitcoin-btc-which-has-been-around-20-000" class="article-story__text-link"> <h3 class="article-story__eyebrow">Crypto</h3> <p class="article-story__headline">How to Trade an Unusually Boring Bitcoin</p> </a> </div> </article> </section> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-01/novogratz-s-galaxy-digital-explores-workforce-cuts-of-about-20" tabindex="-1"> <img class="article-story__thumbnail-image" alt="Key Speakers At The Bloomberg Invest New York Summit " src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/irozsV7bQwPg/v1/160x-1.jpg"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-01/novogratz-s-galaxy-digital-explores-workforce-cuts-of-about-20" class="article-story__text-link"> <h3 class="article-story__eyebrow">Crypto</h3> <p class="article-story__headline">Novogratz’s Galaxy Digital Explores Job Cuts of About 20%</p> </a> </div> </article> </section> <div class="navi-sections__reports"> <section class="article-story-module navi-sections__story"> <article class="article-story"> <div class="article-story__thumbnail"> <a href="https://www.bloomberg.com/news/articles/2022-11-01/how-is-nigeria-s-enaira-africa-s-first-digital-currency-doing-one-year-in" tabindex="-1"> <img class="article-story__thumbnail-image" alt="eNaira Token" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ikEZjN4ZPNP8/v0/160x-1.png"> </a> </div> <div class="article-story__details"> <a href="https://www.bloomberg.com/news/articles/2022-11-01/how-is-nigeria-s-enaira-africa-s-first-digital-currency-doing-one-year-in" class="article-story__text-link"> <h3 class="article-story__eyebrow">Crypto</h3> <p class="article-story__headline">Skeptical Nigerians Aren't Sold On Africa’s First Digital Currency</p> </a> </div> </article> </section> </div> <div class="navi-sections__more"> <a href="https://www.bloomberg.com/crypto">View More Crypto</a> </div> </div> </li> </ul> </li> <li data-section="More" class="navi-sections__item navi-sections__item--More"> <button class="navi-sections__button" aria-expanded="false" aria-controls="more-submenu">More</button> <div id="more-submenu" class="navi-sections__submenu"> <div class="shimmering-box" style="width:109px;height:78px"></div> <div class="shimmering-paragraph" style="width:150px"> <div class="shimmering-line"></div><div class="shimmering-line shimmering-line-short"></div><div class="shimmering-line"></div> </div> <div class="shimmering-box" style="width:109px;height:78px"></div> <div class="shimmering-paragraph" style="width:150px"> <div class="shimmering-line"></div><div class="shimmering-line shimmering-line-short"></div><div class="shimmering-line"></div> </div> <div class="shimmering-box" style="width:109px;height:78px"></div> <div class="shimmering-paragraph" style="width:150px"> <div class="shimmering-line"></div><div class="shimmering-line shimmering-line-short"></div><div class="shimmering-line"></div> </div> <hr class="navi-sections__divider"> <div class="shimmering-paragraph" style="width:150px"> <div class="shimmering-line"></div><div class="shimmering-line shimmering-line-short"></div><div class="shimmering-line"></div> </div> <div class="shimmering-paragraph" style="width:150px"> <div class="shimmering-line"></div><div class="shimmering-line shimmering-line-short"></div><div class="shimmering-line"></div> </div> <div class="shimmering-paragraph" style="width:150px"> <div class="shimmering-line"></div><div class="shimmering-line shimmering-line-short"></div><div class="shimmering-line"></div> </div> </div> </li> </ul> </div> </nav> <div class="navi-breaking-news article-page" data-variant="foundation" data-regions="global regional" data-show-on-target-page="true"></div> <div class="navi-push-notification-prompt article-page" data-logo-refresh="true" data-variant="foundation"></div> <script>window.__bloomberg__=window.__bloomberg__||{},window.__bloomberg__.getContentMetadata=async()=>{var e=document.querySelector(".transporter-item.current article[data-story-id]")?.getAttribute("data-story-id"),t=document.querySelector("meta[name=will-have-content-metadata]");if(!e&&!t)return{};t=t?document.querySelector("script.article-info-json"):document.querySelector(`script[id='article-info-${e}']`);if(t)try{return JSON.parse(t.textContent)}catch(e){return console.log("getContentMetadata failed to parse the contentMetadata JSON: ",e),{}}let o;e=new Promise((t,e)=>{o=e=>{t(e.detail)},document.addEventListener("contentMetadata:ready",o)});let a;t=new Promise((e,t)=>{a=setTimeout(()=>{console.log("getContentMetadata timed out after 500ms"),e({})},500)}),e=await Promise.race([e,t]);return clearTimeout(a),document.removeEventListener("contentMetadata:ready",o),e},window.__bloomberg__.getAbbaClient=async()=>window.__bloomberg__.abbaClient||new Promise((t,e)=>{document.addEventListener("abbaClient:ready",e=>{t(window.__bloomberg__.abbaClient)})}),window.__bloomberg__.getAbbaConfig=async(e,t)=>{const o=await window.__bloomberg__.getAbbaClient();return o.getConfig(e,t)},window.__bloomberg__.refreshAbbaClient=async()=>{var e=await window.__bloomberg__.getContentMetadata();await window.__bloomberg__.getAbbaClient();return window.__bloomberg__.abbaClient.refresh({contentMetadata:e})}</script> <script src="https://assets.bwbx.io/s3/abba/abba-client/latest/abba-client.js" onload='(async()=>{var a=await window.__bloomberg__.getContentMetadata();window.__bloomberg__.abbaClient=await window.__bloomberg__._abbaClientClass.build({platform:"frontend",contentMetadata:a}),document.dispatchEvent(new CustomEvent("abbaClient:ready"))})()' async></script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","address":{"@type":"PostalAddress","addressCountry":"USA","addressLocality":"New York","addressRegion":"NY","postalCode":"10022","streetAddress":"731 Lexington Avenue"},"diversityPolicy":"https://www.bloomberg.com/diversity-inclusion","name":"Bloomberg","email":"inquiry1@bloomberg.net","legalName":"Bloomberg Finance L.P.","leiCode":"5493001KJTIIGC8Y1R12","telephone":"(212) 318-2000","url":"https://www.bloomberg.com","logo":"https://assets.bwbx.io/s3/navi/images/bloomberg_logo-2556aaa618.svg","brand":[{"@type":"Brand","name":"Bloomberg markets","url":"https://www.bloomberg.com/markets"},{"@type":"Brand","name":"Bloomberg technology","url":"https://www.bloomberg.com/technology"},{"@type":"Brand","name":"Bloomberg pursuits","url":"https://www.bloomberg.com/pursuits"},{"@type":"Brand","name":"Bloomberg politics","url":"https://www.bloomberg.com/politics"},{"@type":"Brand","name":"Bloomberg opinion","url":"https://www.bloomberg.com/opinion","logo":"https://assets.bwbx.io/s3/navi/images/bloomberg_opinion_logo-591d28994d.svg"},{"@type":"Brand","name":"Bloomberg businessweek","url":"https://www.bloomberg.com/businessweek","logo":"https://assets.bwbx.io/s3/navi/images/bloomberg_businessweek_logo-5e920ae9c4.svg"}]}</script>
                <div id="skip-to-main-content" style="height: 0; width: 0;"></div>
    <div id="that-jump-content" style="height: 0; width: 0;"></div>
                <main class="transporter-container">
                    <div class="transporter-item current" tabindex="-1">
                        <div data-component-root="ArticleBody"><script id="page-level-ad-config-RKOERLT0G1KX01" type="application/json">{&quot;url&quot;:&quot;2022-11-02/ukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies&quot;,&quot;adCode&quot;:&quot;bloomberg/politics/article&quot;,&quot;targeting&quot;:{&quot;suid&quot;:&quot;RKOERLT0G1KX01&quot;,&quot;page&quot;:&quot;foundation-articlejav&quot;,&quot;currentResource&quot;:&quot;Story|RKOERLT0G1KX01&quot;,&quot;ni&quot;:[&quot;BUSINESS&quot;,&quot;CMD&quot;,&quot;MARKETS&quot;],&quot;tagr&quot;:[],&quot;kwl&quot;:[&quot;pol_barclays&quot;,&quot;pol_bp1&quot;,&quot;pol_bp4&quot;,&quot;pol_United&quot;,&quot;pol_att5&quot;,&quot;pol_skymobkoi&quot;,&quot;pol_president&quot;,&quot;pol_googlelisttwo&quot;,&quot;pol_mobkoipublisher&quot;,&quot;pol_mobkoifortnite&quot;,&quot;pol_mobkoirichemont19&quot;,&quot;pol_saudiaramco&quot;,&quot;pol_mobkoicartier&quot;,&quot;pol_kpmgpg&quot;,&quot;pol_mstouts2020&quot;,&quot;pol_mobkoiaudermars&quot;,&quot;pol_xaxiscartierhk&quot;,&quot;pol_sabic2020&quot;,&quot;pol_mobkoiveuve&quot;,&quot;pol_microsoftnov&quot;,&quot;pol_cigna&quot;,&quot;pol_microsoftjan2021&quot;,&quot;pol_mobkoicastrol&quot;,&quot;pol_ibm2&quot;,&quot;pol_ibmiaas&quot;,&quot;pol_misci&quot;,&quot;pol_facebookpgemea21&quot;,&quot;pol_vacheron_2021&quot;,&quot;pol_iwc_2021&quot;,&quot;pol_panerai&quot;,&quot;pol_atandt&quot;,&quot;pol_atandt2&quot;,&quot;pol_vcaholiday21&quot;,&quot;pol_workday22&quot;,&quot;pol_vancleef_2022&quot;,&quot;pol_cartier2022&quot;,&quot;pol_ukraine&quot;,&quot;pol_polestar&quot;,&quot;pol_showtime&quot;,&quot;pol_ey2022&quot;,&quot;pol_dalmore&quot;,&quot;pol_hsbcau&quot;,&quot;pol_vca2022&quot;,&quot;pol_zegna&quot;,&quot;pol_vcawatches2022&quot;,&quot;pol_louisvuttonemea&quot;,&quot;pol_chanel&quot;,&quot;pol_mobkoi_bulgari&quot;,&quot;pol_saleforce22&quot;,&quot;pol_chanelbleu&quot;,&quot;pol_att22&quot;,&quot;pol_bmw2022&quot;,&quot;pol_amazon22&quot;,&quot;pol_vac2022&quot;],&quot;sites&quot;:[&quot;bpol&quot;,&quot;markets&quot;],&quot;tickers&quot;:[],&quot;gs_cat&quot;:[&quot;hnwi_aiq_custom&quot;,&quot;csuite3_aiq_custom&quot;,&quot;sme2_aiq_custom&quot;,&quot;gs_business_agri&quot;,&quot;gs_business&quot;,&quot;pos_ibm&quot;,&quot;digital_divide_custom&quot;,&quot;marketing_aiq_custom&quot;,&quot;gs_politics_misc&quot;,&quot;gs_food_misc&quot;,&quot;gs_politics&quot;,&quot;gs_food&quot;,&quot;gv_safe&quot;]},&quot;disableAds&quot;:false}</script><article data-story-id="RKOERLT0G1KX01"><div class="article-content__f38503f9"><div class="section-identifier__9edcf313"><a href="/politics?source=eyebrow" class="eyebrow-link__b41120b3"><span class="brand__3ac459ef">Politics</span></a></div><div class="hed-and-dek__f2fe7f0f"><h1 class="headline__699ae8fb">Ukraine Sees Grain Deal Holding as World Needs Its Food Supplies</h1><ul class="abstract__a20fee61"><li class="abstract-item__53ceee34"><div class="abstract-item-text__d2d4dde8">Russia resumed the pact, while its extension is still unclear</div></li><li class="abstract-item__53ceee34"><div class="abstract-item-text__d2d4dde8">Chances ‘very high’ for grain agreement to function: minister</div></li></ul></div><div class="content-well__5e77db71"><div class="lede__8cfb9125"><figure class="figure-expandable"><div aria-label="Open image in viewer" role="button" tabIndex="0" data-expandable class="image-wrapper__3b5022fe image"><div id="lazy-img-392963902" data-testid="lazy-image" class="lazy-img"><img alt="Yuriy Vaskov&amp;nbsp;" src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ihnxkOykpV2w/v1/150x-1.jpg" data-native-src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/ihnxkOykpV2w/v1/-1x-1.jpg" class="lazy-image__09ca8e3c lazy-img-loading__81107bdd lazy-img__image" /></div></div><figcaption class="fade-in__2b6f580c"><span class="lede-caption__3cd6231b caption"><p>Yuriy Vaskov&nbsp;</p></span><span class="lede-credit__06261175 credit"><p>Photographer: Hennadii Minchenko/Ukrinform/Future Publishing/Getty Images</p></span></figcaption></figure><address class="lede-byline__a846e17f"><div data-testid="byline-component"><div class="byline-by__590861d7">By</div><p class="author__619cf27c"><a href="https://www.bloomberg.com/authors/ARw-Xwyj-ww/volodymyr-verbyany" rel="author" class="byline__258e32fe">Volodymyr Verbyany</a> and </p><p class="author__619cf27c"><a href="https://www.bloomberg.com/authors/AHFWopcdMbw/daryna-krasnolutska" rel="author" class="byline__258e32fe">Daryna Krasnolutska</a></p><span class data-brand="politics" data-author-name="Volodymyr Verbyany" data-author-id="18628191" class><button class="follow-button__ece9204c">+Follow</button></span></div></address><div class="lede-times__03902805"><time itemProp="datePublished" dateTime="2022-11-02T14:23:27.929Z" data-locale="en">November 2, 2022, 2:23 PM UTC</time></div></div><aside class="left-rail__dd66ad55"><div data-type="article" class="share-article-button__9ffa97c2"><h2 class="label__f011f10b">Share this article</h2><div><div class="option__1d872c13"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bloomberg.com%2Fnews%2Farticles%2F2022-11-02%2Fukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies" rel="nofollow" data-new-window aria-label="Share this article on Facebook (opens in a new window)" class="link__d4121e10"><i class="icon__fa66fee7 facebook__bca0774b"></i></a></div><div class="option__1d872c13"><a href="https://twitter.com/share?text=Ukraine%20is%20optimistic%20the%20deal%20that%20has%20revived%20grain%20exports%20from%20its%20Black%20Sea%20ports%20will%20be%20extended%2C%20according%20to%20Deputy%20Infrastructure%20Minister%20Yuriy%20Vaskov&amp;via=bpolitics&amp;url=https%3A%2F%2Fwww.bloomberg.com%2Fnews%2Farticles%2F2022-11-02%2Fukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies" rel="nofollow" data-new-window aria-label="Share this article on Twitter (opens in a new window)" class="link__d4121e10"><i class="icon__fa66fee7 twitter__9c980fc8"></i></a></div><div class="option__1d872c13"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Ukraine%20Sees%20Grain%20Deal%20Holding%20as%20World%20Needs%20Its%20Food%20Supplies&amp;summary=Ukraine%20is%20optimistic%20the%20deal%20that%20has%20revived%20grain%20exports%20from%20its%20Black%20Sea%20ports%20will%20be%20extended%20beyond%20a%20mid-November%20deadline%20due%20to%20strong%20global%20demand%2C%20according%20to%20Deputy%20Infrastructure%20Minister%20Yuriy%20Vaskov.&amp;url=https%3A%2F%2Fwww.bloomberg.com%2Fnews%2Farticles%2F2022-11-02%2Fukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies" rel="nofollow" data-new-window aria-label="Share this article on LinkedIn (opens in a new window)" class="link__d4121e10"><i class="icon__fa66fee7 linkedin__36f18f27"></i></a></div><div class="option__1d872c13"><a href="mailto:?subject=Ukraine%20Sees%20Grain%20Deal%20Holding%20as%20World%20Needs%20Its%20Food%20Supplies%20-%20Bloomberg&amp;body=Ukraine%20Sees%20Grain%20Deal%20Holding%20as%20World%20Needs%20Its%20Food%20Supplies%0D%0A%0D%0Aby%20Volodymyr%20Verbyany%20and%20Daryna%20Krasnolutska%0D%0A%0D%0AUkraine%20is%20optimistic%20the%20deal%20that%20has%20revived%20grain%20exports%20from%20its%20Black%20Sea%20ports%20will%20be%20extended%20beyond%20a%20mid-November%20deadline%20due%20to%20strong%20global%20demand%2C%20according%20to%20Deputy%20Infrastructure%20Minister%20Yuriy%20Vaskov.%0D%0A%0D%0Ahttps%3A%2F%2Fwww.bloomberg.com%2Fnews%2Farticles%2F2022-11-02%2Fukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies" rel="nofollow" aria-label="Share this article via email (opens native email client)" class="link__d4121e10"><i class="icon__fa66fee7 email__349edb6c"></i></a></div><div class="option__1d872c13"><div aria-label="Copy page URL" class="link__d4121e10"><i class="icon__fa66fee7 copy__7eb94f6b"></i></div><span id="copy-link-tooltip" class="tooltip__e5fd5b38">Copied</span></div></div><div class="giftArticleWrapper__50210804"><button type="button" data-component="button" title aria-label class="Button_button_1-3-5-L4DSg Button_small_1-3-5-pgDRw gift-article__15e0e6a2 button"><span class="Button_wrapper_1-3-5-dN5kp button--inner Button_small_1-3-5-pgDRw"><div class="Button_iconWrapper_1-3-5-TJ6uo"><div class="Button_icon_1-3-5-8dzyD button-icon bb--button-icon Button_iconMargin_1-3-5-cHmnO"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-label="Gift"><title>Gift</title><path fill-rule="evenodd" clip-rule="evenodd" d="M10.5179 6.25172C11.1965 6.18625 11.4014 5.95443 11.4449 5.86581C11.4884 5.77719 11.5424 5.48119 11.1513 4.96062C10.7815 4.46843 10.1189 3.94521 9.22856 3.56643C8.33825 3.18765 7.47969 3.06367 6.83808 3.12558C6.15948 3.19105 5.95458 3.42286 5.9111 3.51149C5.86762 3.60011 5.81358 3.8961 6.20467 4.41667C6.57444 4.90886 7.23712 5.43209 8.12743 5.81087C9.01773 6.18965 9.87629 6.31362 10.5179 6.25172ZM12.2108 6.49999C12.2173 6.49181 12.2238 6.48357 12.2301 6.47526C12.2364 6.48357 12.2429 6.49181 12.2494 6.49999H12.2108ZM7.23975 6.49999C5.47818 5.60218 4.48497 4.15127 4.99092 3.12C5.53824 2.00438 7.63269 1.80231 9.66901 2.66865C10.8824 3.18488 11.8013 3.96397 12.2301 4.74539C12.6589 3.96397 13.5778 3.18488 14.7912 2.66865C16.8275 1.80231 18.922 2.00438 19.4693 3.12C19.9752 4.15127 18.982 5.60218 17.2205 6.49999H22V11.5H20V21.5H3.9V11.5H2V6.49999H7.23975ZM13.9423 6.25172C13.2637 6.18625 13.0588 5.95443 13.0153 5.86581C12.9718 5.77719 12.9178 5.48119 13.3089 4.96062C13.6787 4.46843 14.3413 3.94521 15.2316 3.56643C16.122 3.18765 16.9805 3.06367 17.6221 3.12558C18.3007 3.19105 18.5056 3.42286 18.5491 3.51149C18.5926 3.60011 18.6466 3.8961 18.2555 4.41667C17.8858 4.90886 17.2231 5.43209 16.3328 5.81087C15.4425 6.18965 14.5839 6.31362 13.9423 6.25172ZM4.9 20.5V11.5H9.07102V20.5H4.9ZM9.07102 7.49999V10.5H3V7.49999H9.07102ZM10.071 20.5V7.49999H13.929V20.5H10.071ZM14.929 10.5V7.49999H21V10.5H14.929ZM14.929 20.5V11.5H19V20.5H14.929Z" fill="black"></path></svg></div><div class="Button_text_1-3-5-ESUYk">Gift this article</div></div></span></button><div class class></div><div class="gift-article-popup__0ce15bad"><div class="exit-wrapper__6c44749e"><button type="button" class="exit-button__a0ff52b7"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-label="Exit"><title>Exit</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21.45 3.45L20.55 2.55L12 11.1L3.45 2.55L2.55 3.45L11.1 12L2.55 20.55L3.45 21.45L12 12.9L20.55 21.45L21.45 20.55L12.9 12L21.45 3.45Z" fill="currentColor"></path></svg></button></div></div></div></div><div data-type="article" class="authors__c2ab2770"><div class="author-info-heading__d63a539f">Follow the authors</div><div class="author-data__a75a3bb7"><div><div class="summary__b5fae956"></div><div class="follow-button-area__4f452e81"><div>+ Get alerts for<button class="follow-button__0ae88608">Volodymyr Verbyany</button></div></div></div></div><div class="author-data__a75a3bb7"><div><div class="summary__b5fae956"></div><div class="follow-button-area__4f452e81"><div>+ Get alerts for<button class="follow-button__0ae88608">Daryna Krasnolutska</button></div></div></div></div></div></aside><div class="main-column__b9c1cc32"><div class="teaser-body__b6065d89"><div class="body-content teaser-content__388dc739"><p>Ukraine is optimistic the deal that has revived grain exports from its Black Sea ports will be extended beyond a mid-November deadline due to strong global demand, according to Deputy Infrastructure Minister Yuriy Vaskov.</p><p>Moscow <a href="https://www.bloomberg.com/news/articles/2022-11-02/turkey-says-grain-shipments-to-resume-via-ukraine-grain-corridor" title="Russia Resumes Ukraine Grain-Export Deal in Abrupt Reversal" itemscope="itemscope" itemprop="StoryLink"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="RKPVHHT1UM0Y">agreed to resume</a> the deal on Wednesday, after briefly suspending participation. The agreement, signed in July, has allowed for safe passage of crop vessels from Ukraine, one of the world&#x2019;s top grain and vegetable-oil suppliers.&#xA0;</p></div><div class="shimmering-text"><div class="shimmering-paragraph__e14a13ff"><div class="shimmering-line__c5a347e6"></div><div class="shimmering-line__c5a347e6 short__f3bc1907"></div><div class="shimmering-line__c5a347e6"></div><div class="shimmering-line__c5a347e6 short__f3bc1907"></div><div class="shimmering-line__c5a347e6"></div><div class="shimmering-line__c5a347e6 short__f3bc1907"></div></div><div class="shimmering-paragraph__e14a13ff"><div class="shimmering-line__c5a347e6"></div><div class="shimmering-line__c5a347e6 short__f3bc1907"></div><div class="shimmering-line__c5a347e6"></div><div class="shimmering-line__c5a347e6 short__f3bc1907"></div><div class="shimmering-line__c5a347e6"></div><div class="shimmering-line__c5a347e6 short__f3bc1907"></div></div></div></div></div></div><aside data-stick="top" data-testid="right-rail" class="right-rail__2832a8d1"><div class="sticky-container__e2053ccc"><div class="mini-player__42ed0bc4"><div class="details__7a5e76dd"><div class="live-headline__3ac06c04">LIVE ON BLOOMBERG</div><a href="https://www.bloomberg.com/live" class="link__5c53a589">Watch Live TV</a><a href="https://www.bloomberg.com/audio" class="link__5c53a589">Listen to Live Radio</a></div><a href="https://www.bloomberg.com/live" class="video__46707c57"></a></div><div class="hidden__d7e31ef1"><div data-position="box" data-testid="ad-container" class="box"><script type="application/json" data-testid="params-container" class="params">{"contentId":"RKOERLT0G1KX01","position":"box1","dimensions":{"small_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"],"large_desktop":[[300,600],[300,250],[3,3],[1,1],"fluid"]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2022-11-02/ukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies"},"containerId":null}</script></div></div><div class="hidden__d7e31ef1"><div class="container__bb01b747"><h2 data-testid="title" class="title__afb92730">Most Read</h2><ul><li data-testid="story" class="list-item__217a9d5f"><div class="list-item-content__7f704495"><div class="list-item-story__0a20d4f8"><div class="eyebrow__f979c8e6">Businessweek</div><a href="https://www.bloomberg.com/news/articles/2022-11-01/kanye-west-adidas-split-was-brewing-for-years?fromMostRead=true" class="list-item-link__d82ba990">Yeezy Roller Coaster Ended With Two-Minute Phone Call at Adidas</a></div></div></li><li data-testid="story" class="list-item__217a9d5f"><div class="list-item-content__7f704495"><div class="list-item-story__0a20d4f8"><div class="eyebrow__f979c8e6">Business</div><a href="https://www.bloomberg.com/news/articles/2022-11-01/is-dry-shampoo-safe-study-finds-cancer-causing-benzene-in-more-top-brands?fromMostRead=true" class="list-item-link__d82ba990">Even More Dry Shampoos Found to Have Cancer-Causing Agent</a></div></div></li><li data-testid="story" class="list-item__217a9d5f"><div class="list-item-content__7f704495"><div class="list-item-story__0a20d4f8"><div class="eyebrow__f979c8e6">Markets</div><a href="https://www.bloomberg.com/news/articles/2022-11-01/tech-leads-broad-rally-in-chinese-stocks-after-historic-rout?fromMostRead=true" class="list-item-link__d82ba990">China Markets Rally After Unconfirmed Social Posts on Reopening</a></div></div></li><li data-testid="story" class="list-item__217a9d5f"><div class="list-item-content__7f704495"><div class="list-item-story__0a20d4f8"><div class="eyebrow__f979c8e6">Markets</div><a href="https://www.bloomberg.com/news/articles/2022-10-31/caution-for-asian-stocks-before-central-bank-moves-markets-wrap?fromMostRead=true" class="list-item-link__d82ba990">Stocks Drop in Countdown to Fed as Rally Sputters: Markets Wrap</a></div></div></li><li data-testid="story" class="list-item__217a9d5f"><div class="list-item-content__7f704495"><div class="list-item-story__0a20d4f8"><div class="eyebrow__f979c8e6">Markets</div><a href="https://www.bloomberg.com/news/articles/2022-11-01/powell-s-favored-curve-on-cusp-of-inversion-as-pivot-hopes-swell?fromMostRead=true" class="list-item-link__d82ba990">Bonds Rally With Powell’s Favored Curve Poised for Inversion</a></div></div></li></ul></div></div><div id="brandmetrics-survey" class="brandmetrics-container__8dec6d92"></div><script> 
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });</script></div></aside></div></article></div><script type="application/json" data-component-props="ArticleBody">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</script>
                        <script id="article-info-RKOERLT0G1KX01" type="application/json">
            {"id":"RKOERLT0G1KX01","contentType":"Story","contentTags":[{"id":"black-sea","type":"Location","directScore":3.5850783496684078,"derivedScore":3.5850783496684078},{"id":"moscow","type":"City","directScore":0.8579728857327308,"derivedScore":0.8579728857327308},{"id":"2140864D:US","type":"Company","directScore":0.2588766946417043,"derivedScore":0.2588766946417043},{"id":"agriculture","type":"Topic","directScore":0.47708198837959975,"derivedScore":0.8332218492777599},{"id":"farming","type":"Topic","directScore":0.6610716591349257,"derivedScore":0.6610716591349257},{"id":"infrastructure","type":"Topic","directScore":1.3864047185867716,"derivedScore":1.619993386452652},{"id":"food","type":"Topic","directScore":3.0078125,"derivedScore":3.0078125},{"id":"exports","type":"Topic","directScore":3.2287751628616705,"derivedScore":3.2287751628616705},{"id":"1920085","type":"Person","directScore":0.08973531310522918,"derivedScore":0.08973531310522918},{"id":"1809751","type":"Person","directScore":0.131697869593286,"derivedScore":0.131697869593286},{"id":"TR","type":"Country","directScore":0.41252420916720467,"derivedScore":0.41252420916720467},{"id":"RU","type":"Country","directScore":0.632020658489348,"derivedScore":0.632020658489348},{"id":"UA","type":"Country","directScore":10.039380245319562,"derivedScore":10.039380245319562},{"id":"markets","type":"Classification","directScore":0,"derivedScore":0.2588766946417043},{"id":"politics","type":"Classification","directScore":0,"derivedScore":0.131697869593286},{"id":"Europe","type":"Region","directScore":0,"derivedScore":10.059274407259664},{"id":"Middleeast","type":"Region","directScore":0,"derivedScore":0.41252420916720467},{"id":"emerging-markets","type":"Topic","directScore":0,"derivedScore":10.06655009928182},{"id":"US","type":"Region","directScore":0,"derivedScore":0.2588766946417043},{"id":"brics","type":"Topic","directScore":0,"derivedScore":0.632020658489348},{"id":"united-nations","type":"Organization","directScore":0,"derivedScore":0.2588766946417043},{"id":"megacity","type":"Topic","directScore":0,"derivedScore":0.8579728857327308},{"id":"emerging-markets-economics","type":"Topic","directScore":0,"derivedScore":3.2287751628616705},{"id":"US","type":"Country","directScore":0,"derivedScore":0.2588766946417043},{"id":"global-trade","type":"Topic","directScore":0,"derivedScore":3.2287751628616705}],"brand":"politics","franchise":null,"archived":false,"metadata":{"hiddenInlineAttachments":[],"magazine":false,"suppressComments":false,"excludeFromPaywall":false,"theme":null,"background":null,"isMetered":true,"newsletterSlug":null,"newsletterToutLabel":null,"cobrand":null,"terminalBlogId":null,"authors":[{"id":"18628191","name":"Volodymyr Verbyany","slug":"ARw-Xwyj-ww/volodymyr-verbyany","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"id":"367980911","baseUrl":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iw0IJJEe2cyg/v2/200x200.jpg","origWidth":454,"origHeight":470,"caption":null,"type":"image","themes":null},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"7427746","name":"Daryna Krasnolutska","slug":"AHFWopcdMbw/daryna-krasnolutska","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"id":"253538724","baseUrl":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i_G9Flu.v4Qw/v2/200x200.jpg","origWidth":468,"origHeight":585,"caption":null,"type":"image","themes":null},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}]},"adConfig":{"adCode":"bloomberg/politics/article"},"adCodes":["5262/bloomberg/politics/article"]}
        </script>
        <script>
            document.dispatchEvent(new CustomEvent('contentMetadata:ready', { detail: {"id":"RKOERLT0G1KX01","contentType":"Story","contentTags":[{"id":"black-sea","type":"Location","directScore":3.5850783496684078,"derivedScore":3.5850783496684078},{"id":"moscow","type":"City","directScore":0.8579728857327308,"derivedScore":0.8579728857327308},{"id":"2140864D:US","type":"Company","directScore":0.2588766946417043,"derivedScore":0.2588766946417043},{"id":"agriculture","type":"Topic","directScore":0.47708198837959975,"derivedScore":0.8332218492777599},{"id":"farming","type":"Topic","directScore":0.6610716591349257,"derivedScore":0.6610716591349257},{"id":"infrastructure","type":"Topic","directScore":1.3864047185867716,"derivedScore":1.619993386452652},{"id":"food","type":"Topic","directScore":3.0078125,"derivedScore":3.0078125},{"id":"exports","type":"Topic","directScore":3.2287751628616705,"derivedScore":3.2287751628616705},{"id":"1920085","type":"Person","directScore":0.08973531310522918,"derivedScore":0.08973531310522918},{"id":"1809751","type":"Person","directScore":0.131697869593286,"derivedScore":0.131697869593286},{"id":"TR","type":"Country","directScore":0.41252420916720467,"derivedScore":0.41252420916720467},{"id":"RU","type":"Country","directScore":0.632020658489348,"derivedScore":0.632020658489348},{"id":"UA","type":"Country","directScore":10.039380245319562,"derivedScore":10.039380245319562},{"id":"markets","type":"Classification","directScore":0,"derivedScore":0.2588766946417043},{"id":"politics","type":"Classification","directScore":0,"derivedScore":0.131697869593286},{"id":"Europe","type":"Region","directScore":0,"derivedScore":10.059274407259664},{"id":"Middleeast","type":"Region","directScore":0,"derivedScore":0.41252420916720467},{"id":"emerging-markets","type":"Topic","directScore":0,"derivedScore":10.06655009928182},{"id":"US","type":"Region","directScore":0,"derivedScore":0.2588766946417043},{"id":"brics","type":"Topic","directScore":0,"derivedScore":0.632020658489348},{"id":"united-nations","type":"Organization","directScore":0,"derivedScore":0.2588766946417043},{"id":"megacity","type":"Topic","directScore":0,"derivedScore":0.8579728857327308},{"id":"emerging-markets-economics","type":"Topic","directScore":0,"derivedScore":3.2287751628616705},{"id":"US","type":"Country","directScore":0,"derivedScore":0.2588766946417043},{"id":"global-trade","type":"Topic","directScore":0,"derivedScore":3.2287751628616705}],"brand":"politics","franchise":null,"archived":false,"metadata":{"hiddenInlineAttachments":[],"magazine":false,"suppressComments":false,"excludeFromPaywall":false,"theme":null,"background":null,"isMetered":true,"newsletterSlug":null,"newsletterToutLabel":null,"cobrand":null,"terminalBlogId":null,"authors":[{"id":"18628191","name":"Volodymyr Verbyany","slug":"ARw-Xwyj-ww/volodymyr-verbyany","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"id":"367980911","baseUrl":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iw0IJJEe2cyg/v2/200x200.jpg","origWidth":454,"origHeight":470,"caption":null,"type":"image","themes":null},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"7427746","name":"Daryna Krasnolutska","slug":"AHFWopcdMbw/daryna-krasnolutska","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"id":"253538724","baseUrl":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i_G9Flu.v4Qw/v2/200x200.jpg","origWidth":468,"origHeight":585,"caption":null,"type":"image","themes":null},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}]},"adConfig":{"adCode":"bloomberg/politics/article"},"adCodes":["5262/bloomberg/politics/article"]} }));
        </script>
                    </div>
                </main>
                
            <footer class="bb-global-footer">
                <div class="bb-global-footer__content">
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="/tos">Terms of Service</a>
                        <button class="bb-global-footer__link bb-global-footer__cmp-link" id="cmp-footer-link" data-lang="en" aria-label="Do not sell my data (California)"></button>
                        <a class="bb-global-footer__link" href="/trademarks">Trademarks</a>
                        <a class="bb-global-footer__link" href="/privacy">Privacy Policy</a>
                        <small class="bb-global-footer__copyright">©2022 Bloomberg L.P. All Rights Reserved</small>
                    </div>
                    <div class="bb-global-footer__group">
                        <a class="bb-global-footer__link" href="/careers/?utm_source=dotcom&utm_medium=footer">Careers</a>
                        <a class="bb-global-footer__link" href="https://nytech.org/made">Made in NYC</a>
                        <a class="bb-global-footer__link" href="https://www.bloombergmedia.com/contact">Advertise</a>
                        <a class="bb-global-footer__link bb-global-footer__ad-choices" href="/privacy#advertisements">Ad Choices</a>
                        <a class="bb-global-footer__link" href="/help">Help</a>
                    </div>
                </div>
            </footer>
        
                <script class="content-data" type="application/json">{"adCode":"bloomberg/politics/article","archived":false,"premium":false,"attributor":"bn","authors":[{"id":"18628191","name":"Volodymyr Verbyany","slug":"ARw-Xwyj-ww/volodymyr-verbyany","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"id":"367980911","baseUrl":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iw0IJJEe2cyg/v2/200x200.jpg","origWidth":454,"origHeight":470,"caption":null,"type":"image","themes":null},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""},{"id":"7427746","name":"Daryna Krasnolutska","slug":"AHFWopcdMbw/daryna-krasnolutska","title":null,"bio":null,"columnist":false,"contributor":false,"editorialBoard":false,"headshot":{"id":"253538724","baseUrl":"https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i_G9Flu.v4Qw/v2/200x200.jpg","origWidth":468,"origHeight":585,"caption":null,"type":"image","themes":null},"facebookHandle":null,"facebookUrl":null,"twitterHandle":null,"twitterUrl":""}],"brand":"politics","secondaryBrands":["politics","markets"],"byline":"Volodymyr Verbyany and Daryna Krasnolutska","wssTags":["black-sea","moscow","2140864D:US","agriculture","farming","infrastructure","food","exports","1920085","1809751","TR","RU","UA","markets","politics","Europe","Middleeast","emerging-markets","US","brics","united-nations","megacity","emerging-markets-economics","US","global-trade"],"franchise":null,"locale":"en","id":"RKOERLT0G1KX01","isPressRelease":false,"paywallType":"additive","primaryCategory":"politics","categories":[],"primarySite":"bpol","publishedAt":"2022-11-02T14:23:27.929Z","revision":"RKOERLT0G1KX","resourceType":"Story","seoHeadline":"Ukraine Sees Grain Deal Holding as World Needs Its Food Supplies","slug":"2022-11-02/ukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies","textHeadline":"Ukraine Sees Grain Deal Holding as World Needs Its Food Supplies","theme":"politics","topic":"Exports","twitterHandle":"bpolitics","twitterText":"Ukraine is optimistic the deal that has revived grain exports from its Black Sea ports will be extended, according to Deputy Infrastructure Minister Yuriy Vaskov","type":"article","url":"/news/articles/2022-11-02/ukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies","canonical":"https://www.bloomberg.com/news/articles/2022-11-02/ukraine-sees-grain-deal-holding-as-world-needs-its-food-supplies","webOriginal":false,"metadata":{"isMetered":true}}</script>
                <script type="text/javascript">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</script>
                <script>window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";</script>
        <script class="dependencies" type="application/json">{
    "js": [
        "/public/javelin/js/core_vitals/core_vitals-f1dac682b9.js",
        "/public/javelin/js/components/event_bus/event_bus-a20ec6305d.sync.js",
        "/public/javelin/js/components/preact/required/preact-41b1a5add6.sync.js",
        "/public/javelin/js/reg-ui-client/reg-ui-client-3039592aa4.js",
        "/public/javelin/js/sparkle/initialize/initialize_sparkle-a2a52850ca.js",
        "/public/javelin/js/abba/abba-32d84ac21f.js",
        "/public/javelin/js/foundation/transporter/foundation_transporter-1f87e52487.js",
        "/public/javelin/js/foundation/OverlayAd/OverlayAd-b2450c2f9f.entry.js",
        "/public/javelin/js/foundation/LeaderboardAd/LeaderboardAd-d33963bcc3.entry.js",
        "/public/javelin/js/foundation/SuperburstAd/SuperburstAd-bcc0e51a66.entry.js",
        "/public/javelin/js/byzantium/byzantium-23251aabf8.js",
        "/public/javelin/js/components/video_player/video_player-2fc7f239f0.js",
        "/public/javelin/js/foundation/ArticleBody/ArticleBody-5bad981866.entry.js",
        "/public/javelin/js/analytics/geoip/geoip-3b3c9267a9.js",
        "/public/javelin/js/dependencies/dependencies-6cc359cf8d.js"
    ],
    "css": [
        "/public/javelin/css/application/application-f84a6c413e.css",
        "/public/javelin/css/application/application-1488c77cf2.mobile-tablet.css",
        "/public/javelin/css/print_foundation/print-65335d1881.css",
        "/public/javelin/css/sparkle/initialize/initialize_sparkle-28c3bb1bed.css",
        "/public/javelin/css/components/skiplink/skiplink-684dc5ecd7.css",
        "/public/javelin/css/foundation/LeaderboardAd/LeaderboardAd-399413a06a.css",
        "/public/javelin/js/foundation/ArticleBody/ArticleBody-6717c4cbc5.entry-jsx.css",
        "/public/javelin/css/foundation/ArticleBody/ArticleBody-d01e35c8a3.tsx.css",
        "/public/javelin/css/foundation/ArticleBody/AudioPlayer-ea9e346b2d.css",
        "/public/javelin/css/foundation/ArticleBody/BodyAds-464967946a.css",
        "/public/javelin/css/foundation/ArticleBody/BodyContent-743d4afb1f.css",
        "/public/javelin/css/foundation/ArticleBody/Charts-0c90d3fdcb.css",
        "/public/javelin/css/foundation/ArticleBody/Sizes-d41d8cd98f.css",
        "/public/javelin/css/foundation/ArticleBody/postr_recirc-e75d1b96c5.css",
        "/public/javelin/css/foundation/ArticleBody/BodyContent-c520e5e7f2.desktop.css",
        "/public/javelin/css/foundation/ArticleBody/Charts-ed3eb13025.desktop.css",
        "/public/javelin/css/foundation/ArticleBody/BodyContent-5a031c4c0f.large_desktop.css",
        "/public/javelin/css/foundation/ArticleBody/BodyContent-b50507ca95.mobile.css",
        "/public/javelin/css/foundation/ArticleBody/BodyContent-21025c68da.tablet.css"
    ]
}</script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N&nojscript=true' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.6.4/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                <script src="https://assets.bwbx.io/s3/navi/js/logo-refresh-header-0618425ee636693e2350.js" async></script><script type="text/javascript">!function(){window._pxAppId="PX8FCGYgk4";var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=1,t.src="/8FCGYgk4/init.js",e.parentNode.insertBefore(t,e)}()</script> <noscript> <div style="position:fixed; top:0; left:0; display:none" width="1" height="1"> <img src="/8FCGYgk4/xhr/api/v1/collector/noScript.gif?appId=PX8FCGYgk4" alt="PxPixel"> </div> </noscript>
                
                <script src=https://assets.bwbx.io/s3/bridgeweb/v2/bridge-web.bundle.js></script>
        <script src=https://assets.bwbx.io/s3/byzantium/v6/ms.byzantium-core.bundle.js></script>
        <script type="text/javascript">
            window.__bloomberg__ = window.__bloomberg__ || {};

            const bridge = new window.bridgeWebModule();
            window.__bloomberg__.byzantium = new window.msByzantiumCoreModule.ByzantiumCore(bridge, {
                coordinatorServiceUrl: "https://coordinator.cm.bloomberg.com/coordination"
            });

            const contentMetadataElement = document.querySelector("#article-info-RKOERLT0G1KX01");
            const contentMetadata = JSON.parse(contentMetadataElement.textContent);
            window.__bloomberg__.byzantium.setContentMetadata(contentMetadata);
            window.__bloomberg__.byzantium.refreshCoordinatorServiceData().then(function() {
                performance.mark("fortress:byzantium-refresh");
            });
        </script>
                <script type="text/javascript">!function(e,c,n){function t(n,t){t.forEach(function(t){!function(n,t){if(e.matchMedia(n).matches){var i=c.createElement("script");i.src=t,i.type="text/javascript",i.async=!0,c.body.appendChild(i)}}(n,t)})}e[n]?e[n].injectScriptsForMedia=t:e[n]={injectScriptsForMedia:t}}(window,document,"jvln-dependencies");</script>
<script type="text/javascript" src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-a20ec6305d.sync.js"></script>
<script type="text/javascript" src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/preact/required/preact-41b1a5add6.sync.js"></script>
<script type="text/javascript">window["jvln-dependencies"].injectScriptsForMedia("all", [
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/core_vitals/core_vitals-f1dac682b9.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/reg-ui-client/reg-ui-client-3039592aa4.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/sparkle/initialize/initialize_sparkle-a2a52850ca.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/abba/abba-32d84ac21f.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/foundation/transporter/foundation_transporter-1f87e52487.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/foundation/OverlayAd/OverlayAd-b2450c2f9f.entry.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/foundation/LeaderboardAd/LeaderboardAd-d33963bcc3.entry.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/foundation/SuperburstAd/SuperburstAd-bcc0e51a66.entry.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/byzantium/byzantium-23251aabf8.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-2fc7f239f0.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/foundation/ArticleBody/ArticleBody-5bad981866.entry.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/analytics/geoip/geoip-3b3c9267a9.js",
    "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-6cc359cf8d.js"
]);</script>
                <script src='https://assets.bwbx.io/s3/fence/fortress-client/v1/app.bundle.js' onload='(function () {
            function publishFortressAllowedEvent (result, details) {
                if (result !== "disabled") {
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                    window.__bloomberg__.eventBus.publish("fortress-decision", { result, details });
                    window.__bloomberg__.eventBus.clearMemory("fortress-decision-RKOERLT0G1KX01");
                    window.__bloomberg__.eventBus.publish("fortress-decision-RKOERLT0G1KX01", { result, details });
                }
            }

            window.fortressClient.addContent(publishFortressAllowedEvent, {"articleInfo":{"archived":false,"brand":"politics","franchise":null,"contentId":"RKOERLT0G1KX01","locale":"en","metadata":{"isMetered":true},"premium":false,"revision":"RKOERLT0G1KX","resourceType":"Story","type":"article"},"paywallData":{"selector":"article[data-story-id=RKOERLT0G1KX01]","type":"additive"}});
            performance.mark("fortress:fortress-client-callback");
        })();' async></script>
                <script src='https://assets.bwbx.io/s3/fence/fast-path/v1/app.bundle.js' onload='(function () {
            function publishFortressAllowedEvent (result, details) {
                window.__bloomberg__.eventBus.clearMemory("fortress-decision");
                window.__bloomberg__.eventBus.publish("fortress-decision", { result, details });
                window.__bloomberg__.eventBus.clearMemory("fortress-decision-RKOERLT0G1KX01");
                window.__bloomberg__.eventBus.publish("fortress-decision-RKOERLT0G1KX01", { result, details });
            }

            window.fastPath.evaluate(publishFortressAllowedEvent, {"articleInfo":{"archived":false,"brand":"politics","franchise":null,"contentId":"RKOERLT0G1KX01","locale":"en","metadata":{"isMetered":true},"premium":false,"revision":"RKOERLT0G1KX","resourceType":"Story","type":"article"},"paywallData":{"selector":"article[data-story-id=RKOERLT0G1KX01]","type":"additive"}});
            performance.mark("fortress:fast-path-callback");
        })();'></script>
                <script src="//assets.bwbx.io/s3/fence/plug-client/v0/app.bundle.js" onload="(function () {
        
        
        window.PlugClient.cmd
            .filter((cb) => typeof cb === 'function')
            .forEach((cb) => cb());
        window.PlugClient.cmd = [];
        window.PlugClient.cmd.push = (cb) => {
            if (typeof cb === 'function') {
                cb();
            }
        };
    })();" id="plug-client-snippet" defer></script>
        <script>
            (function(w, n) {
                w[n] = w[n] || {};
                w[n].cmd = w[n].cmd || [];
            })(window, "PlugClient");
        </script>
                <script src="//assets.bwbx.io/s3/fence/notify-unsupported-browser/v1/app.bundle.js" onload="window.notifyUnsupportedBrowser.init();" defer></script>
            </body>
        </html>