
        <!doctype html>
        <html xmlns:og="http://ogp.me/ns#" lang="en">
            <head>
                <link href="/manifest.json" rel="manifest">
                <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":"Mark Gurman"},{"@type":"Person","name":"Debby Wu"}],"dateCreated":"2018-06-25T11:00:00.001Z","dateModified":"2018-06-25T11:00:00.001Z","datePublished":"2018-06-25T11:00:00.001Z","description":"Apple Inc. is about to pump up the volume on its audio-device strategy, planning higher-end AirPods, a new HomePod and studio-quality over-ear headphones for as early as next year, according to people familiar with the matter.","headline":"Apple to Unveil High-End AirPods, Over-Ear Headphones For 2019","image":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/social-default-a4f15fa7ee.jpg","width":1200,"height":630},"mainEntityOfPage":"https://www.bloomberg.com/news/articles/2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019","publisher":{"@type":"Organization","name":"Bloomberg","logo":{"@type":"ImageObject","url":"https://assets.bwbx.io/s3/javelin/public/javelin/images/bloomberg-logo-amp-e995e81f26.png","width":262,"height":60}}}
    </script>
                
        <link href="https://assets.bwbx.io" rel="preconnect" crossorigin>
        <link href="https://nav.bloomberg.com" rel="preconnect" crossorigin>
    
                <link rel="stylesheet" type="text/css" href="https://assets.bwbx.io/font-service/css/BWHaasText-56Italic,BWHaasHead-55Roman,BWHaasHead-56Italic,BWHaasHead-75Bold,BW Haas Text Mono A-55 Roman,TiemposTextWeb-Regular,TiemposTextWeb-RegularItalic,TiemposHeadlineWeb-Bold,AvenirNext-Demi,supriasans-regular-web,supriasans-black-web,supriasans-bold-web,PublicoText-Roman-Web,PublicoText-Italic-Web,PublicoText-Bold-Web,Bloomberg Logotypes-Medium,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-55Roman-Web/font-face.css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/application/application-2bfc79a60b.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg%20Logotypes-Medium,BWHaasGrotesk-75Bold-Web,BWHaasGrotesk-95Black-Web,BWHaasGrotesk-55Roman-Web/font-face.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/css/components/bar/bar-fa18e40403.css" rel="stylesheet"><link href="https://assets.bwbx.io/s3/navi/vendor/css/reg-ui-client-162e0da6e2.css" rel="stylesheet"><noscript><style>.noscript-hide{display:none;}.navi-bar__button--subscribe{margin-right:20px;}</style></noscript>
                <link href="https://www.bloomberg.com/tophat/assets/v2.0.2/that.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract_redesign/abstract_redesign-56f4ac5dad.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/abstract_redesign/abstract_redesign-2a5b88c903.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/text_to_speech/text_to_speech-db7020ee70.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/text_to_speech/text_to_speech-e1d7758e2f.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-28d2b47b89.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_tout/author_tout-e273b6df99.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/author_details/author_details-e4274d7c90.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/blens/blens-493e6da53f.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/body-86f10f9d71.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/newsletter_tout-7104a5317e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/outstream_ad-c21b3ed6be.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/transporter_teaser-5b383e0ef5.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/body-936a1a2ec2.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/in_article_ad-238ed3378a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/transporter_teaser-5a3d6673ac.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/body-3f153831c7.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/body-c30c8a74a5.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/transporter_teaser-30af2d9325.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/body-e886f59cb3.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/mobile_ads-10915d4c59.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/body-95109a276f.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/in_article_ad-03e2f31c27.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/transporter_teaser-5a3d6673ac.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/in_article_ad-b789d79511.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/body-fef775f6ab.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/in_article_ad-a8500fe5ea.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/mobile_ads-95f94f08a6.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/newsletter_tout-12eaa8fd13.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/body/basic_redesign/transporter_teaser-2478dd6d94.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-d9b7ae6e3e.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-2a9dffa69a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/charts/charts-6724cab530.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic_redesign/lede_text_v2/lede_text_v2-85a42f3eff.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic_redesign/lede_text_v2/lede_text_v2-03a87dfce3.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic_redesign/lede_text_v2/lede_text_v2-6a0fa12efe.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic_redesign/lede_text_v2/lede_text_v2-be4a698eb9.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic_redesign/lede_text_v2/lede_text_v2-e0847fc7e1.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic_redesign/lede_text_v2/lede_text_v2-73409f9602.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic_redesign/lede_video_v2/lede_video_v2-a297bba7cb.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic_redesign/lede_video_v2/lede_video_v2-9746bee8c6.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic_redesign/lede_video_v2/lede_video_v2-f5475d0000.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic_redesign/lede_video_v2/lede_video_v2-dc257fb587.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ledes/basic_redesign/lede_video_v2/lede_video_v2-48a95bbce2.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/recirc_redesign/recirc_redesign-de6894c9e4.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/sticky_video/sticky_video-abccaf05bd.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout_redesign/terminal_tout-d1228ab4f8.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/terminal_tout_redesign/terminal_tout-f9356f0bf2.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/secure_tip_tout_redesign/secure_tip_tout-d377a63cbc.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/share_article_button/share_article_button-a6ab1bb665.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/share_article_button/share_article_button-5195f9654c.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-1e5746c2c1.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-058810df2a.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-94b75c625f.mobile-tablet.css" media="(max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/image_viewer/image_viewer-eeba583cbe.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic_redesign/basic-5f25fe7ffd.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic_redesign/basic-dfe74b1ccf.desktop.css" media="(min-width:1021px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic_redesign/basic-6ca7591c4f.small_desktop.css" media="(min-width:1021px) and (max-width:1280px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic_redesign/basic-eff43b3fd0.large_desktop.css" media="(min-width:1281px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic_redesign/basic-eb212fdc2e.tablet.css" media="(min-width:761px) and (max-width:1020px)" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/layout/basic_redesign/basic-7b4af698cd.mobile.css" media="(max-width:760px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/pianola/pianola_css-bc5ce39b50.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-f7160e7776.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
<link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/leaderboard/leaderboard-290beb4fc2.tablet-desktop.css" media="(min-width:761px)" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/ads/native/native-15685ecbee.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/components/lazy_images/lazy_image-7dc0452705.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/font-service/css/Bloomberg/font-face.css" media="all" property="stylesheet" rel="stylesheet" type="text/css"><link href="https://nav.bloomberg.com/public/stylesheets/bb-global-footer-af4496cb6b.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/unsupportedBrowserMessage/unsupportedBrowserMessage-ce08ced21c.css" media="all" property="stylesheet" rel="stylesheet" type="text/css">
                <link href="https://assets.bwbx.io/s3/javelin/public/javelin/css/print_redesign/print-2a6c31fe6b.css" media="print" property="stylesheet" rel="stylesheet" type="text/css">
                
        <title>Apple to Unveil High-End AirPods, Over-Ear Headphones For 2019 - Bloomberg</title>
        <link rel="canonical" href="https://www.bloomberg.com/news/articles/2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019">
        <meta name="description" content="Apple Inc. is about to pump up the volume on its audio-device strategy, planning higher-end AirPods, a new HomePod and studio-quality over-ear headphones for as early as next year, according to people familiar with the matter.">
        <meta name="iso-8601-publish-date" content="2018-06-25T11:00:00.001Z">
        <meta name="checksum" content="e4ec8933d534a67d03609cca2a81674f">
        <meta name="validatedAt" content="2018-06-25T14:24:13.068Z">
        <meta name="referrer" content="unsafe-url">
        <meta name="referrer" content="always">
        <meta property="al:android:url" content="bloomberg://www.bloomberg.com/news/articles/2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019?utm_medium=applink&utm_source=facebook">
        <meta property="al:android:package" content="com.bloomberg.android.plus">
        <meta property="al:android:app_name" content="Bloomberg">
        <meta property="og:description" content="Apple Inc. is about to pump up the volume on its audio-device strategy, planning higher-end AirPods, a new HomePod and studio-quality over-ear headphones for as early as next year, according to people familiar with the matter.">
        <meta property="og:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iDFfwEDQK7As/v1/1200x800.jpg">
        <meta property="og:site_name" content="Bloomberg.com">
        <meta property="og:title" content="Apple to Unveil High-End AirPods, Over-Ear Headphones For 2019">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.bloomberg.com/news/articles/2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019">
        <meta name="fb:status" content="Apple Inc. is about to pump up the volume on its audio-device strategy, planning higher-end AirPods, a new HomePod and studio-quality over-ear headphones for as early as next year, according to people familiar with the matter.">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:description" content="Apple Inc. is about to pump up the volume on its audio-device strategy, planning higher-end AirPods, a new HomePod and studio-quality over-ear headphones for as early as next year, according to people familiar with the matter.">
        <meta name="twitter:image" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iDFfwEDQK7As/v1/1200x800.jpg">
        <meta name="twitter:site" content="@technology">
        <meta name="twitter:title" content="Apple to Unveil High-End AirPods, Over-Ear Headphones For 2019">
        <meta name="parsely-title" content="Apple to Unveil High-End AirPods, Over-Ear Headphones For 2019">
        <meta name="parsely-link" content="https://www.bloomberg.com/news/articles/2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019">
        <meta name="parsely-type" content="post">
        <meta name="parsely-image-url" content="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iDFfwEDQK7As/v1/1200x800.jpg">
        <meta name="parsely-pub-date" content="2018-06-25T11:00:00.001Z">
        <meta name="parsely-section" content="technology">
        <meta name="parsely-tags" content="APPLE INC,iPhone,Hardware,INVENTEC CORP,iPad,Wireless,B & W GROUP LTD,BOSE CORP,Software,California,Secondary Brand: business,Secondary Brand: technology,Region: Global,Page: article">
        <meta name="parsely-post-id" content="PALC6TSYF01T01">
        <meta name="parsely-author" content="Mark Gurman">
<meta name="parsely-author" content="Debby Wu">
        
        <script type="text/javascript">
            (function(w) {
                w.dataLayer = w.dataLayer || [];
                w.dataLayer.push({"adcode":"business/news/technology","author":"Mark Gurman and Debby Wu","publishedAt":"2018-06-25T11:00:00.001Z","storyId":"PALC6TSYF01T01","contentType":"content-article","pageType":"content","template":"javelin-article-html","topic":"iPhone","attributor":"bn","brand":"technology","secondaryBrands":"business,technology","franchise":null,"categories":"technology","transporter":"false","refresh":"false","headline":"Apple to Unveil High-End AirPods, Over-Ear Headphones For 2019","slug":"2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019","tags":"APPLE INC,iPhone,Hardware,INVENTEC CORP,iPad,Wireless,B & W GROUP LTD,BOSE CORP,Software,California,business,technology","siteId":"technology","resourceType":"article","resourceId":"PALC6TSYF01T01"});
            })(window);
        </script>
    
        
    <link rel="icon"
        type="image/png"
        href="https://assets.bwbx.io/s3/javelin/public/javelin/images/favicon-black-63fe5249d3.png">
    
    
                <link rel="amphtml" href="https://www.bloomberg.com/amp/news/articles/2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019" />
                
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, viewport-fit=cover">
        <meta name="apple-mobile-web-app-capable" content="no">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="apple-itunes-app" content="app-id=281941097, affiliate-data=ct=smartbanner_mobileweb&pt=8949&utm_source=smart_banner">
    
                
        <meta name="sailthru.title" content="Apple to Unveil High-End AirPods, Over-Ear Headphones For 2019">
        <meta name="sailthru.author" content="Mark Gurman,Debby Wu">
        <meta name="sailthru.tags" content="APPLE INC,iPhone,Hardware,INVENTEC CORP,iPad,Wireless,B & W GROUP LTD,BOSE CORP,Software,California,business,technology">
        <meta name="keywords" content="APPLE INC,iPhone,Hardware,INVENTEC CORP,iPad,Wireless,B & W GROUP LTD,BOSE CORP,Software,California,business,technology">
        <meta name="sailthru.description" content="Apple Inc. is about to pump up the volume on its audio-device strategy, planning higher-end AirPods, a new HomePod and studio-quality over-ear headphones for as early as next year, according to people familiar with the matter.">
        <meta name="sailthru.date" content="2018-06-25T11:00:00.001Z">
    
                <script>!function(){if(!(Math.random()>.1||window.BOOMR&&window.BOOMR.version)){var e,t,n,o=document.createElement("iframe"),a=window;a.addEventListener?a.addEventListener("load",i,!1):a.attachEvent&&a.attachEvent("onload",i),o.src="javascript:void(0)",o.title="",o.role="presentation",(o.frameElement||o).style.cssText="width:0;height:0;border:0;display:none;",(n=document.getElementsByTagName("script")[0]).parentNode.insertBefore(o,n);try{t=o.contentWindow.document}catch(n){e=document.domain,o.src="javascript:var d=document.open();d.domain='"+e+"';void(0);",t=o.contentWindow.document}t.open()._l=function(){var t=this.createElement("script");e&&(this.domain=e),t.id="boomr-if-as",t.src="https://s.go-mpulse.net/boomerang/T6PPY-X9KZV-8VZ6F-7N5GB-F8ELN",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(t)},t.write('<body onload="document._l();">'),t.close()}function i(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}}();</script>
            </head>
            <body data-theme="technology" data-type="article">
                
        <script>
            window._fence = (function(d, s, l, id, cdn, v) {
                var fs, st, lt, pf, ft, f = window._fence || {};
                if (d.getElementById(id)) return f;
                fs = d.scripts[0];
                st = d.createElement(s);
                lt = d.createElement(l);
                pf = d.createElement(l);
                ft = d.createElement(l);
                pf.rel = "dns-prefetch"; pf.href = cdn;
                st.id = id; st.async = true; st.src = cdn + "/s3/fence/" + v + "/app.bundle.js";
                lt.rel = "stylesheet"; lt.href = cdn + "/s3/fence/" + v + "/styles.css";
                ft.rel = "stylesheet"; ft.href = "https://assets.bwbx.io/font-service/css/BWHaasGrotesk-55Roman-Web,BWHaasGrotesk-75Bold-Web,Bloomberg/font-face.css";
                f.q = [];
                f.nq = [];
                f.ready = function(cb) {
                  f.q.push(cb);
                };
                f.notReady = function(cb) {
                    f.nq.push(cb);
                };
                d.head.appendChild(pf);
                d.head.appendChild(lt);
                d.head.appendChild(ft);
                fs.parentNode.insertBefore(st, fs);
                return f;
            }(document, "script", "link", "fence-snippet", "//assets.bwbx.io", "v4"));

            window._fence.ready(function() {
                window._fence
                    .enableRender({"hideContentConfig":{"exist":".fence-body","hide":"*:not(p):not(a):not(em):not(h1):not(h2):not(h3):not(h4):not(span):not(strong), p:nth-of-type(n+2) ~ *","hideContainerDirective":"EXIST","inlineContainerDirective":"EXIST"}})
                    .addArticle("PALC6TSYF01T01", true, "technology");

                window.__bloomberg__.eventBus.publish("init-pianola");
            });
        </script>
    
                <script type="text/javascript">window.__bloomberg__=window.__bloomberg__||{};window.__bloomberg__.environment={"disableTechBoomerang":true,"playlistPlayerEnabled":true,"psznTrackingUrl":"https://tracking.bloomberg.com/images/tracking-pixel.gif","psznRecommendationUrl":"https://personalization.bloomberg.com","blensSnippetUrl":"https://www.bloomberg.com/markets/modules/datastrip.json?version=2","registrationEnv":"production","tickerToutEnabled":true,"tickerToutUrl":"https://www.bloomberg.com/markets/modules/datastrip?version=2","videoPlayerUrl":"https://cdn.gotraffic.net/projector/latest/bplayer.js"};</script>
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/components/event_bus/event_bus-a9f299e831.sync.js" type="text/javascript"></script>
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pwa/pwa-d9e2e840ed.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            (function () {
                if(typeof window.CustomEvent === "function") return false;
                function CustomEvent(event, p) {
                    p = p || {bubbles: false, cancelable: false, detail: undefined};
                    var e = document.createEvent("CustomEvent");
                    e.initCustomEvent(event, p.bubbles, p.cancelable, p.detail);
                    return e;
                }
                CustomEvent.prototype = window.Event.prototype;
                window.CustomEvent = CustomEvent;
            })();
        </script>
    
                
        <script type="text/javascript">
            window.__bloomberg__.ads = {};
            window.__bloomberg__.ads.queue = [];

            window.__bloomberg__.ads.enqueue = function(id) {
                if (window.__bloomberg__.ads.render) {
                    return window.__bloomberg__.ads.render(id);
                }
                window.__bloomberg__.ads.queue.push(id);
            };
        </script>
    
                
    <div class="leaderboard-container">
        <div id="leaderboard-oXmSO2w" class="leaderboard" data-position="leaderboard">
            <script type="text/javascript">
                window.__bloomberg__.ads.enqueue("leaderboard-oXmSO2w");
            </script>
            <script class="params" type="application/json">{"contentId":"PALC6TSYF01T01","position":"leaderboard","dimensions":{"large_desktop":[[728,90],[970,250],[5,16],[1,1]],"small_desktop":[[728,90],[970,250],[5,16],[1,1]],"tablet":[[728,90],[5,16],[1,1]],"mobile":[[5,16],[1,1]]},"strategy":"viewable","type":"Top Leaderboard Ad","positionIncrement":1,"targeting":{"position":"leaderboard","positionIncrement":1,"url":"/news/articles/2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019"},"containerId":"leaderboard-oXmSO2w"}</script>
            <div class="leaderboard-ad-dummy"></div>
        </div>
    </div>
    
                <style>
@font-face {
    font-family: 'AvenirNextPForBBG-Regular';
    
    
    src: url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Regular-09359fef74.woff2') format('woff2'),
         url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Regular-91967b382a.woff') format('woff');
}

@font-face {
    font-family: 'AvenirNextPForBBG-Demi';
    
    
    src: url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Demi-62597c630e.woff2') format('woff2'),
         url('https://assets.bwbx.io/font-service/fonts/AvenirNextPForBBG-Demi-d7e488b711.woff') format('woff');
}
#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative}#bb-that .bb-that__sitemap{max-height:0;-webkit-transition:max-height 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out;transition:max-height 0.6s ease-in-out}#bb-that{background:#000;position:relative}@media (max-width: 759px){#bb-that .bb-that{display:none}}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-family:"AvenirNextPForBBG-Demi","Helvetica Neue",Helvetica,Arial,sans-serif;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-family:"AvenirNextPForBBG-Demi","Helvetica Neue",Helvetica,Arial,sans-serif;font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that" data-alert-service="https://www.bloomberg.com/tophat/api/alerts?site=bcom">
	<nav class="bb-that">
		<header class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/request-demo/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </header>
		<div class="bb-that__sitemap bb-that--container">
    <div class="bb-that__close"></div>

        <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg">
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">For Customers</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bcom">Manage Products and Account Information</a></li></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/impact/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bcom">Tech</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/beta/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Beta</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank" rel="noopener">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank" rel="noopener">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank" rel="noopener">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank" rel="noopener">Instagram</a></li></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution and Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration and Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/bloomberglaw/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/tax?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/ehs/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/view/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bcom">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Advertising</a></li></ul></section>    </li>
            </ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm">
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Company</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bcom">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/impact/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bcom">Tech</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/beta/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Beta</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Communications</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Follow</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank" rel="noopener">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank" rel="noopener">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank" rel="noopener">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank" rel="noopener">Instagram</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu">Execution and<br /> Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu">Financial Data<br /> Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu">Integration and<br /> Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bcom&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu">Bloomberg<br /> Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Industry Products</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/bloomberglaw/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/tax?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/ehs/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg<br /> Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/view/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg<br /> Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bcom">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Media Services</h2>
    <ul class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Advertising</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Bloomberg</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">For Customers</h2>
    <div class="bb-that-category__content"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bcom">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bcom">Manage Contracts and Orders</a></li></div></section>            <section class="bb-that-category">
    <h2 class="bb-that-category__title">Support</h2>
    <div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
            </ul>
</div>	</nav>
</div>

                
            <div id="navi" class="navi navi-sub-menu-container" data-brand="technology" data-sticky="true" data-reg-env="production" style="z-index:2">
                <header class="navi-bar">
                    <div class="navi-bar__left"><!--
                    --><a href="/sitemap" class="navi-bar__button navi-bar__button--menu">Menu</a><!--
                    --><a href="/search" class="navi-bar__button navi-bar__button--search">Search</a><!--
                --></div>
                    <a href="/" class="navi-bar__logo">
                        <div class="navi-bar__logo--text"><span class="navi-bar__logo--title">Bloomberg</span></div>
                    </a>
                    <div class="navi-bar__right"><!--
                    --><a href="https://login.bloomberg.com/signup?in_source=login_direct" class="navi-bar__button navi-bar__button--sign-in navi-sign-in-link noscript-hide">Sign In</a><!--
                    --><a href="https://www.bloomberg.com/subscriptions?in_source=fs-nav" class="navi-bar__button navi-bar__button--subscribe navi-subscribe-link">Subscribe</a><!--
                --></div>
                </header>
            </div>
            <div class="navi-breaking-news" data-regions="global regional"></div>
        
                <main class="transporter-container">
                    <div class="transporter-item current">
                        
            <article class="" data-story-id="PALC6TSYF01T01" data-theme="technology" data-type="article">
                <script class="blens-data" type="application/json">["AAPL:US","2356:TT","868622Z:LN","63579Z:US"]</script>
                <script id="piano-PALC6TSYF01T01" type="application/json">{"excludeFromWall":false,"contentType":"article","publishedAt":"2018-06-25T11:00:00.001Z","theme":"technology-v2"}</script>
                <script id="article-info-PALC6TSYF01T01" type="application/json">{"id":"PALC6TSYF01T01","contentType":"article","contentTags":[{"id":"california","type":"Location","directScore":0.11685032139577595,"derivedScore":0.11685032139577595},{"id":"4915:TT","type":"Company","directScore":0.04453627180899908,"derivedScore":0.04453627180899908},{"id":"63579Z:US","type":"Company","directScore":0.6960514233241506,"derivedScore":0.6960514233241506},{"id":"868622Z:LN","type":"Company","directScore":0.7151056014692379,"derivedScore":0.7151056014692379},{"id":"2356:TT","type":"Company","directScore":1.2362258953168044,"derivedScore":1.2362258953168044},{"id":"AAPL:US","type":"Company","directScore":18.42676767676768,"derivedScore":18.42676767676768},{"id":"software","type":"Topic","directScore":0.5792011019283747,"derivedScore":0.5792011019283747},{"id":"wireless","type":"Topic","directScore":0.8147382920110193,"derivedScore":0.8147382920110193},{"id":"ipad","type":"Topic","directScore":0.8994490358126722,"derivedScore":0.8994490358126722},{"id":"hardware","type":"Topic","directScore":1.670339761248852,"derivedScore":1.670339761248852},{"id":"iphone","type":"Topic","directScore":1.7745638200183655,"derivedScore":1.7745638200183655},{"id":"culture","type":"Topic","directScore":0,"derivedScore":4.674794974988966},{"id":"technology","type":"Classification","directScore":0,"derivedScore":18.4621129241449},{"id":"TW","type":"Country","directScore":0,"derivedScore":1.2370281271395478},{"id":"UK","type":"Country","directScore":0,"derivedScore":0.7151056014692379},{"id":"GB","type":"Country","directScore":0,"derivedScore":0.7151056014692379},{"id":"US","type":"Country","directScore":0,"derivedScore":18.43991397546776},{"id":"US","type":"Region","directScore":0,"derivedScore":18.43991397546776},{"id":"Asia","type":"Region","directScore":0,"derivedScore":1.2370281271395478},{"id":"consumer-staples","type":"Topic","directScore":0,"derivedScore":0.7151056014692379},{"id":"mobile-phones","type":"Topic","directScore":0,"derivedScore":18.42676767676768},{"id":"Europe","type":"Region","directScore":0,"derivedScore":0.7151056014692379}]}</script>
                <script id="page-level-ad-config-PALC6TSYF01T01" type="application/json">{"url":"2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019","adCode":"business/news/technology","targeting":{"suid":"PALC6TSYF01T01","page":"articlejav","currentResource":"Story|PALC6TSYF01T01","ni":["ACEXCLUDE","AGRKEY","ALLFEA","ALLSTATES","ALLTOP","ALLWWCUR","AMFEAT","ANON","ASIA","ASIAX","ATTACHMENT","BESTTOP","BFWEQ","BFWFOCUS","BFWUS","BGOVBILLGO","BGOVCODES","BIZNEWS","BLC","BLCTECH","BONDWIRES","BRIC","BUSINESS","CA","CHINA","CMDGLOMAC","CMDKEY","COS","CPR","CREDITKEY","DEBTKEY","DEVECO","ELE","EM","ENT","EQUITYKEY","EXCLUSIVE","FINNEWS","FIRSTWORD","FXKEY","G10MEMB","G7MEMB","GLOBALMACR","GLOBFEAT","HAR","INDUSTRIES","ITSVC","LIFESTYLE","MAJOR","MED","METALKEY","MISC","MOBILE","MOSTREAD","MSCIEMAS","MSCINAMER","MSCIWORLD","MUSIC","NASIA","NORTHAM","NRGKEY","OILKEY","ONWEB","ORIGINAL","PADD5","PADDIST","PHOTO","RATESKEY","READ","READ100","READ1000","READ150","READ1500","READ25","READ250","READ2500","READ50","READ500","READ700","SAIDTO","SOF","SPREGIONS","SRCRANK1","SUPPLY","TEC","TECHTOP","TECHTOPZ1","TECHTOPZ2","TECSVC","TIMECO","TIMENI","TLS","TMT","TOP","TOPBIZMKT","TWN","US","USWE","WORLD","WRLS","WWTOP","WWTOPAM","WWTOPBIZ","WWTOPFEAT","WWTOPGLOB","WWTOPZ3","WWTOPZ4","WWTOPZ5"],"tagr":[],"kwl":["biz_xojet","biz_testing123","biz_exxonmobil","biz_ishares","biz_ubsbannedlist","biz_wellsfargosept","biz_pnc","biz_googlelist","biz_googlelisttwo","biz_synchrony","biz_technologykeywords","biz_citi","biz_vices","biz_autocompetitors","biz_trowe","biz_zurichsmartmatch","biz_nomurakeywords","biz_etrade","biz_bp1","biz_bp2","biz_bp3","biz_bp4","biz_fidelity","biz_ibm3","biz_dit_terrorism","biz_microsoft","biz_kornferry","biz_fti","biz_brandusa","biz_singlecountry","biz_dun_bradstreet","biz_BMW","biz_apple","biz_att1","biz_mobkoimandslist","biz_tdameritrade","biz_att6","biz_facebook1","biz_facebook2","biz_BMWRecall","biz_junctiondigital","biz_texas","biz_skymobkoi","biz_Fidelity_investopedia","biz_masia2","biz_mobkoibelvedere","biz_jpmorgan","biz_ishares2","biz_ishares3","biz_grapeshottest","biz_morg","biz_spief","biz_CBA"],"tickers":[{"id":"AAPL:US","score":18.42676767676768}]},"disableAds":false}</script>
                
                
    <div class="lede-text-v2 lede">
        <div class="lede-text-v2__container">
            <div class="lede-text-v2__content">
                <div class="eyebrow-v2">technology</div>
                <h1 class="lede-text-v2__hed">Apple to Unveil High-End AirPods, Over-Ear Headphones For 2019</h1>
                
                <address class="lede-text-v2__byline">By <div class="author-v2">
        <a class="author-v2__byline" href="https://www.bloomberg.com/authors/AS7Hj1mBMGM/mark-gurman" rel="author">Mark Gurman</a>
    </div> and <div class="author-v2">
        <a class="author-v2__byline" href="https://www.bloomberg.com/authors/ATjxWD012Wk/debby-wu" rel="author">Debby Wu</a>
    </div></address>
                <div class="lede-text-v2__times">
                    
        <time class="article-timestamp" itemprop="datePublished" datetime="2018-06-25T11:00:00.001Z" data-type="updated" data-status="">
            
        <script class="article-timestamp__format" type="application/json">
            {"year":"numeric","month":"long","day":"numeric","hour":"numeric","minute":"numeric","timeZoneName":"short"}
        </script>
        <noscript>June 25, 2018, 7:00 AM EDT</noscript>
    
        </time>
    
                    
                </div>
            </div>
        </div>
    </div>
    
                <div class="content-well-v2">
                    <section class="main-column-v2">
                        
    <ul class="abstract-v2">
        
        <li class="abstract-v2__item">
            <div class="abstract-v2__item-text">
                High-end AirPods and over-ear headphones coming next year
            </div>
        </li>
        <li class="abstract-v2__item">
            <div class="abstract-v2__item-text">
                Foxconn to build AirPods; Inventec may lose some HomePod work
            </div>
        </li>
    </ul>
                        
    <div class="lede-video-v2 lede">
        
        <div class="video-player">
            <div id="player-NDxA8mR" class="video-player__container" data-bmmrid="YT1oDbsMTz6b4mG7H6gnWg" data-url="https://www.bloomberg.com/news/videos/2018-06-25/apple-said-to-plan-to-amplify-audio-devices-video" data-autoplay="true" data-poster="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i01L12gmvDxc/v5/-1x-1.jpg"></div>
            <div class="video-player__curtain">
                <img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i01L12gmvDxc/v5/640x-1.jpg" srcset="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i01L12gmvDxc/v5/640x-1.jpg 640w, https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i01L12gmvDxc/v5/680x-1.jpg 680w, https://assets.bwbx.io/images/users/iqjWHBFdfxIU/i01L12gmvDxc/v5/830x-1.jpg 830w" sizes="(min-width:761px) and (max-width:1020px) 680px, (min-width:1021px) and (max-width:1280px) 640px, (min-width:1281px) 830px, 100vw">
                <div class="video-player__overlay" data-playerid="player-NDxA8mR">
                    <img class="video-player__play-icon" src="https://assets.bwbx.io/s3/javelin/public/javelin/images/play-076012604d.svg"/>
                </div>
            </div>
        </div>
    
        
        <figcaption>
            <div class="lede-video-v2__caption">Apple Said To Plan To Amplify Audio Devices</div>
        </figcaption>
    </div>
                        <div class="body-columns">
                            <div class="middle-column">
                                
        <div class="body-copy-v2 fence-body">
            
        <aside class="left-column">
            
            
            
        <div class="text-to-speech">
            <div class="text-to-speech__label">LISTEN TO ARTICLE</div>
            <div class="text-to-speech__controls">
                <div class="text-to-speech__input-button"></div>
                <div class="text-to-speech__runtime" data-duration="249182">4:09</div>
            </div>
            <audio class="text-to-speech__audio-element">
                <source src="https://assets.bwbx.io/s3/readings/PAQZJ9SYF01S1529936004656.mp3" type="audio/mpeg">
            </audio>
        </div>
    
            
        <div class="share-article-button " data-variation="basic-article">
            <div class="share-article-button__label" onclick="">SHARE THIS ARTICLE</div>
            <div class="share-article-button__option"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bloomberg.com%2Fnews%2Farticles%2F2018-06-25%2Fapple-is-said-to-amplify-its-audio-device-strategy-in-2019" class="share-article-button__link" rel="nofollow" data-new-window onclick="dataLayer.push({
        'event': 'article_social_share',
        'eventCategory': 'social',
        'eventAction': 'share',
        'eventLabel': 'facebook'
    })">
                <div class="share-article-button__icon share-article-button__icon-facebook"></div>
                Facebook
            </a></div>
            <div class="share-article-button__option"><a href="https://twitter.com/share?text=Apple%20is%20about%20to%20pump%20up%20the%20volume%20on%20its%20audio-device%20strategy&via=technology&url=https%3A%2F%2Fwww.bloomberg.com%2Fnews%2Farticles%2F2018-06-25%2Fapple-is-said-to-amplify-its-audio-device-strategy-in-2019" class="share-article-button__link" rel="nofollow" data-new-window onclick="dataLayer.push({
        'event': 'article_social_share',
        'eventCategory': 'social',
        'eventAction': 'share',
        'eventLabel': 'twitter'
    })">
                <div class="share-article-button__icon share-article-button__icon-twitter"></div>
                Twitter
            </a></div>
            <div class="share-article-button__option"><a href="https://www.linkedin.com/shareArticle?mini=true&title=Apple%20to%20Unveil%20High-End%20AirPods%2C%20Over-Ear%20Headphones%20For%202019&summary=Apple%20Inc.%20is%20about%20to%20pump%20up%20the%20volume%20on%20its%20audio-device%20strategy%2C%20planning%20higher-end%20AirPods%2C%20a%20new%20HomePod%20and%20studio-quality%20over-ear%20headphones%20for%20as%20early%20as%20next%20year%2C%20according%20to%20people%20familiar%20with%20the%20matter.&url=https%3A%2F%2Fwww.bloomberg.com%2Fnews%2Farticles%2F2018-06-25%2Fapple-is-said-to-amplify-its-audio-device-strategy-in-2019" class="share-article-button__link" rel="nofollow" data-new-window onclick="dataLayer.push({
        'event': 'article_social_share',
        'eventCategory': 'social',
        'eventAction': 'share',
        'eventLabel': 'linkedin'
    })">
                <div class="share-article-button__icon share-article-button__icon-linkedin"></div>
                LinkedIn
            </a></div>
            <div class="share-article-button__option"><a href="mailto:?subject=Apple%20to%20Unveil%20High-End%20AirPods%2C%20Over-Ear%20Headphones%20For%202019%20-%20Bloomberg&body=Apple%20to%20Unveil%20High-End%20AirPods%2C%20Over-Ear%20Headphones%20For%202019%0D%0A%0D%0Aby%20Mark%20Gurman%20and%20Debby%20Wu%0D%0A%0D%0AApple%20Inc.%20is%20about%20to%20pump%20up%20the%20volume%20on%20its%20audio-device%20strategy%2C%20planning%20higher-end%20AirPods%2C%20a%20new%20HomePod%20and%20studio-quality%20over-ear%20headphones%20for%20as%20early%20as%20next%20year%2C%20according%20to%20people%20familiar%20with%20the%20matter.%0D%0A%0D%0Ahttps%3A%2F%2Fwww.bloomberg.com%2Fnews%2Farticles%2F2018-06-25%2Fapple-is-said-to-amplify-its-audio-device-strategy-in-2019" class="share-article-button__link" rel="nofollow" onclick="dataLayer.push({
        'event': 'article_social_share',
        'eventCategory': 'social',
        'eventAction': 'share',
        'eventLabel': 'email'
    })">
                <div class="share-article-button__icon share-article-button__icon-email"></div>
                Email
            </a></div>
        </div>
    
        </aside>
    
            
            <p><a itemscope="itemscope" itemprop="StoryLink" href="/quote/AAPL:US" title="Apple revenue by product" target="_blank"><meta itemprop="type" content="FunctionLink"><meta itemprop="security" content="AAPL US Equity"><meta itemprop="function" content="FA PROD">Apple Inc.</a> is about to pump up the volume on its audio-device strategy, planning higher-end AirPods, a new HomePod and studio-quality over-ear headphones for as early as next year, according to people familiar with the matter.</p><div class="hardwall" data-position="1"></div><div class="softwall" data-position="1"></div><p>The Cupertino, California-based company is working on new AirPods with noise-cancellation and water resistance, the people said. Apple is trying to increase the range that AirPods can work away from an iPhone or iPad, one of the people said. You won&#x2019;t be swimming in them though: The water resistance is mainly to protect against rain and perspiration, the people said.</p><div class="hardwall" data-position="2"></div><div class="softwall" data-position="2"></div><p>Slated for 2019, the earbuds will likely cost more than the existing $159 pair, and that could push Apple to segment the product line like it does with iPhones, one of the people said. Apple is also working on a wireless charging case that&#x2019;s compatible with the upcoming <a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.com/news/articles/2018-06-21/why-apple-s-airpower-wireless-charger-is-taking-so-long-to-make" title="Why Apple&#x2019;s AirPower Charger Is Taking So Long to Make (1)" target="_blank"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="PAOYYH6VDKHS">AirPower charger</a>.</p><div class="hardwall" data-position="3"></div><div class="softwall" data-position="3"></div>
        <div id="box-3kF6KZb" class="page-ad" data-position="mobile-box">
            <script class="params" type="application/json">{"contentId":"PALC6TSYF01T01","position":"box","dimensions":{"mobile":[[300,250],[1,1]]},"type":"Mobile Body Box Ad","positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019"},"containerId":"box-3kF6KZb"}</script>
            <div class="mobile-box-ad-dummy"></div>
        </div>
        <p>The company has also internally discussed adding biometric sensors to future AirPods, like a heart-rate monitor, to expand its health-related hardware offerings beyond the Apple Watch, another person said. The current AirPods will be refreshed later this year with a new chip and support for hands-free Siri activation, Bloomberg News <a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.com/news/articles/2018-02-22/apple-is-said-to-plan-upgrades-to-popular-airpods-headphones" title="Apple Is Said to Plan Upgrades to Popular AirPods Headphones" target="_blank"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="P4IZO3SYF01U">reported</a>.</p><div class="hardwall" data-position="4"></div><div class="softwall" data-position="4"></div><p>There are over-ear headphones coming from Apple, too. Those will compete with pricey models from Bose Corp. and Sennheiser. They will use Apple branding and be a higher-end alternative to the company&#x2019;s Beats line. Apple originally <a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.com/news/articles/2018-03-05/apple-is-said-to-turn-up-audio-ambition-with-high-end-headphones" title="Apple Is Said to Turn Up Audio Ambition With New Headphones (1)" target="_blank"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="P55AD36JTSE9">intended</a> to introduce the headphones by the end of 2018, but has faced development challenges, and is now targeting a launch as early as next year, the people said. They asked not to be identified talking about unreleased products. An Apple spokeswoman declined to comment.</p><p>The consumer-electronics giant uses unique accessories like the AirPods to round out its hardware and software ecosystem. Accessories have become an important revenue source in recent years, helping Apple&#x2019;s Other Products unit generate sales of $12.9 billion in the 2017 fiscal year. That&#x2019;s cushioned a slowdown in iPhone unit growth.</p><figure data-type="image" data-id="328697062" data-image-type="chart" data-image-size="full" data-align="center" class="" data-widget-url="https://www.bloomberg.com/toaster/v2/charts/c81dccf6a90143e9bab5d54d1659fce2.html?brand=technology&amp;webTheme=technology&amp;web=true&amp;hideTitles=true">
            <div class="chart" data-responsive="true">
                <div class="chart-js">
                    <h3 class="chart__title">Apple&apos;s Other Sales Boom</h3>
                    <p class="chart__subtitle">Other Products category has become an increasingly important selling point for Apple devices</p>
                    <div class="chart__container" style="padding-bottom: 45.95%;" data-src="https://www.bloomberg.com/toaster/v2/charts/c81dccf6a90143e9bab5d54d1659fce2.html?brand=technology&amp;webTheme=technology&amp;web=true&amp;hideTitles=true" data-toaster-id="328697062"></div>
                    <p class="chart__source"></p>
                    <p class="chart__footnote">Note: Other Products include AirPods, Apple TV, Apple Watch, HomePod, Beats headphones, accessories. </p>
                </div>
                <noscript>
                    <style>
                        .chart-js { display: none; }
                    </style>
                    <img src="https://assets.bwbx.io/images/users/iqjWHBFdfxIU/iwxkoXfa.ZSQ/v1/-1x-1.png">
                </noscript>
            </div>
        </figure><p>The upcoming audio push builds on Apple&#x2019;s earlier success in the field. The iPod and iTunes digital music store helped revive the industry and began a transformation that turned the company from a computer maker into a mobile-device giant.</p><p>In 2012, Apple declared itself one of the largest shippers of audio speakers because of the earbuds that come bundled with its devices and the built-in speakers in iPhones, Macs and iPads. Two years later, Apple bought headphone maker and streaming-music company Beats for $3 billion, its largest acquisition. An in-house audio-product team is run by Gary Geaves, formerly an engineer from <a itemscope="itemscope" itemprop="StoryLink" href="/quote/868622Z:LN" title="Company Overview"><meta itemprop="type" content="SecurityLink"><meta itemprop="url" content="bbg://securities/868622Z%20LN%20Equity"><meta itemprop="security" content="868622Z LN Equity">B&amp;W Group Ltd.</a>, a maker of speaker systems and headphones.</p>
        <div id="in-article-sHl4nqM" class="page-ad" data-position="in-article">
            <script class="params" type="application/json">{"contentId":"PALC6TSYF01T01","position":"in-article","dimensions":{"mobile":[[5,19],[300,250],[1,1]],"tablet":[[5,19],[728,90],[1,1]]},"type":"In Article Flex Native Ad","positionIncrement":1,"targeting":{"position":"in-article","positionIncrement":1,"url":"/news/articles/2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019"},"containerId":"in-article-sHl4nqM"}</script>
            <div class="in-article-ad-dummy"></div>
        </div>
        <p>Apple is shaking up its supply chain in preparation for the latest audio products, expanding a partnership with iPhone manufacturer <a itemscope="itemscope" itemprop="StoryLink" href="/quote/2317:TT" title="Company Overview"><meta itemprop="type" content="SecurityLink"><meta itemprop="url" content="bbg://securities/2317%20TT%20Equity"><meta itemprop="security" content="2317 TT Equity">Foxconn Technology Group</a> and lessening its reliance on smaller hardware maker <a itemscope="itemscope" itemprop="StoryLink" href="/quote/2356:TT" title="Company Overview"><meta itemprop="type" content="SecurityLink"><meta itemprop="url" content="bbg://securities/2356%20TT%20Equity"><meta itemprop="security" content="2356 TT Equity">Inventec Corp.</a>, the people said.</p><p>Apple plans to ramp up AirPods production by working with Foxconn, people familiar with the arrangement said. Thus far, it has mostly worked with Inventec, but builds about 30 percent of the units with <a itemscope="itemscope" itemprop="StoryLink" href="/quote/002475:CH" title="Company Overview"><meta itemprop="type" content="SecurityLink"><meta itemprop="url" content="bbg://securities/002475%20CH%20Equity"><meta itemprop="security" content="002475 CH Equity">Luxshare Precision Industry Co.</a> When the earbuds first came out in 2016, they were <a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.com/news/articles/2016-10-26/apple-delays-airpods-wireless-headphones-announced-with-iphone-7" title="Apple Delays AirPods Wireless Headphone Paired With IPhone 7 (1)" target="_blank"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="OFOA1U6JTSEE">delayed</a>, and there was limited supply after the product finally went on sale.</p><aside class="inline-newsletter" data-state="ready"></aside><p>Apple&#x2019;s latest music-focused device, the HomePod, was also delayed, and has seen <a itemscope="itemscope" itemprop="StoryLink" href="https://www.bloomberg.com/news/articles/2018-04-12/apple-s-stumbling-homepod-isn-t-the-hot-seller-company-wanted" title="Apple HomePod Disappoints With Slow Sales After Tardy Debut (2)" target="_blank"><meta itemprop="type" content="StoryLink"><meta itemprop="suid" content="P737VK6JTSE8">sluggish sales</a> so far -- although reviewers praised the sound quality. It was originally built with Inventec, but Apple has since expanded production to Foxconn. Apple is working on a new version of the HomePod for as early as next year, and it could switch production away from Inventec for the latest model, according to people familiar with the relationship.</p><p>Inventec executives met with Apple executives in California in recent weeks to discuss future HomePod orders, but a final decision on working with Inventec on the new model hasn&#x2019;t been made, the people said. An Inventec spokeswoman said the company &quot;will try its best to secure new orders.&quot;</p><p>For the over-ear headphones, Apple has discussed working with Tymphany, a <a itemscope="itemscope" itemprop="StoryLink" href="/quote/4915:TT" title="Company Overview"><meta itemprop="type" content="SecurityLink"><meta itemprop="url" content="bbg://securities/4915%20TT%20Equity"><meta itemprop="security" content="4915 TT Equity">Primax Electronics Ltd.</a> subsidiary that makes consumer and professional audio systems, according to a person familiar with the situation. Production hasn&#x2019;t started, and the deal isn&#x2019;t finalized.</p><ol class="noscript-footnotes"></ol>
        </div>
    
                                
                            </div>
                        </div>
                        
                        <div class="touts-v2">
                            
        <div class="secure-tip-tout-v2">
            <a class="secure-tip-tout-v2__link" href="https://www.bloomberg.com/tips/">Have a confidential news tip? Get in touch with our reporters.</a>
        </div>
                            
    <div class="terminal-tout-v2">
        <span class="terminal-tout-v2__text">Before it's here, it's on the Bloomberg Terminal.</span>
        <a href="https://bloom.bg/dg-ws-core-bcom-a1" class="terminal-tout-v2__link">LEARN MORE</a>
    </div>
    
                            
                        </div>
                        
                        
                        
                        
        <script id="page-level-taboola-config-PALC6TSYF01T01" type="application/json">{"url":"/news/articles/2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019"}</script>
        <div id="taboola-below-article-thumbnails-e4ec8933d534a67d03609cca2a81674f" class="taboola"></div>
    
                    </section>
                    <aside class="right-rail right-rail-v2">
                        
                        
                        <div class="dry-container">
                        </div>
                        <div class="sticky-container">
                            
                            
        <div class="sticky-video"></div>
    
                            
    <div id="box-0civW4O" class="box rotation-item page-ad" data-position="box">
        <script class="params" type="application/json">{"contentId":"PALC6TSYF01T01","position":"box","dimensions":{"small_desktop":[[300,600],[300,250],[1,1]],"large_desktop":[[300,600],[300,250],[1,1]]},"positionIncrement":1,"targeting":{"position":"box1","positionIncrement":1,"url":"/news/articles/2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019"},"containerId":"box-0civW4O"}</script>
    </div>
    
                            
                            
        <div class="recirc-v2 rotation-item">
            <div class="recirc-v2__title">Most Read</div>
            <ol class="recirc-v2__list">
                
        <li class="recirc-v2__list-item recirc-v2__list-item-article">
            <div class="recirc-v2__eyebrow">business</div>
            <a class="recirc-v2__list-item-article-link" href="https://www.bloomberg.com/news/articles/2018-06-24/china-s-central-bank-cuts-reserve-ratio-for-some-banks">China to Unleash $108 Billion in Reserve Cut for Some Banks</a>
            
        <time class="article-timestamp" itemprop="dateModified" datetime="2018-06-25T09:06:57.808Z" data-type="updated" data-status="do-not-localize">
            June 25, 2018, 5:06 AM EDT
        </time>
    
        </li>
        <li class="recirc-v2__list-item recirc-v2__list-item-article">
            <div class="recirc-v2__eyebrow">markets</div>
            <a class="recirc-v2__list-item-article-link" href="https://www.bloomberg.com/news/articles/2018-06-24/asian-stocks-set-for-mixed-start-lira-climbs-markets-wrap">Trade Tensions Rattle U.S. Equities; Crude Gains: Markets Wrap</a>
            
        <time class="article-timestamp" itemprop="dateModified" datetime="2018-06-25T13:59:19.718Z" data-type="updated" data-status="do-not-localize">
            June 25, 2018, 9:59 AM EDT
        </time>
    
        </li>
        <li class="recirc-v2__list-item recirc-v2__list-item-article">
            <div class="recirc-v2__eyebrow">business</div>
            <a class="recirc-v2__list-item-article-link" href="https://www.bloomberg.com/news/articles/2018-06-24/saudi-women-driving-is-seen-better-for-economy-than-aramco-ipo">Saudi Arabia&apos;s $90 Billion Reason to Allow Women to Drive</a>
            
        <time class="article-timestamp" itemprop="dateModified" datetime="2018-06-25T04:46:22.902Z" data-type="updated" data-status="do-not-localize">
            June 25, 2018, 12:46 AM EDT
        </time>
    
        </li>
        <li class="recirc-v2__list-item recirc-v2__list-item-article">
            <div class="recirc-v2__eyebrow">technology</div>
            <a class="recirc-v2__list-item-article-link" href="https://www.bloomberg.com/news/articles/2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019">Apple to Unveil High-End AirPods, Over-Ear Headphones For 2019</a>
            
        <time class="article-timestamp" itemprop="datePublished" datetime="2018-06-25T11:00:00.001Z" data-type="updated" data-status="do-not-localize">
            June 25, 2018, 7:00 AM EDT
        </time>
    
        </li>
        <li class="recirc-v2__list-item recirc-v2__list-item-article">
            <div class="recirc-v2__eyebrow">pursuits</div>
            <a class="recirc-v2__list-item-article-link" href="https://www.bloomberg.com/news/articles/2018-06-22/portion-of-kentucky-bourbon-warehouse-collapses">Kentucky Bourbon Warehouse Collapses, Spilling 9,000 Barrels of Whiskey</a>
            
        <time class="article-timestamp" itemprop="dateModified" datetime="2018-06-22T23:27:20.441Z" data-type="updated" data-status="do-not-localize">
            June 22, 2018, 7:27 PM EDT
        </time>
    
        </li>
            
    <li id="trendingnow-2FcinVf" class="recirc-v2__list-item recirc-v2__list-item-ad" data-position="trendingnow">
        <script class="params" type="application/json">{"contentId":"PALC6TSYF01T01","position":"trendingnow","dimensions":{"small_desktop":[[5,18],[1,1]],"large_desktop":[[5,18],[1,1]]},"positionIncrement":1,"targeting":{"position":"trendingnow1","positionIncrement":1,"url":"/news/articles/2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019"},"containerId":"trendingnow-2FcinVf"}</script>
    </li></ol>
        </div>
                        </div>
                    </aside>
                </div>
            </article>
        
                        
    <div id="native-xAFDMNU" class="native page-ad" data-position="native">
        <script class="params" type="application/json">{"contentId":"PALC6TSYF01T01","position":"native","dimensions":{"all":[[5,16],[5,5],[5,2],[1,1]],"mobile":[[300,250]]},"type":"Native Transporter Ad","positionIncrement":1,"targeting":{"position":"native1","positionIncrement":1,"url":"/news/articles/2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019"},"containerId":"native-xAFDMNU"}</script>
    </div>
    
                    </div>
                </main>
                <footer class="bb-global-footer"> <div class="bb-global-footer__content"> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="http://www.bloomberg.com/tos">Terms of Service</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/trademarks">Trademarks</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/privacy">Privacy Policy</a> <small class="bb-global-footer__copyright">©2018 Bloomberg L.P. All Rights Reserved</small> </div> <div class="bb-global-footer__group"> <a class="bb-global-footer__link" href="http://www.bloomberg.com/careers/?utm_source=dotcom&utm_medium=footer">Careers</a> <a class="bb-global-footer__link" href="http://nytm.org/made-in-nyc">Made in NYC</a> <a class="bb-global-footer__link" href="http://bloombergmedia.com/">Advertise</a> <a class="bb-global-footer__link bb-global-footer__ad-choices" href="http://www.bloomberg.com/privacy#advertisements">Ad Choices</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/feedback">Contact Us</a> <a class="bb-global-footer__link" href="http://www.bloomberg.com/help">Help</a> </div> </div> </footer>
                
        <script>
            window["jvln-asset-prefix"] = "https://assets.bwbx.io/s3/javelin";
        </script>
        <script class="dependencies" type="application/json">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</script>
                <script class="content-data" type="application/json">{"adCode":"business/news/technology","attributor":"bn","brand":"technology","secondaryBrands":["business","technology"],"byline":"Mark Gurman and Debby Wu","franchise":null,"id":"PALC6TSYF01T01","primaryCategory":"technology","categories":["technology"],"primarySite":"technology","publishedAt":"2018-06-25T11:00:00.001Z","seoHeadline":"Apple to Unveil High-End AirPods, Over-Ear Headphones For 2019","slug":"2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019","textHeadline":"Apple to Unveil High-End AirPods, Over-Ear Headphones For 2019","theme":"technology","topic":"iPhone","twitterHandle":"technology","twitterText":"Apple is about to pump up the volume on its audio-device strategy","type":"article","url":"/news/articles/2018-06-25/apple-is-said-to-amplify-its-audio-device-strategy-in-2019","webOriginal":false,"metadata":{"isMetered":true}}</script>
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/polyfills/polyfills-60a44ed0c6.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/initialize/initialize_ads-5798a39f4a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/pianola/pianola-b42f956163.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/leaderboard/leaderboard-d5d33acd16.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/outstream/outstream-d0df766867.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/video_player/video_player-187a4f3d77.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/layout/right_rail/right_rail-bbc79d6d91.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/text_to_speech/text_to_speech-87fc0a7a89.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/author_details/author_details-dc16c46e9f.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/blens/blens-026ad6aed2.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/body/basic_redesign/transporter_teaser-f7e2081d62.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/charts/charts-e2d5101015.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/recirc_redesign/recirc_redesign-d0f776cd3a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("(min-width:1021px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/sticky_video/sticky_video-20f449293c.desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/ads/taboola/en/taboola-0d0ccf88fb.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
        <script type="text/javascript">
            if (window.matchMedia("(min-width:761px)").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/share_article_button/share_article_button-9b94960876.tablet-desktop.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/transporter/transporter-24aa2a759d.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/analytics/geoip/geoip-eeb4578846.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script type="text/javascript">(function(d){var s=d.createElement("script");s.async=true;s.src="https://www.bloomberg.com/tophat/assets/v2.0.2/that.js";s.type="text/javascript";d.head.appendChild(s);})(document);</script>
                
            <script>window.Promise || document.write('<script src="https://assets.bwbx.io/s3/navi/vendor/js/promise-428cb78159.min.js"><\/script>')</script>
            <script src="https://assets.bwbx.io/s3/navi/js/header-992db0f4dadcc3a6fbba.js" async></script>
        
                
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/image_viewer/image_viewer-63b0a33e4a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/dependencies/dependencies-8b55c67466.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/lazy_images/lazy_images-413510664c.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/third_party_embeds/third_party_embeds-e0ec0bac3a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                
        <script type="text/javascript">
            if (window.matchMedia("all").matches) {
                var s = document.createElement("script");
                s.src = "https://assets.bwbx.io/s3/javelin/public/javelin/js/components/timestamp/timestamp-d8d2d2594a.js";
                s.type = "text/javascript";
                s.async = true;
                document.head.appendChild(s);
            }
        </script>
    
                <script src="https://assets.bwbx.io/s3/javelin/public/javelin/js/unsupportedBrowserMessage/unsupportedBrowserMessage-2cea176ceb.async.js" type="text/javascript" async></script>
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNTH5N');</script><!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) --><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MNTH5N' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End Google Tag Manager (noscript) -->
            </body>
        </html>
    