Apache Attack Exploit Release

Tool makes it easy to hack vulnerable Apache servers under OpenBSD

In a move aimed at showing up other security researchers, Gobbles Security on Wednesday released source code to a program that exploits a serious security flaw in the popular Apache Web server.

To continue reading this article you must be a Bloomberg Professional Service Subscriber.